 <!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--> <!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Obamas letzte UN-Rede: Ein Appell zur Integration | Politik</title><meta content="In seinem letzten Appell an die Vereinten Nationen hat US-Pr&#228;sident Barack Obama vor dem Bau von Mauern und der Abschottung einzelner Staaten gewarnt." name="description"/><meta content="index,follow" name="robots"/><meta content="Barack Obama, Donald Trump" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Obamas letzte UN-Rede: Ein Appell zur&#160;Integration" property="og:title"/><meta content="http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html" property="og:url"/><meta content="http://www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Mef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="http://www.op-online.de" property="og:site_name"/><meta content="New York - In seinem letzten Appell an die Vereinten Nationen hat US-Pr&#228;sident Barack Obama eindringlich vor dem Bau von Mauern und der Abschottung einzelner Staaten gewarnt." property="og:description"/><meta content="2016-09-20T21:38" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="//www.merkur.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.amp.html" rel="amphtml"/> <noscript><link href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript> <link href="//www.op-online.de/static/op-online-de/id-css/6ab7d63ad4e64d503e3e52b3e533eabd/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
    ga('create', {
        trackingId: 'UA-33421776-1',
        sampleRate: 100,
        siteSpeedSampleRate: 1,
        allowLinker: true,
        name: 'idTracker',
        cookieDomain: '.op-online.de'
    });
    
    ga('idTracker.set', {
        anonymizeIp: true,
        page: '/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html',
        title: 'Obamas letzte UN-Rede: Ein Appell zur Integration | Politik',
        dimension1: 'Artikeldetailseite', 
        dimension2: 'CLICK_DESKTOP', 
        dimension3: '/op-online-de/Politik', 
        dimension4: 'metis', 
        dimension5: '6767153', 
        dimension6: 'false', 
        dimension7: '', 
        dimension8: ''  
    });
    ga('idTracker.require', 'linkid'); 
    ga('idTracker.send', 'pageview');

    </script><script>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</script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"  class=" id-Page--detail "
          id="id-top">
    <meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div class="Superbanner" id="traffective-ad-44016963"></div><div class="WpSuperbanner" id="traffective-ad-44016963-2"></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
            Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
            Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
            <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="http://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135755'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136733,"targetSelector":"#id-js-NavMainTeaser1136733"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136733"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link"
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link"
                                        title="Politik"
                                        href="//www.op-online.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link" itemprop="item"><span itemprop="name">Obamas letzte UN-Rede: Ein Appell zur Integration</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-409971" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="PosOne" id="traffective-ad-44276250"></div></div>
</div><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="Billboard" id="traffective-ad-44015893"></div><div class="BillboardOms" id="traffective-ad-44015893-2"></div></div>
</div></div></div><div class="id-g"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Seitenhiebe auf Donald Trump</p><h2 itemprop="headline" class="id-Article-headline ">Obamas letzte UN-Rede: Ein Appell zur&#160;Integration</h2><p class="id-Article-date "><time class="id-DateTime " datetime="2016-09-20T21:38" itemprop="datePublished"><span class="id-DateTime-date">20.09.16</span> <span class="id-DateTime-time">21:38</span></time></p><meta content="2016-09-20T21:46" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Mf9.jpg 2200w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Mac.jpg 342w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2MGI.jpg 467w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2M75.jpg 512w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2M8e.jpg 640w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2MBI.jpg 700w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2MNG.jpg 1000w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Ma7.jpg 1024w, //www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2M6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Barack Obama bei seiner letzten Rede&nbsp;an die Vereinten Nationen." title="Barack Obama bei seiner letzten Rede&nbsp;an die Vereinten Nationen." itemprop="url" src="//www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Ma7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1198, "copyright": "AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "type": "MEDIA", "mediaId": 13840143, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;AFP</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Barack Obama bei seiner letzten Rede&#160;an die Vereinten Nationen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;AFP</div></figcaption></figure><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958"  class="id-Container--proBEEP"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="HalfpageAdArticle" id="traffective-ad-44015906-6767153-adpos2"></div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">New York - In seinem letzten Appell an die Vereinten Nationen hat US-Pr&#228;sident Barack Obama eindringlich vor dem Bau von Mauern und der Abschottung einzelner Staaten gewarnt.</p><p class="id-Article-content-item">&#8222;Eine von Mauern umringte Nation w&#252;rde sich heute nur selbst einsperren&#8220;, sagte er in einem Seitenhieb gegen den US-Republikaner Donald Trump, der sich um seine Nachfolge als Pr&#228;sident bewirbt. Ohne den Republikaner in seiner Rede beim Namen zu nennen, warb Obama zugleich f&#252;r eine humanit&#228;re Haltung gegen&#252;ber Fl&#252;chtlingen. &quot;Wir m&#252;ssen unsere Herzen &#246;ffnen und mehr f&#252;r sich verzweifelt nach einer Heimat sehnende Fl&#252;chtlinge tun&quot;, sagte er.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 250px; overflow: hidden;"><div class="ContentAdArticleTop" id="traffective-ad-44015901-6767153-adpos3"></div></div>
</div></div><p class="id-Article-content-item">Mit seiner letzten Rede bei der UN-Generaldebatte zielte Obama auch gegen Russland und Nordkorea. Er stellte dabei klar, dass selbst die &#8222;seltene Supermacht&#8220; USA die dr&#228;ngenden Krisen der Welt nicht alleine bew&#228;ltigen k&#246;nne.</p><p class="id-Article-content-item">&#8222;Wir alle stehen vor einer Entscheidung: Wir k&#246;nnen mit einem besseren Modell der Zusammenarbeit und Integration vorw&#228;rts dr&#228;ngen oder uns in eine scharf geteilte Welt zur&#252;ckziehen&#8220;, sagte der im Januar nach acht Jahren Pr&#228;sidentschaft aus dem Amt scheidende Obama. Staaten, Herkunft, St&#228;mme und Religion d&#252;rften keine Trennlinien internationaler Politik sein. Die Prinzipien offener M&#228;rkte, internationalen Rechts und der Demokratie blieben die besten Grundlagen f&#252;r menschlichen Fortschritt im laufenden Jahrhundert.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div class="ContentAdArticleMiddle" id="traffective-ad-44016010-6767153-adpos4"></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Ban:&#160;&#8222;M&#228;chtige G&#246;nner haben auch Blut an ihren H&#228;nden&quot;</h3><p class="id-Article-content-item">Im Syrienkrieg m&#252;ssten die Beteiligten den &#8222;harten Weg der Diplomatie weiterverfolgen&#8220;, sagte Obama. Der Ende des Jahres scheidende UN-Generalsekret&#228;r Ban Ki Moon kritisierte unterdessen die Mitgliedstaaten f&#252;r die Finanzierung des blutigen B&#252;rgerkriegs in Syrien mit mehr als 300.000 Toten. &#8222;M&#228;chtige G&#246;nner, die die Kriegsmaschine weiter f&#252;ttern, haben auch Blut an ihren H&#228;nden&#8220;, sagte Ban. Im Plenarsaal anwesende Regierungsvertreter h&#228;tten die Gr&#228;ueltaten gegen das syrische Volk ignoriert, finanziert, sich daran beteiligt oder diese sogar selbst geplant und ausgef&#252;hrt.</p><p class="id-Article-content-item">Die Generaldebatte wurde &#252;berschattet vom herben R&#252;ckschlag f&#252;r die ohnehin br&#252;chige Waffenruhe in Syrien, die die syrische Armee am Montagabend nach einer Woche f&#252;r beendet erkl&#228;rt hatte. Ohne Russlands Pr&#228;sidenten Wladimir Putin namentlich zu nennen, kritisierte Obama, dass Moskau &#8222;verlorene Ehre durch Gewalt&#8220; zur&#252;ckgewinnen wolle. Er sprach von &#8222;Muskelm&#228;nnern&#8220;, die ihre Macht durch politische Ma&#223;regelung zu Hause und durch Konflikte im Ausland erhalten wollten. Nordkorea bezeichnete Obama als &#8222;Brachland&#8220;, das mit Atomtests die internationale Sicherheit gef&#228;hrde.</p><p class="id-Article-content-item">Die aus aller Welt angereisten Vertreter der 193 UN-Mitgliedstaaten dr&#228;ngte Ban Ki Moon bei seiner letzten Generaldebatte, das Pariser Klimaschutzabkommen noch dieses Jahr in Kraft treten zu lassen. Daf&#252;r seien noch Ratifizierungen in 26 L&#228;ndern n&#246;tig, die gemeinsam 15 Prozent des globalen CO2-Aussto&#223;es ausmachten. Er lobte die Anstrengungen im Kampf f&#252;r Frauenrechte und sagte, er sei stolz darauf, sich selbst einen Feministen nennen zu k&#246;nnen.</p><p class="id-Article-content-item">Ban klagte, an zu vielen Orten auf der Welt schrieben Anf&#252;hrer von Staaten ihre Verfassungen um, manipulierten Wahlen und klammerten sich mit anderen Mitteln an die Macht. &#8222;Dient Eurem Volk&#8220;, mahnte Ban. &#8222;Untergrabt die Demokratie nicht, stiehlt nicht die Ressourcen Eurer L&#228;nder, verhaftet und foltert Eure Kritiker nicht.&#8220;</p><p class="id-Article-content-item"><em>dpa</em></p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'>
                    
                    
                      <li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li> 
                    
                <li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html&t=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration - op-online.de&amp;body=Artikel auf op-online.de: http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html&text=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-44016487--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-44016487--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html&t=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration - op-online.de&amp;body=Artikel auf op-online.de: http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html&text=Obamas%20letzte%20UN-Rede:%20Ein%20Appell%20zur%C2%A0Integration"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div></div>
</div></div><div id="id-Container-408673"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="6767153" data-display-type="4" data-access-token="898d25ded9c05c64792cdad8591af8b5" id="vc-feelback-main"></div>
</div></div><div id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/barack-obama-per30817/" class="id-TopicList-item id-TopicList-item--tag">Barack Obama</a></div><div class=""><a href="//www.op-online.de/thema/donald-trump-per32650/" class="id-TopicList-item id-TopicList-item--tag">Donald Trump</a></div></div>
</div></div></div></div><div class="id-g"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-370034"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div id="cc_36147132" class="id-lay id-plista"><div class="id-txt-lay">
        <div data-widget="plista_widget_underArticle" data-id-module="plista"
           data-id-mconf='{"plistaPublicKey" : "67b8e916ee6f89978c833f19cfc92a873adad3d7", "push2Plista" : true, "plistaObjectid" : "6767153", "plistaTitle" : "Obamas letzte UN-Rede: Ein Appell zur Integration", "plistaText" : "New York - In seinem letzten Appell an die Vereinten Nationen hat US-Präsident Barack Obama eindringlich vor dem Bau von Mauern und der Abschottung einzelner Staaten gewarnt.", "plistaUrl" : "http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html", "plistaImgUrl" : "http://www.op-online.de/bilder/2016/09/20/6767153/605001453-barack-obama-rede-GSHW3kc2Ma7.jpg", "plistaCategory" : "Politik", "plistaCreatedAt" : "1474400280", "plistaKind" : "artikel" }'>
        </div>
        </div></div>
</div></div></div></div><div class="id-g"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div id="id-Container-409970"  class="id-Container id-Container--proBEEP id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div class="ContentAdArticleBottom" id="traffective-ad-44016028"></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher">
            <div id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class=" id-Comment-requires-login "><p>Dieser Artikel ist nur für registrierte Nutzer kommentierbar. Wenn Sie den Artikel kommentieren möchten registrieren Sie sich kostenlos für unsere Community oder melden Sie sich hier mit Ihren Benutzerdaten an:</p>
        <div id="anchor_" class="id-content-upload">
         <form action="//www.op-online.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-"
                  data-id-mconf='{"formTitle" : "",
                "trackingEnabled" : 
                ,"isImageVoting":}'
                  data-id-formconfigid="" data-id-module="form" novalidate="novalidate"> <input value="http://www.op-online.de/politik/obamas-letzte-un-rede-appell-integration-zr-6767153.html" name="currentURI" type="hidden"/><input value="" name="formid" type="hidden"/><input value="" name="ccid" type="hidden"/><input value="" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_" name="anchorid" type="hidden"/> </form> 
    </div>
    </div></section>
</div></div>
            </div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form accept-charset="UTF-8" method="get" action="//www.op-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div>
            <div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content"></div>
</div>
            <div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div class="OutOfPage" id="traffective-ad-44016983"></div><div class="OutOfPageOms" id="traffective-ad-44016983-2"></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="http://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="http://liveticker.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Liveticker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="http://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="http://epaper.op-online.de/bkbackoffice/customerlogin.do"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="http://vg09.met.vgwort.de/na/6b450815cff848c9bce910a52f83d523"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div class="Skyscraper" id="traffective-ad-44016964"></div><div class="WpSkyscraper" id="traffective-ad-44016964-2"></div></div>
</div></div></div><span class="id-Hidden" data-id-module="commercial-manager" data-id-mconf='{"useAdvertPlaceholder":true}'></span><span id="trfAdSetup" data-traffectiveConf='{
                "dfpOmsAdUrl": "/5766/oms.op-online.de/politik",
                "dfpAdUrl": "/5176/idan.op-online.de/politik",
                "targeting": [],
                "nativeZone": "politik",
                "nativeAdvertising": false,
                "pageLevelAdClientId": "pub-6028289858130678",
                "googleAdChannelId": null,
                "clientAlias": "op-online-de"
                }'></span>
    </body>
  </html>
