<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Thomas Gottschalk und seine Thea: Zeitung spekuliert über verrückten Trennungsgrund | Boulevard</title><meta content="Nach dem Ehe-Aus von Thomas Gottschalk und Ehefrau Thea hat der Entertainer mittlerweile eine Neue. Eine Zeitung spekuliert &#252;ber einen verr&#252;ckten Trennungsgrund." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Thomas Gottschalk und seine Thea: Zeitung spekuliert &#252;ber verr&#252;ckten Trennungsgrund" property="og:title"/><meta content="Boulevard" property="article:section"/><meta content="Thomas Gottschalk" property="article:tag"/><meta content="https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Nach dem Ehe-Aus von Thomas Gottschalk und Ehefrau Thea hat der Entertainer mittlerweile eine Neue. Eine Zeitung spekuliert &#252;ber einen verr&#252;ckten Trennungsgrund." property="og:description"/><meta content="2019-03-22T12:22" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html" rel="canonical"/><link rel="alternate" href="/boulevard/rssfeed.rdf" type="application/rss+xml" title="Boulevard"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/116760f2b0536018715071cb6df20480/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html',
                title: 'Thomas Gottschalk und seine Thea: Zeitung spekuliert über verrückten Trennungsgrund | Boulevard',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Boulevard', 
                dimension4: 'metis', 
                dimension5: '11863346', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201903221222', 
                dimension10: 'keine', 
                dimension11: 'Thomas Gottschalk', 
                dimension12: '12733',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Thomas Gottschalk und seine Thea: Zeitung spekuliert über verrückten Trennungsgrund | Boulevard",
                "section":      "Boulevard"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/entertainment",
                    "dfpAdUrl": "/5176/idan.op-online.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135741'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link  id-is-current"
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Boulevard"
                                        href="//www.op-online.de/boulevard/"
                                        itemprop="item"><span itemprop="name">Boulevard</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Thomas Gottschalk und seine Thea: Zeitung spekuliert über verrückten Trennungsgrund</span></h1>
                            

                        </div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649513" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58649513-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Ehe-Aus nach mehr als 40 Jahren&#160;</p><h2 itemprop="headline" class="id-Article-headline ">Thomas Gottschalk und seine Thea: Zeitung spekuliert &#252;ber verr&#252;ckten Trennungsgrund</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-03-22T12:22" itemprop="datePublished"><span class="id-DateTime-date">22.03.19</span> <span class="id-DateTime-time">12:22</span></time></p><meta content="2019-03-22T12:22" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDf9.jpg 2200w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDac.jpg 342w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDGI.jpg 467w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JD75.jpg 512w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JD8e.jpg 640w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDBI.jpg 700w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDNG.jpg 1000w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDa7.jpg 1024w, //www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JD6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Thomas und Thea Gottschalk haben sich getrennt." title="Thomas und Thea Gottschalk haben sich getrennt." itemprop="url" src="//www.op-online.de/bilder/2019/03/18/11863346/915834374-thomas-gottschalk-thea-gottschalk-OZ6DgB4JDa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2712, "copyright": "dpa \/ Karlheinz Schindler" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20357123, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Karlheinz Schindler</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Thomas und Thea Gottschalk haben sich getrennt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Karlheinz Schindler</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Nach dem Ehe-Aus von Thomas Gottschalk und Ehefrau Thea hat der Entertainer mittlerweile eine Neue. Eine Zeitung spekuliert &#252;ber einen verr&#252;ckten Trennungsgrund.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 22. M&#228;rz 2019, 12.15 Uhr:</strong> Ein Katzenklo als Trennungsgrund? Das Liebes-Aus zwischen Thomas Gottschalk und seiner Thea besch&#228;ftigt zahlreiche Medien. Eine Zeitung w&#228;hlt einen ungew&#246;hnlichen Ansatz. Mit dem&#160;&#8222;Versuch einer Erkl&#228;rung&#8220; spekuliert eine <em><a class="id_link" href="https://www.tagesspiegel.de/gesellschaft/panorama/thomas-und-thea-gottschalk-trennungsgrund-katzenklo/24119434.html"  target="_blank" rel="follow" title="Trennungsgrund Katzenklo?">Tagesspiegel</a></em>-Autorin unter der &#220;berschrift &#8222;Trennungsgrund Katzenklo?&#8220; &#252;ber m&#246;gliche Hintergr&#252;nde.&#160;&#8222;Eine Bemerkung kurz nach dem Brand in Malibu war gleichwohl verr&#228;terisch&#8220;, hei&#223;t es dort. &#8222;Dass die Frau die Katzenklos gerettet habe, aber nicht die kostbare Rilke-Handschrift, das hat der Entertainer so leichthin vor gro&#223;em Publikum erz&#228;hlt. Trotzdem mochte manchem der Atem stocken.&#8220;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Und weiter:&#160;&#8222;Denn das ist ja eigentlich ein monstr&#246;ser Vorgang. Wenn eine Frau etwas Unersetzliches, was dem Partner viel bedeutet, den Flammen preisgibt, um sich um banale Alltagsdinge zu k&#252;mmern, kann man das nat&#252;rlich mit der Panik und der Aufregung des Augenblicks erkl&#228;ren. Aber es liegt nahe, so etwas vielleicht auch unbewusst als Verrat an der gemeinsamen Vergangenheit zu nehmen. Wer als Kind ein spirituelles Training hatte, versteht es in der Regel auch als Erwachsener, Zeichen zu lesen.&#8220;</p><p class="id-Article-content-item">Ob die schweren Br&#228;nde in Malibu irgendeinen Einfluss auf die Trennung der Gottschalks hatten? Und auch die Katzenklo-Aktion irgendeine Rolle spielte? Das wissen wohl nur die beiden selbst. Die ganze, lange <a class="id_link" href="https://www.tagesspiegel.de/gesellschaft/panorama/thomas-und-thea-gottschalk-trennungsgrund-katzenklo/24119434.html"  target="_blank" rel="follow" title="Trennungsgrund Katzenklo?">Tagesspiegel</a>-Analyse lesen Sie hier.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk trennt sich von seiner Thea &#8211; Frauke Ludowig hatte einen Verdacht</h3><p class="id-Article-content-item"><strong>Update vom 20. M&#228;rz 2019, 17.39 Uhr:</strong> Gerade erst startete Thomas Gottschalk mit seiner neuen TV-Sendung&#160;&#8222;Gottschalk liest?&#8220; im BR-Fernsehen. Nun wurde bekannt, dass auch die Kult-Sendung&#160;<a class="id_link" href="/tv/thomas-gottschalk-kommt-mit-wetten-dass-zum-zdf-zurueck-zr-11870929.html"  target="_self" rel="follow" title="„Wetten dass...?“ zurück kommt und das auch wieder mit ihrem angestammten Moderator Thomas Gottschalk.">&#8222;Wetten dass...?&#8220; zur&#252;ck kommt und das auch wieder mit ihrem angestammten Moderator Thomas Gottschalk.</a></p><p class="id-Article-content-item"><strong>Update vom 20. M&#228;rz 2019, 13.25 Uhr:</strong>&#160;Am Montag wurde bekannt, dass Thomas und Thea Gottschalk sich nach 40 Ehejahren getrennt haben. Wohl ein Schock f&#252;r viele Kenner der Branche, galten die beiden doch als Vorbild. So formulierte es zumindest die <a class="id_link" href="https://www.rtl.de/cms/trennung-von-thea-thomas-gottschalk-frauke-ludowig-hat-einen-knacks-gespuert-4310290.html"  target="_blank" rel="follow" title="Gottschalk: Frauke Ludowig hat einen Knacks gespürt">Moderatorin Frauke Ludowig gegen&#252;ber RTL</a>.&#160;&#8222;Ich bin echt &#252;berrascht von der Trennung, ich h&#228;tte nicht damit gerechnet. Dass &#252;berhaupt eine Beziehung in der Showbranche so lange h&#228;lt, ist ja ein Ding. Die beiden haben das vorgelebt und insofern hatte man sich ja auch ausgemalt, das bleibt nun auch so&#8220;, meint die 55-J&#228;hrige weiter.&#160;</p><p class="id-Article-content-item">Doch der Schein tr&#252;gt offenbar nicht, Ludowig habe bereits einen&#160;&#8222;ersten Knacks&#8220; gesp&#252;rt, als <a class="id_link" href="/welt/waldbraende-in-kalifornien-im-gottschalk-safe-vergluehten-urkunden-und-dokumente-zr-10545837.html"  target="_self" rel="follow" title="das Anwesen der Gottschalks in Malibu brannte">das Anwesen der Gottschalks in Malibu brannte</a>. Ihr sei es komisch vorgekommen, dass Thea sich um die &#220;berreste des Hauses gek&#252;mmert hatte und ihr Mann w&#228;hrenddessen in Berlin geblieben ist.&#160;&#8222;Da hatte man irgendwie das Gef&#252;hl, vielleicht sind sich die beiden nicht wirklich einig. Was jetzt die Gr&#252;nde sind, ob es eine andere Frau gibt, das vermag ich jetzt nicht zu sagen&#8220;, so Ludowig gegen&#252;ber <em>RTL</em>. Doch eines k&#246;nne sie garantieren: So, wie sie die Gottschalks kenne, werde es auf gar keinen Fall einen Rosenkrieg geben.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk: Trotz Trennung neues Fernsehformat</h3><p class="id-Article-content-item"><strong>Update vom 20. M&#228;rz 2019, 10.17 Uhr</strong>: Thomas Gottschalk (68) feierte am Dienstagabend im BR-Fernsehen sein Deb&#252;t mit einem neuen Literaturformat. In der TV-Reihe &#8222;Gottschalk liest?&#8220; plauderte Gottschalk &#252;ber seine Schuhe und den roten Teppich - doch es fiel kein <a class="id_link" href="https://www.merkur.de/tv/thomas-gottschalk-neues-literaturformat-im-br-moderator-laesst-lieber-gaeste-reden-11869451.html"  target="_blank" rel="follow" title="Thomas Gottschalk: So lief die Premiere von Gottschalks neuer Sendung">Wort &#252;ber die Trennung von Ehefrau Thea, wie Merkur.de</a>* berichtet.&#160;&#160;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;&#8222;Rosenheim Cops&#8220;: <a class="id_link" href="/stars/matthias-messner-tot-wir-konnten-nichts-mehr-tun-freunde-von-schauspieler-in-trauer-zr-11871944.html"  target="_self" rel="follow" title="Vermisster ZDF-Schauspieler tot aufgefunden">Vermisster ZDF-Schauspieler tot aufgefunden</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk: Trennung von Thea - Das ist seine neue Freundin</h3><p class="id-Article-content-item"><strong>Update vom 19. M&#228;rz 2019, 16.50 Uhr:</strong> Nun ist das Geheimnis wohl gel&#252;ftet! Die <em>Bild</em>-Zeitung nennt den Namen der neuen Freundin, die ins Leben von Thomas Gottschalk getreten sein soll. Nach Informationen der Zeitung soll es sich um eine 57-j&#228;hrige Blondine handeln. Gottschalks neue Freundin soll als Controllerin beim&#160;S&#252;dwestrundfunk (SWR) arbeiten.&#160;Dort soll sie die Budgets f&#252;r gro&#223;e TV-Sendungen verantworten.&#160;</p><p class="id-Article-content-item">Wie die Bild erfahren haben will, sollen sich Thomas Gottschalk und seine neue Freundin&#160; im vergangenen Jahr auf dem Geburtstag des renommierten TV-Produzenten Werner Kimmig (70) kennengelernt haben. &#8222;Danach soll die Liebe ihren Lauf genommen haben.&#8220;</p><p class="id-Article-content-item">Die Bild-Zeitung ver&#246;ffentlichte auch ein Foto von Thomas Gottschalk und seiner offenbar neuen Freundin, das beide&#160;Ende November 2018 bei der &#8222;16. Benefizgala zugunsten des F&#246;rdervereins krebskranker Kinder e.V.&#8220; im Europa-Park Rust zeigt.</p><p class="id-Article-content-item">Pikant: Mitte November <a class="id_link" href="https://www.bild.de/bild-plus/unterhaltung/leute/leute/thomas-gottschalk-zur-feuerkatastrophe-mir-fehlen-die-worte-58369368,la=de.bild.html"  target="_blank" rel="follow" title="Gottschalk erschüttert: "Mir fehlen die Worte">sagte Gottschalk nach dem Brand seines Anwesens in Malibu noch der Bild</a>:&#160;&#8222;Dass mein Herz f&#252;r Thea brennt, wei&#223; jeder. Aber dass zum Hochzeitstag auch noch unser Haus brennt, muss nicht sein.&#8220; Wie ehrlich waren diese Worte gemeint? Allerdings legte Thea damals wohl keinen gro&#223;en Wert auf seine Anwesenheit. Gottschalk berichtete:&#160;&#8222;Thea hat mir gesagt, ich soll mich jetzt in Deutschland um meinen Job k&#252;mmern.&#8220;</p><p class="id-Article-content-item">Nach Informationen der Zeitung machten Thomas Gottschalk und seine Freundin aus ihrer Beziehung kein Versteckspiel:&#160;&#8222;So erschienen sie gemeinsam zu einem Abendessen eines Senders, sie unternahmen gemeinsame Spazierg&#228;nge in Baden-Baden oder fuhren im M&#228;rz in den Wellness-Urlaub nach Meran (Italien).&#8220;</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5c8fa716791cad5744f61b1b/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Ehe-Aus bei Thomas Gottschalk" />    <meta itemprop="duration" content="T40S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-03/18/5c8fa716791cad5744f61b1b/5c8fa715f5e6f70001c46eea_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5c8fa716791cad5744f61b1b" />    <meta itemprop="uploadDate" content="2019-03-18T14:11:33Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Seit 1976 waren Thomas Gottschalk und seine Frau Thea bereits verheiratet. Nun bestätigte sein Anwalt das überraschende Ehe-Aus zwischen den beiden." />    <meta itemprop="height" content="360" />    <meta itemprop="width" content="640" /></div><!-- TAG END { date: 03/20/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk: Seine neue Freundin Karina Mro&#223; soll in Baden-Baden leben</h3><p class="id-Article-content-item"><a class="id_link" href="https://www.bunte.de/stars/stars-die-liebe/stars-frisch-verliebt/thomas-gottschalk-exklusiv-erste-fotos-seiner-neuen-freundin-karina.html#h=mainStage_1"  target="_blank" rel="follow" title="Exklusiv: erste Fotos seiner neuen Freundin Karina">Auch die Bunte berichtet</a> &#252;ber Thomas Gottschalks neue Freundin. Die People-Zeitschrift meldet &#252;ber die Neue des Showmasters:&#160;&#8222;Bislang unverheiratet, Mutter einer erwachsenen Tochter. Herzlich, sympathisch und &#252;beraus attraktiv. Auf den ersten Blick &#228;hnelt die gro&#223;e, schlanke Blondine sogar Thea Gottschalk. Wohl auch deshalb war es niemandem so recht aufgefallen, dass man Thomas und seine neue Liebe in den vergangenen Monaten immer wieder gemeinsam und sehr vertraut zusammen in der &#214;ffentlichkeit sah. Vor allem in Baden-Baden. Dort wohnt sie etwas au&#223;erhalb in einem schicken Mehrfamilienhaus. Kennengelernt hatten sie sich auf einer privaten Geburtstagsfeier im August 2018. Der Zufall wollte es, dass der Gastgeber sie beim Essen nebeneinander gesetzt hatte. Inzwischen wei&#223; <em>Bunte</em>, dass es zwischen den beiden &#8222;sofort gefunkt hatte&#8220;.&#160;</p><p class="id-Article-content-item">Im Juli hatten Thomas und Thea Gottschalk bei der&#160;Premiere der Bayreuther Festspiele ihren letzten gemeinsamen Auftritt. Sollte es stimmen, dass es zwischen Thomas Gottschalk und der h&#252;bschen Blondine im August 2018 wirklich&#160;&#8222;sofort gefunkt hatte&#8220;, dann bekommt das &#8222;Gest&#228;ndnis&#8220; des Entertainers vom November, &#8220;dass mein Herz f&#252;r Thea brennt&#8220;, einen ziemlich schalen Beigeschmack.&#160;</p><p class="id-Article-content-item"><strong>14.56 Uhr:</strong> Nach der Trennung von Thomas Gottschalk und seiner Frau Thea zeigen sich viele Au&#223;enstehende noch immer schockiert. Nun ver&#246;ffentlichte Otto&#160;Waalkes bewegende Zeilen bei <a class="id_link" href="https://www.focus.de/kultur/kino_tv/trennung-nach-42-jahren-nach-ehe-aus-der-gottschalks-waalkes-schreibt-brief-an-lieben-freund-thomas_id_10470736.html"  target="_blank" rel="follow" title="Focus Online.">Focus Online.</a>&#160;&#8222;Ich bin best&#252;rzt, gerade bei den beiden dachte ich immer, die kriegen das hin&#8220; erkl&#228;rt der Komiker dabei. Waalkes richtet in dem kurzen Brief einen Appell an seinen Freund Thomas Gottschalk:&#160;</p><p class="id-Article-content-item"><em>Lieber Thomas</em></p><p class="id-Article-content-item"><em>Meine erste Reaktion auf diese Meldung war v&#246;llige Fassungslosigkeit!</em></p><p class="id-Article-content-item"><em>Das einzige, was ich an Dir bewundert habe, war au&#223;er Deinem gro&#223;en Showtalent die Best&#228;ndigkeit deiner Ehe. &#220;berleg es Dir doch noch mal!!!</em></p><p class="id-Article-content-item"><em>Voller Hoffnung</em></p><p class="id-Article-content-item"><em>Dein Freund Otto</em></p><p class="id-Article-content-item">&#220;ber einen m&#246;glichen Trennungsgrund &#228;u&#223;ert sich Waalkes zwar nicht, er meint jedoch:&#160;&#8222;Der Brand der Villa h&#228;tte sie doch zusammenschwei&#223;en m&#252;ssen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ist Thomas Gottschalk neu verliebt? Aussage in TV-Sendung l&#246;st Spekulationen aus</h3><p class="id-Article-content-item"><strong>10.02 Uhr:</strong> Noch immer herrscht Fassungslosigkeit &#252;ber das Ehe-Aus von Thomas und Thea Gottschalk. W&#228;hrend am Montag der Rechtsanwalt der beiden die Trennung best&#228;tigte, keimten direkt nach Ver&#246;ffentlichung der Nachricht Ger&#252;chte &#252;ber den Grund des Liebes-Aus der beiden auf. Im Sat.1-Fr&#252;hst&#252;cksfernsehen erkl&#228;rte dann Hendrikje Kopp, Chefreporterin von Gala, was offenbar wirklich hinter der Trennung des einstigen Traumpaares steckt. Geht es nach Kopp, gibt es im Leben des Moderators tats&#228;chlich eine neue Liebe.&#160;</p><p class="id-Article-content-item">Im Interview mit Sat.1-Moderatorin Marlene Lufen erkl&#228;rt Kopp dann, dass es sich bei der neuen Freundin des Entertainers um eine 57 Jahre alte Journalistin vom BR handeln soll, die in Gottschalks Leben seit der Jahreswende eine Rolle spielen soll. Allerdings soll dies noch &#252;berhaupt nicht spruchreif und sicher sein. Ob die neue Frau an Gottschalks Seite jedoch f&#252;r die Trennung des Paars verantwortlich ist, will Kopp nicht wissen. F&#252;r die Chefreporterin ist jedoch klar:&#160;&#8222;Die Trennung der beiden kommt sogar f&#252;r mich total &#252;berraschend. Die B&#252;rot&#252;ren sind bei uns aufgesprungen und dann kam &#180;Hast du das geh&#246;rt&#180;? Es gab einfach absolut keine Anzeichen daf&#252;r.&#8220; Offiziell best&#228;tigt ist eine neue Liebe des Entertainers bislang allerdings nicht.&#160;</p><p class="id-Article-content-item">&#8222;Der Brand in Malibu hat nat&#252;rlich eine gro&#223;e Symbolik. Das war der R&#252;ckzugsort f&#252;r beide, ein Ort der ausgerechnet auch am Hochzeitstag der beiden weggebrannt ist&#8220;, erkl&#228;rt Kopp. Einen Rosenkrieg zwischen den beiden schlie&#223;t Kopp jedoch kategorisch aus.&#160;</p><p class="id-Article-content-item">Klar ist: am heutigen Abend startet die neue Sendung des ehemaligen&#160;&#8222;Wetten, dass...&#8220;-Stars. In&#160;&quot;Gottschalk liest?&quot; begr&#252;&#223;t der 68-J&#228;hrige Autoren, um mit ihnen &#252;ber ihre Werke zu reden. Ausgestrahlt wird die neue Show im BR.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk und Thea Gottschalk: Trennung nach &#252;ber 40 Jahren Ehe</h3><p class="id-Article-content-item"><strong>Update vom 19. M&#228;rz, 07.19 Ihr:</strong> Bereits nach dem Brand und dem damit verbunden Verlust des Hauses in Malibu, schien es Anzeichen f&#252;r Probleme bei den Eheleuten zugeben. Zwar bezahlt die Versicherung, wie Gottschalk im Bild-Interview berichtete, ein kleines Haus in Malibu, doch Freunde bemerkten, dass Thea sich die letzten Monte vermehrt in dem New Yorker Apartment der Eheleute aufhielt und weniger in Malibu. Auch auf die Antwort auf die Frage, wie er mit dem Verlust der Villa in Malibu zurecht komme, l&#228;sst vermuten, dass die beiden sich auseinander gelebt haben k&#246;nnten:&#160;&#8222;Es hat mir immer geholfen, die Dinge so einzuordnen, dass sie mir mein Leben nicht unn&#246;tig schwer machen. Pl&#246;tzlich ist ein Schicksalsschlag eingetreten, der etwas beendet hat, von dem ich nicht gewusst habe, wie ich es beenden soll. Wir hatten schon eine Weile &#252;berlegt, was wir mit der M&#252;hle machen sollten, die viel zu gro&#223; f&#252;r uns zwei geworden war, und wie alles weitergeht. Dann kam das Feuer &#8230;&#8220; F&#252;hrte dieser Schicksalsschlag den beiden vor Augen, dass eine Trennung besser w&#228;re?</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach 40 Jahren Ehe: Thomas Gottschalk und Thea trennen sich</h3><p class="id-Article-content-item">Los Angeles - Sie war eine der wenigen Promi-Ehen, von der man dachte, dass sie ewig halten. Nach mehr als 40 gemeinsamen Ehe-Jahren gehen Thomas Gottschalk (68) und seine Frau Thea getrennte Wege. Das best&#228;tigte deren Rechtsanwalt Christian Schertz am Montag der Deutschen Presse-Agentur. Zuvor hatte die &#8222;Bild&#8220;-Zeitung berichtet. Demnach habe sich das Paar schon vor geraumer Zeit getrennt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Thomas Gottschalk und seine Thea: S&#246;hne seit Wochen &#252;ber Ehe-Aus informiert</h3><p class="id-Article-content-item">Dem <a class="id_link" href="https://www.bild.de/bild-plus/unterhaltung/leute/leute/thomas-gottschalk-und-ehefrau-thea-trennung-60731974,la=de.bild.html"  target="_blank" rel="follow" title="Ehe-Aus bei den Gottschalks">Bild-Bericht</a> zufolge haben sie die gemeinsamen S&#246;hne&#160;Roman (36) und Tristan (37) bereits vor Wochen &#252;ber ihre Entscheidung informiert. Die Familie m&#246;chte demnach weiter zusammenhalten, auch wenn die Ehe gescheitert ist. Schertz f&#252;gte hinzu: &#8222;Wir bitten, die Privatsph&#228;re der Familie Gottschalk zu respektieren und von weiteren Anfragen Abstand zu nehmen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">So sprachen Thomas und Thea einst &#252;ber ihre Ehe</h3><p class="id-Article-content-item">2001 erkl&#228;rten die beiden anl&#228;sslich ihrer Silberhochzeit, sie bereuen an den 25 Ehejahren trotz einiger Schattenseiten nichts. Auf seine Frage, ob sie ein zweites Mal Ja sagen w&#252;rde, sagte sie damals zur <em>Gala</em>: &#8222;Jetzt, wo ich wei&#223;, was ich verpasst h&#228;tte, erst recht!&#8220;</p><p class="id-Article-content-item">Das Paar lebt schon seit langen Jahren in Kalifornien. Der Hauptgrund f&#252;r die Entscheidung f&#252;r Amerika sei gewesen, ihren beiden S&#246;hnen eine von &#246;ffentlichem Interesse unbeschwerte Jugend zu erm&#246;glichen.&#160;</p><p class="id-Article-content-item">Der <em>Bild</em>&#160;sagte Gottschalk 2001, der eigentliche Tag der Heirat sei &#8222;nicht sehr spektakul&#228;r&#8220; gewesen. Ohnehin habe er erst &#8220;erst mal ins Unreine geheiratet&#8220;, weil er sich der Sache nicht sicher gewesen sei.</p><p class="id-Article-content-item">Kennengelernt hatten sich der ehemalige &#8222;Wetten dass, ...?&#8220;-Moderator und die f&#252;nf Jahre &#228;ltere Thea in den 70er Jahren bei einem Medizinerball in M&#252;nchen. Nach der Hochzeit im Jahr 1976 folgte 1982 die Geburt des gemeinsamen Sohnes Roman. Sieben Jahre sp&#228;ter adoptierte das Paar Sohn Tristan.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong></p><p class="id-Article-content-item">Eine ebenfalls mehr als &#252;berraschende Trennung war Ende vergangenen Jahres die von Helene Fischer und Florian Silbereisen. Gibt es bei den beiden ein Comeback?&#160;<a class="id_link" href="/stars/florian-silbereisen-spricht-offen-wie-nie-ueber-trennung-von-helene-fischer-mit-traurigen-worten-zr-11862606.html"  target="_self" rel="follow" title="Eine Hammer-Aussage lässt nun hoffen.">Eine Hammer-Aussage l&#228;sst nun hoffen.</a></p><p class="id-Article-content-item"><em>va/mef</em></p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Durch die Jahre mit den Gottschalks - vier Jahrzehnte</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5c90a94b10ca047ed5cf6199/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Ende einer langen Ehe: Die Gottschalks trennen sich" />    <meta itemprop="duration" content="T1M16S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-03/19/5c90a94b10ca047ed5cf6199/5c90a94e9837b60001e42525_1024x576_FES_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5c90a94b10ca047ed5cf6199" />    <meta itemprop="uploadDate" content="2019-03-19T08:33:15Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Berlin, 19.03.19: Es gibt prominente Paare, bei denen eine Trennung überraschend kommt. Thomas und Thea Gottschalk sind so ein Fall. Sie sind seit mehr als 40 Jahren verheiratet. Die beiden haben zwei erwachsene Söhne, Roman und Tristan, seit 2010 sind sie Großeltern. Der Skandalfaktor dieser Promi-Ehe: gleich null. Dann die Nachricht: Die Gottschalks sind seit "geraumer Zeit" getrennt. Das bestätigt der Anwalt Christian Schertz, nachdem die "Bild"-Zeitung darüber berichtet hat. Den Jüngeren muss man es vielleicht erklären: Thomas Gottschalk ist 68 und in Deutschland eine Fernsehlegende. Er war über viele Jahre der wichtigste Moderator und versammelte die Nation zu "Wetten, dass..?" vor dem Fernseher. Er machte in der Show seine Witze, sie wirkte wie der ruhende Pol hinter den Kulissen. Bei den gewagten Outfits ihres Mannes konnte die ein paar Jahre ältere Thea gut mithalten. Noch im vergangenen Sommer waren die Gottschalks wie so oft bei den Wagner-Festspielen in Bayreuth. Auf die Frage nach dem Geheimnis ihrer langen Ehe antwortete er: "der Spaß". Dass nach der Trennung schmutzige Wäsche gewaschen wird, ist nicht zu erwarten, auch ein "Jetzt rede ich"-Interview von Thea wäre eine Überraschung. Die Gottschalks sind keine C-Promis. Heute Abend meldet sich Gottschalk mit einer vorab aufgezeichneten Büchersendung "Gottschalk liest?" im Bayerischen Fernsehen zurück." />    <meta itemprop="height" content="360" />    <meta itemprop="width" content="640" /></div><!-- TAG END { date: 03/20/19 } --></div><p class="id-Article-content-item"><em>*<a class="id_link" href="https://www.merkur.de"  target="_blank" rel="follow" title="Merkur.de">Merkur.de</a> ist Teil des bundesweiten <a class="id_link" href="/welt/ippen-digital-zentralredaktion-redaktionsnetzwerk-merkurde-tzde-hnade-rosenheim24de-zr-8652452.html"  target="_self" rel="follow" title="Ippen-Digital-Redaktionsnetzwerkes">Ippen-Digital-Redaktionsnetzwerkes</a>.</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html&t=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html&text=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135741,
                                                      "referer": "/boulevard/thomas-gottschalk-und-seine-thea-trennung-nach-mehr-als-40-jahren-ehe-zr-11863346.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58649687--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58649687--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58649687--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html&t=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html&text=Thomas%20Gottschalk%20und%20seine%20Thea:%20Zeitung%20spekuliert%20%C3%BCber%20verr%C3%BCckten%20Trennungsgrund"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58649687--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135741,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/boulevard/thomas-gottschalk-und-seine-thea-trennung-nach-mehr-als-40-jahren-ehe-zr-11863346.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58649687--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Mehr zum Thema</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/thomas-gottschalk-per41996/" class="id-TopicList-item id-TopicList-item--tag">Thomas Gottschalk</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "11863346", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "11863346",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "11863346",
                                            disqus_url = "https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link "    
                    >Kontakt</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/agb/" class="id-Link "    
                    >AGB</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link "    
                    >Impressum</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link "    
                    >Datenschutz</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link "    
                    >Nutzungsbasierte Online-Werbung</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link "    
                    >Mediadaten</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link "    
                    >Newsletter</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"   
                    >Unternehmen</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"   
                    >Karriere</a>
        </div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/boulevard/thomas-gottschalk-und-seine-thea-zeitung-spekuliert-ueber-verrueckten-trennungsgrund-zr-11863346.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="3274aec2-bcd7-427c-9fac-51ebee138f06" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="396d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="396d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5245d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5245d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="592e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="592e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.op-online.de/thema/sc-hessen-dreieich-org97605/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SC Hessen Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/2afa60f3f0d94c87bd1ee97aa38b37b9"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div>
        

        <script type="text/javascript">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</script>
    </body>
  </html>
