<!DOCTYPE html><html lang=de><head><title>Automatikgetriebe: Viele Autofahrer schalten nicht mehr selbst</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Beim Autofahren war Kuppeln und Schalten jahrzehntelang Standard. Die Zeiten sind vorbei. Das Automatikgetriebe hat deutlich zugelegt."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Automatik-Vorliebe: Viele Autofahrer schalten nicht mehr selbst"><meta property=og:type content=article><meta property=og:image content=https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23fe.jpg><meta property=og:url content=https://www.op-online.de/leben/auto/schalten-nicht-mehr-selbst-automatikgetriebe-viele-autofahrer-zr-91828432.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/op-online-de/img/favicon--1c5050b9.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/op-online-de/css/styles--4aee3368.css><link rel=canonical href=https://www.24auto.de/news/schalten-nicht-mehr-selbst-automatikgetriebe-viele-autofahrer-zr-91828432.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.op-online.de/automotive","targeting":[{"key":"categoryId","value":"1135742","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91828432","values":null},{"key":"clientId","value":"258","values":null},{"key":"zone","value":"automotive","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"9cb54908-aec6-6693-a46d-a52bf6d106fb"}],"clientAlias":"op-online-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91828432_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91828432_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91828432_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91828432_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.op-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.op-online.de",mh:5}),a.IOMm("pageview",{cp:"of_auto"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"of_auto"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.op-online.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.op-online.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/op-online-de/img/logo--ccfd90f7.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.op-online.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_offenbach><a href=https://www.op-online.de/offenbach/  class=id-HeaderWhiteWidow-element--textLink>Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_region><a href=https://www.op-online.de/region/  class=id-HeaderWhiteWidow-element--textLink>Region</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_kickersOffenbach><a href=https://www.op-online.de/sport/kickers-offenbach/  class=id-HeaderWhiteWidow-element--textLink>Kickers Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_sport><a href=https://www.op-online.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_hessen><a href=https://www.op-online.de/hessen/  class=id-HeaderWhiteWidow-element--textLink>Hessen</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/offenbach/  title=Offenbach class=id-MainNavigation-itemLink data-k5a-pos=1_offenbach>Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/babenhausen/  title=Babenhausen class=id-MainNavigation-itemLink data-k5a-pos=2_1_babenhausen>Babenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dietzenbach/  title=Dietzenbach class=id-MainNavigation-itemLink data-k5a-pos=2_2_dietzenbach>Dietzenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dreieich/  title=Dreieich class=id-MainNavigation-itemLink data-k5a-pos=2_3_dreieich>Dreieich</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/egelsbach/  title=Egelsbach class=id-MainNavigation-itemLink data-k5a-pos=2_4_egelsbach>Egelsbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/eppertshausen/  title=Eppertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_5_eppertshausen>Eppertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hainburg/  title=Hainburg class=id-MainNavigation-itemLink data-k5a-pos=2_6_hainburg>Hainburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hanau/  title=Hanau class=id-MainNavigation-itemLink data-k5a-pos=2_7_hanau>Hanau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/heusenstamm/  title=Heusenstamm class=id-MainNavigation-itemLink data-k5a-pos=2_8_heusenstamm>Heusenstamm</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/langen/  title=Langen class=id-MainNavigation-itemLink data-k5a-pos=2_9_langen>Langen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/main-kinzig-kreis/  title=Main-Kinzig-Kreis class=id-MainNavigation-itemLink data-k5a-pos=2_10_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/mainhausen/  title=Mainhausen class=id-MainNavigation-itemLink data-k5a-pos=2_11_mainhausen>Mainhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muehlheim/  title=Mühlheim class=id-MainNavigation-itemLink data-k5a-pos=2_12_muehlheim>Mühlheim</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muenster/  title=Münster class=id-MainNavigation-itemLink data-k5a-pos=2_13_muenster>Münster</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/neu-isenburg/  title=Neu-Isenburg class=id-MainNavigation-itemLink data-k5a-pos=2_14_neuIsenburg>Neu-Isenburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/obertshausen/  title=Obertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_15_obertshausen>Obertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/rodgau/  title=Rodgau class=id-MainNavigation-itemLink data-k5a-pos=2_16_rodgau>Rodgau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/roedermark/  title=Rödermark class=id-MainNavigation-itemLink data-k5a-pos=2_17_roedermark>Rödermark</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/seligenstadt/  title=Seligenstadt class=id-MainNavigation-itemLink data-k5a-pos=2_18_seligenstadt>Seligenstadt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/frankfurt/  title=Frankfurt class=id-MainNavigation-itemLink data-k5a-pos=2_19_frankfurt>Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/darmstadt/  title=Darmstadt class=id-MainNavigation-itemLink data-k5a-pos=2_20_darmstadt>Darmstadt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=3_kickersOffenbach>Kickers Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=4_1_kickersOffenbach>Kickers Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=4_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=4_3_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/amateur-fussball/  title=Amateurfußball class=id-MainNavigation-itemLink data-k5a-pos=4_4_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/mehr-sport/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=4_6_mehrSport>Mehr Sport</a></li><li class=id-MainNavigation-item><a href=https://tabellen.op-online.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_7_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=6_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/praemienshop/  title=Prämienshop class=id-MainNavigation-itemLink data-k5a-pos=6_1_praemienshop>Prämienshop</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement/  title="Abo Print" class=id-MainNavigation-itemLink data-k5a-pos=6_2_aboPrint>Abo Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=6_3_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-bestellen/  title="Abo E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_4_aboEPaper>Abo E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/urlaubsservice/  title=Urlaubsservice class=id-MainNavigation-itemLink data-k5a-pos=6_5_urlaubsservice>Urlaubsservice</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/print-e-paper/  title="Abo Print + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_6_aboPrintEPaper>Abo Print + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/geschaeftsstellen/  title=Geschäftsstellen class=id-MainNavigation-itemLink data-k5a-pos=6_7_geschaeftsstellen>Geschäftsstellen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/das-paket/  title="Abo Tablet + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_8_aboTabletEPaper>Abo Tablet + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement-aenderung/  title=Abonnement-Änderungen class=id-MainNavigation-itemLink data-k5a-pos=6_9_abonnementAenderungen>Abonnement-Änderungen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-upgrade/  title="E-Paper Upgrade" class=id-MainNavigation-itemLink data-k5a-pos=6_10_ePaperUpgrade>E-Paper Upgrade</a></li><li class=id-MainNavigation-item><a href=https://epaper.op-online.de title="E-Paper lesen" class=id-MainNavigation-itemLink data-k5a-pos=6_11_ePaperLesen>E-Paper lesen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/kostenlose-leseprobe/  title="Probelesen Print" class=id-MainNavigation-itemLink data-k5a-pos=6_12_probelesenPrint>Probelesen Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/probelesen-e-paper/  title="Probelesen E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_13_probelesenEPaper>Probelesen E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=6_14_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/online-anzeigenaufgabe/  title="Anzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellenanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_2_stellenanzeigen>Stellenanzeigen</a></li><li class=id-MainNavigation-item><a href=https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529 title=Familienanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_3_familienanzeigen>Familienanzeigen</a></li><li class=id-MainNavigation-item><a href=https://trauer.op-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://markt.op-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_5_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class=id-MainNavigation-itemLink data-k5a-pos=7_6_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/werben/  title=Werben class=id-MainNavigation-itemLink data-k5a-pos=7_7_werben>Werben</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/mediadaten/  title=Mediadaten class=id-MainNavigation-itemLink data-k5a-pos=7_8_mediadaten>Mediadaten</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=9_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=10_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=11_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=11_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.op-online.de/leben/  title=Leben class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/auto/  title=Auto class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=13_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=13_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_4_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_5_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=14_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=15_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.op-online.de/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=16_epaper>ePaper</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91828432_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.op-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/leben/  class=id-Breadcrumb-link data-k5a-pos=2_leben>Leben</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/leben/auto/  class=id-Breadcrumb-link data-k5a-pos=3_auto>Auto</a></li></ol><h1 class=id-StoryElement-headline>Automatik-Vorliebe: Viele Autofahrer schalten nicht mehr selbst</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-17 08:57">17.10.2022, 08:57 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Automatikgetriebe: Viele Autofahrer schalten nicht mehr selbst","text":"Beim Autofahren war Kuppeln und Schalten jahrzehntelang Standard. Die Zeiten sind vorbei. Das Automatikgetriebe hat deutlich zugelegt.","url":"https://www.op-online.de/leben/auto/schalten-nicht-mehr-selbst-automatikgetriebe-viele-autofahrer-zr-91828432.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23fe.jpg loading=eager srcset="https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23b6.jpg 448w,https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-2370.jpg 768w,https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23fe.jpg 1100w,https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-237a.jpg 1408w,https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt=Automatikschaltung></div><figcaption class=id-StoryElement-image-caption>Autofahrer in Deutschland sind immer öfter in einem Wagen mit Automatikgetriebe unterwegs. ©&nbsp;Julian Stratenschulte/dpa</figcaption></figure><p class=id-StoryElement-leadText>Kuppeln mit dem linken Fuß, schalten mit der rechten Hand – beim Autofahren war das jahrzehntelang Standard. Das Automatikgetriebe hat deutlich zugelegt.</p><p class=id-StoryElement-paragraph>Ostfildern - Selbst schalten ist beim Autofahren nicht mehr angesagt. Autofahrerinnen und Autofahrer in Deutschland sind immer öfter in einem Wagen mit Automatikgetriebe unterwegs.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828432_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Von den Neufahrzeugen aus dem aktuellen Baujahr sind nach Angaben der Deutschen Automobil Treuhand (DAT) gut zwei Drittel (66,4 Prozent) damit ausgestattet. Im Jahr 2000 war es erst ein Fünftel (19,6 Prozent).</p><p class=id-StoryElement-paragraph>„Diese Entwicklung wird begünstigt durch die zunehmende Elektrifizierung der Antriebe“, sagte ein Sprecher des Marktbeobachtungsunternehmens der Deutschen Presse-Agentur. Reine Elektroautos und Plug-in-Hybride gebe es nicht mit Handschaltung. Aber auch die Zahl der anderen Modelle, die noch mit Handschaltung zu bestellen sei, werde immer geringer. „Über kurz oder lang wird sich das Automatikgetriebe vermutlich durchsetzen“, so der DAT-Sprecher.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828432_content_2_idx_10 class=Content_2></div></div><h2 class=id-StoryElement-crosshead>Oberklasse zu 100 Prozent mit Automatik</h2><p class=id-StoryElement-paragraph>Dabei gilt der Grundsatz: Je stärker ein Auto motorisiert ist, desto höher ist der Anteil von Automatikgetrieben. „Wenn wir das nach Klassen betrachten, ist die Oberklasse heute zu 100 Prozent mit Automatik ausgestattet“, sagte der DAT-Experte. „Auch die Klasse der SUV und Geländewagen verfügt weitgehend über Automatik.“</p><p class=id-StoryElement-paragraph>Der ADAC teilt diese Einschätzung: „Schaltgetriebe entfallen zunehmend aus den Ausstattungslisten vieler Hersteller, vor allem bei größeren Fahrzeugen“, so eine Sprecherin. Der Automobilclub bewertet die Entwicklung positiv. Der Fahrkomfort mit Automatik sei deutlich höher. Durch hohe Stückzahlen sei das Automatikgetriebe außerdem günstiger geworden.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828432_content_3_idx_14 class=Content_3></div></div><h2 class=id-StoryElement-crosshead>Spritsparendes Fahren problemlos möglich</h2><p class=id-StoryElement-paragraph>Und auch der früher häufig diskutierte Nachteil, eine Automatikschaltung sei mit höherem Verbrauch verbunden, stimme nicht mehr. Das schätzt auch die DAT so ein: „Heute sind Automatikgetriebe mit 7, 8 oder 9 Gängen ausgestattet, das heißt spritsparendes Fahren ist problemlos möglich.“</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/op-online-258.09df62d5ee7576328601.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/op-online-258.09df62d5ee7576328601.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5hOWM5NjlhMzhlODQ3MWQxMGViOS5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="eyJjbGllbnRJZCI6MjU4LCJhcGlDb250ZXh0Ijp7ImVjckFwaVVybCI6Imh0dHBzOi8vZWNyLWFwaS5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlIiwicmVxdWVzdCI6eyJlbnZpcm9ubWVudCI6eyJzdG9yeUlkIjoiOTE4Mjg0MzIiLCJjYXRlZ29yeUlkIjoxMTM1NzQyLCJjbGllbnRJZCI6MjU4LCJwb3NpdGlvbiI6IklOX0FSVElDTEUiLCJ1c2VySWQiOiI5Y2I1NDkwOC1hZWM2LTY2OTMtYTQ2ZC1hNTJiZjZkMTA2ZmIiLCJhcGlDb25zdW1lciI6IldFU1QifSwiZmlsdGVyIjp7fSwiZm9ybWF0Ijp7ImFtb3VudE9mU3RvcmllcyI6MiwiaW1hZ2VBc3BlY3RSYXRpbyI6IjQ6MyIsInNob3dEZWJ1ZyI6ZmFsc2V9fX0sImVjckltYWdlc1VybHMiOnsiY2xpZW50SW1hZ2VzVXJsIjoiaHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9pbWFnZXMvMjU4IiwiY29tbW9uSW1hZ2VzVXJsIjoiaHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9pbWFnZXMvY29tbW9uIn0sInRlYXNlckxpc3QiOnsidGVhc2VycyI6W3sib25saW5lSWQiOiI5MTg1MDc2MCIsInNlb0hlYWRsaW5lIjoiQ29ydmV0dGUtRmFocmVyIHBhcmt0IGF1ZiB6d2VpIFBhcmtwbMOkdHplbiDigJMgdW5kIHdpcmQgdmVydGVpZGlndCIsInVzZXJIZWFkbGluZSI6IkNvcnZldHRlLUZhaHJlciBwYXJrdCBhdWYgendlaSBQYXJrcGzDpHR6ZW4g4oCTIHVuZCB3aXJkIHZlcnRlaWRpZ3QiLCJ1cmwiOiJodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvbGViZW4vYXV0by9jb3J2ZXR0ZS1mYWhyZXItcGFya3BsYWV0emUtdmVydGVpZGlndW5nLXJlZGRpdC1udXR6ZXItcGFya2Jsb2NrLWxpbmllLXNwb3J0d2FnZW4tenItOTE4NTA3NjAuaHRtbCIsImtpY2tlciI6IkZhbHNjaCBvZGVyIGRvY2gsIHJpY2h0aWc/Iiwic3VtbWFyeSI6IkVpbiBDb3J2ZXR0ZS1GYWhyZXIgd2lyZCBhdWYgUmVkZGl0IHZlcnRlaWRpZ3QsIG9id29obCBlciBhdWYgendlaSBQYXJrcGzDpHR6ZW4gc3RlaHQuIERpZSBTY2h1bGQgc2VoZW4gZGllIE51dHplciBiZWltIFBhcmtwbGF0ei1CZXRyZWliZXIuIiwibWFpbkltYWdlVXJsIjoiaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzE0LzkxODUwNzYwLzMwMDU5MTg5LWNvcnZldHRlLXBhcmtwbGF0ei1yYWRibG9jay5qcGciLCJpbWFnZVNyY1NldCI6Imh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xNC85MTg1MDc2MC8zMDA1OTE4OS1jb3J2ZXR0ZS1wYXJrcGxhdHotcmFkYmxvY2stMnR3Z0l3SHNrb2JhLmpwZyAyOTl3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTQvOTE4NTA3NjAvMzAwNTkxODktY29ydmV0dGUtcGFya3BsYXR6LXJhZGJsb2NrLTJ0d2dJd0hza29hMS5qcGcgMzg0dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzE0LzkxODUwNzYwLzMwMDU5MTg5LWNvcnZldHRlLXBhcmtwbGF0ei1yYWRibG9jay0ydHdnSXdIc2tvS0kuanBnIDQwMHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xNC85MTg1MDc2MC8zMDA1OTE4OS1jb3J2ZXR0ZS1wYXJrcGxhdHotcmFkYmxvY2stMnR3Z0l3SHNrb0ZJLmpwZyA0Njd3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTQvOTE4NTA3NjAvMzAwNTkxODktY29ydmV0dGUtcGFya3BsYXR6LXJhZGJsb2NrLTJ0d2dJd0hza283NC5qcGcgNTEydywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzE0LzkxODUwNzYwLzMwMDU5MTg5LWNvcnZldHRlLXBhcmtwbGF0ei1yYWRibG9jay0ydHdnSXdIc2tvOGQuanBnIDY0MHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xNC85MTg1MDc2MC8zMDA1OTE4OS1jb3J2ZXR0ZS1wYXJrcGxhdHotcmFkYmxvY2stMnR3Z0l3SHNrb0FJLmpwZyA3MDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTQvOTE4NTA3NjAvMzAwNTkxODktY29ydmV0dGUtcGFya3BsYXR6LXJhZGJsb2NrLTJ0d2dJd0hza29NRy5qcGcgMTAwMHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xNC85MTg1MDc2MC8zMDA1OTE4OS1jb3J2ZXR0ZS1wYXJrcGxhdHotcmFkYmxvY2stMnR3Z0l3SHNrb2E2LmpwZyAxMDI0dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzE0LzkxODUwNzYwLzMwMDU5MTg5LWNvcnZldHRlLXBhcmtwbGF0ei1yYWRibG9jay0ydHdnSXdIc2tvNmEuanBnIDE1MzZ3IiwiaW1hZ2VEZXNjcmlwdGlvbiI6IkVpbmUgcm90ZSBDb3J2ZXR0ZSBwYXJrdCBhdWYgZWluZW0gUGFya3BsYXR6IHZvciBlaW5lbSBSYWRibG9jay4iLCJyZWNvbW1lbmRhdGlvbkRldGFpbHMiOltdLCJyZWNvbW1lbmRhdGlvblR5cGUiOiJNT1NUX1ZJRVdFRF9JTl9DQVRFR09SWSJ9LHsib25saW5lSWQiOiI5MTg0NjE0OSIsInNlb0hlYWRsaW5lIjoi4oCeVmVycmVja2VuIHNvbGx0IGlocuKAnDogV3V0YW5mYWxsIHdlZ2VuIFN0cmHDn2VuYmxvY2tpZXJlcm4iLCJ1c2VySGVhZGxpbmUiOiLigJ5WZXJyZWNrZW4gc29sbHQgaWhy4oCcOiBGcmF1IGJla29tbXQgV3V0YW5mYWxsIHdlZ2VuIFN0cmHDn2VuYmxvY2tpZXJlcm4iLCJ1cmwiOiJodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvbGViZW4vYXV0by9iZXJsaW4tZnJhdS13dXRhbmZhbGwtYXVzcmFzdGVyLWtsZWJlci1rbGltYS1zdHJhc3NlLWFrdGl2aXN0ZW4tcG9saXplaS12ZXJyZWNrZW4tYmxvY2thZGUtenItOTE4NDYxNDkuaHRtbCIsImtpY2tlciI6IkF1c3Jhc3RlciBhdWYgVmlkZW8iLCJzdW1tYXJ5IjoiSW4gQmVybGluIGhhYmVuIEtsaW1hc2Now7x0emVyIGVpbmUgU3RyYcOfZSBibG9ja2llcnQsIGluZGVtIHNpZSBzaWNoIGF1ZiBkZW0gQXNwaGFsdCBmZXN0a2xlYnRlbiDigJMgZWluZSBGcmF1IGJyYWNodGUgZGllIEFrdGlvbiB6dW0gQXVzcmFzdGVuLiIsIm1haW5JbWFnZVVybCI6Imh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xMi85MTg0NjE0OS8zMDA0NTU4Ny1rbGltYS1ha3RpdmlzdGVuLWJsb2NrYWRlLWJsb2NraWVyZW4tc3RyYXNzZS1iZXJsaW4tZnJhdS1hdXNyYXN0ZXIuanBnIiwiaW1hZ2VTcmNTZXQiOiJodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTIvOTE4NDYxNDkvMzAwNDU1ODcta2xpbWEtYWt0aXZpc3Rlbi1ibG9ja2FkZS1ibG9ja2llcmVuLXN0cmFzc2UtYmVybGluLWZyYXUtYXVzcmFzdGVyLTJxa1Q3S1Rla3JiYS5qcGcgMjk5dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzEyLzkxODQ2MTQ5LzMwMDQ1NTg3LWtsaW1hLWFrdGl2aXN0ZW4tYmxvY2thZGUtYmxvY2tpZXJlbi1zdHJhc3NlLWJlcmxpbi1mcmF1LWF1c3Jhc3Rlci0ycWtUN0tUZWtyYTEuanBnIDM4NHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xMi85MTg0NjE0OS8zMDA0NTU4Ny1rbGltYS1ha3RpdmlzdGVuLWJsb2NrYWRlLWJsb2NraWVyZW4tc3RyYXNzZS1iZXJsaW4tZnJhdS1hdXNyYXN0ZXItMnFrVDdLVGVrcktJLmpwZyA0MDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTIvOTE4NDYxNDkvMzAwNDU1ODcta2xpbWEtYWt0aXZpc3Rlbi1ibG9ja2FkZS1ibG9ja2llcmVuLXN0cmFzc2UtYmVybGluLWZyYXUtYXVzcmFzdGVyLTJxa1Q3S1Rla3JGSS5qcGcgNDY3dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzEyLzkxODQ2MTQ5LzMwMDQ1NTg3LWtsaW1hLWFrdGl2aXN0ZW4tYmxvY2thZGUtYmxvY2tpZXJlbi1zdHJhc3NlLWJlcmxpbi1mcmF1LWF1c3Jhc3Rlci0ycWtUN0tUZWtyNzQuanBnIDUxMncsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xMi85MTg0NjE0OS8zMDA0NTU4Ny1rbGltYS1ha3RpdmlzdGVuLWJsb2NrYWRlLWJsb2NraWVyZW4tc3RyYXNzZS1iZXJsaW4tZnJhdS1hdXNyYXN0ZXItMnFrVDdLVGVrcjhkLmpwZyA2NDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTIvOTE4NDYxNDkvMzAwNDU1ODcta2xpbWEtYWt0aXZpc3Rlbi1ibG9ja2FkZS1ibG9ja2llcmVuLXN0cmFzc2UtYmVybGluLWZyYXUtYXVzcmFzdGVyLTJxa1Q3S1Rla3JBSS5qcGcgNzAwdywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzEwLzEyLzkxODQ2MTQ5LzMwMDQ1NTg3LWtsaW1hLWFrdGl2aXN0ZW4tYmxvY2thZGUtYmxvY2tpZXJlbi1zdHJhc3NlLWJlcmxpbi1mcmF1LWF1c3Jhc3Rlci0ycWtUN0tUZWtyTUcuanBnIDEwMDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMTAvMTIvOTE4NDYxNDkvMzAwNDU1ODcta2xpbWEtYWt0aXZpc3Rlbi1ibG9ja2FkZS1ibG9ja2llcmVuLXN0cmFzc2UtYmVybGluLWZyYXUtYXVzcmFzdGVyLTJxa1Q3S1Rla3JhNi5qcGcgMTAyNHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8xMC8xMi85MTg0NjE0OS8zMDA0NTU4Ny1rbGltYS1ha3RpdmlzdGVuLWJsb2NrYWRlLWJsb2NraWVyZW4tc3RyYXNzZS1iZXJsaW4tZnJhdS1hdXNyYXN0ZXItMnFrVDdLVGVrcjZhLmpwZyAxNTM2dyIsImltYWdlRGVzY3JpcHRpb24iOiJBa3RpdmlzdGVuIGJsb2NraWVyZW4gZWluZSBTdHJhw59lIGluIEJlcmxpbiIsInJlY29tbWVuZGF0aW9uRGV0YWlscyI6W10sInJlY29tbWVuZGF0aW9uVHlwZSI6Ik1PU1RfVklFV0VEX0lOX0NBVEVHT1JZIn1dLCJjcmVhdGlvblRpbWVzdGFtcCI6MTY2NTk5MTIxMjY4MiwicmVjb21tZW5kYXRpb25UeXBlIjoiTU9TVF9WSUVXRURfSU5fQ0FURUdPUlkiLCJhbGxVbmlxdWVSZWNvbW1lbmRhdGlvbkRldGFpbHMiOltdfSwic3dpcGVyTGF5b3V0IjpmYWxzZSwic2hvd0RlYnVnIjpmYWxzZX0="></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Falsch oder doch, richtig?" href="https://www.op-online.de/leben/auto/corvette-fahrer-parkplaetze-verteidigung-reddit-nutzer-parkblock-linie-sportwagen-zr-91850760.html?trafficsource=ECRslide"><div class="image-container"><img alt="Eine rote Corvette parkt auf einem Parkplatz vor einem Radblock." src="https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock.jpg" srcset="https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoba.jpg 299w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoa1.jpg 384w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoKI.jpg 400w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoFI.jpg 467w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHsko74.jpg 512w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHsko8d.jpg 640w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoAI.jpg 700w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoMG.jpg 1000w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHskoa6.jpg 1024w, https://www.op-online.de/bilder/2022/10/14/91850760/30059189-corvette-parkplatz-radblock-2twgIwHsko6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Corvette-Fahrer parkt auf zwei Parkplätzen – und wird verteidigt</span></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Ausraster auf Video" href="https://www.op-online.de/leben/auto/berlin-frau-wutanfall-ausraster-kleber-klima-strasse-aktivisten-polizei-verrecken-blockade-zr-91846149.html?trafficsource=ECRslide"><div class="image-container"><img alt="Aktivisten blockieren eine Straße in Berlin" src="https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster.jpg" srcset="https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekrba.jpg 299w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekra1.jpg 384w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekrKI.jpg 400w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekrFI.jpg 467w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekr74.jpg 512w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekr8d.jpg 640w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekrAI.jpg 700w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekrMG.jpg 1000w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekra6.jpg 1024w, https://www.op-online.de/bilder/2022/10/12/91846149/30045587-klima-aktivisten-blockade-blockieren-strasse-berlin-frau-ausraster-2qkT7KTekr6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">„Verrecken sollt ihr“: Frau bekommt Wutanfall wegen Straßenblockierern</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Insbesondere Fahranfänger legen inzwischen keinen Wert mehr auf Handschaltung: „Der Trend ist eindeutig“, sagte der Vorsitzende des Bundesverbands deutscher Fahrschulunternehmen (BDFU), Rainer Zeltwanger. „Vor 20 Jahren war das noch anders, das hat sich völlig gedreht.“ Führerscheinprüfungen würden immer häufiger mit einem Automatikauto gemacht. In Zeltwangers eigener Fahrschule in Stuttgart gibt es keine Führerscheinprüfungen mit Schaltwagen mehr.</p><h2 class=id-StoryElement-crosshead>Autos mit Schaltgetriebe wird es nicht mehr geben</h2><p class=id-StoryElement-paragraph>Dazu hat beigetragen, dass Prüfungen mit Automatikauto seit April 2021 auch für Schaltgetriebe gelten, wenn die Fahrschüler 10 Fahrstunden und eine 15-minütige Testfahrt mit einem Schaltfahrzeug nachweisen. „Welchen Sinn macht es, einen Schaltwagen zu fahren? Eigentlich gar keinen“, so der Verbandspräsident. Autos mit Schaltgetriebe werde es in wenigen Jahren nicht mehr geben - schon wegen des Trends zur E-Mobilität.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91828432_content_4_idx_21 class=Content_4></div></div><p class=id-StoryElement-paragraph>Die Hersteller haben der Entwicklung Rechnung getragen. Was noch vor einem Vierteljahrhundert kaum denkbar schien, ist längst Wirklichkeit: Bei vielen Modellen ist die Handschaltung nicht mehr im Angebot. Bei BMW etwa liegt der Automatik-Anteil bei den Neuwagen in Deutschland inzwischen bei über 90 Prozent.</p><p class=id-StoryElement-paragraph>In der 3er-Baureihe beispielsweise oder beim neuen BMW 2er Active Tourer wird dem Hersteller zufolge gar kein Schaltgetriebe mehr angeboten. Die Varianten mit Handschaltung seien noch bei den Einstiegsvarianten wie der 1er-Baureihe zu finden - oder am anderen Ende der automobilen Produktpalette im PS-starken M4.</p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"50774702"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NTA3NzQ3MDIiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><p class=id-StoryElement-paragraph>Daimler setzt Schaltgetriebe aktuell nur noch in Kompaktfahrzeugen wie der A-Klasse und B-Klasse ein. „Mittelfristig werden wir in unserem Pkw-Portfolio keine Schaltgetriebe mehr anbieten“, so der Hersteller. „Mit der zunehmenden Elektrifizierung unserer Produktpalette setzen wir auf automatisierte Getriebe.“</p><p class=id-StoryElement-paragraph>Volkswagen hat im vergangenen Jahr in Deutschland den Angaben nach gut drei Viertel aller Fahrzeuge mit Automatikgetriebe verkauft. Beim Golf liege der Anteil bei rund 70 Prozent. Die Nachfrage nach Schaltgetrieben bei den Kunden hat VW zufolge über die vergangenen zehn Jahre ständig abgenommen: Hatten es 2012 noch rund 70 Prozent der ausgelieferten Fahrzeuge, waren es 2021 weniger als ein Viertel.</p><p class=id-StoryElement-paragraph>Die Entwicklung dürfte sich fortsetzen. Aufseiten der Autohersteller sei vieles schon für den Weg zum autonomen Fahren vorgezeichnet, so der DAT-Sprecher. „Und das geht nur mit Automatik.“ dpa</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.op-online.de/leben/auto/schalten-nicht-mehr-selbst-automatikgetriebe-viele-autofahrer-zr-91828432.html data-widget-id=AR_1 data-ob-template=DE_OP-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9sZWJlbi9hdXRvL3NjaGFsdGVuLW5pY2h0LW1laHItc2VsYnN0LWF1dG9tYXRpa2dldHJpZWJlLXZpZWxlLWF1dG9mYWhyZXItenItOTE4Mjg0MzIuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxODI4NDMyIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtb3Atb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.op-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=6_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/  class=id-Footer-el-link data-k5a-pos=7_unternehmen>Unternehmen</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/karriere class=id-Footer-el-link data-k5a-pos=8_karriere>Karriere</a></li></ul></footer><div id=trf_ad_desktop_page_91828432_floor class=Floor></div><div id=trf_ad_desktop_page_91828432_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91828432_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-EP74NB39YD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-EP74NB39YD');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/627fe60554c9477b9b8e81977de24020><script>var k5aMeta = {"section":"Leben","subsection":"Auto","publishtime":"2022-10-17T08:57:04+0200","author":["Dpa Deutsche Presse-Agentur"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"9cb54908-aec6-6693-a46d-a52bf6d106fb-1665991213-567745314",uid:"9cb54908-aec6-6693-a46d-a52bf6d106fb",clientId:258,onlineId:91828432,categoryId:1135742,publishingDate:1665989824000,category:"Auto",headline:"Automatik-Vorliebe: Viele Autofahrer schalten nicht mehr selbst",seoHeadline:"Automatikgetriebe: Viele Autofahrer schalten nicht mehr selbst",authors:[1033],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91828432,channel:"CLICK_DESKTOP",category:"Auto",categoryId:1135742,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:258,uid:"9cb54908-aec6-6693-a46d-a52bf6d106fb",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"9cb54908-aec6-6693-a46d-a52bf6d106fb-1665991213-567745314"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"9cb54908-aec6-6693-a46d-a52bf6d106fb"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"258",pageViewId:"9cb54908-aec6-6693-a46d-a52bf6d106fb-1665991213-567745314",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"leben",categoryLevel2:"auto",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91828432",requestHost:"www.op-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.op-online.de/leben/auto/schalten-nicht-mehr-selbst-automatikgetriebe-viele-autofahrer-zr-91828432.html","headline":"Automatikgetriebe: Viele Autofahrer schalten nicht mehr selbst","datePublished":"2022-10-17T08:57:04+0200","description":"Beim Autofahren war Kuppeln und Schalten jahrzehntelang Standard. Die Zeiten sind vorbei. Das Automatikgetriebe hat deutlich zugelegt.","publisher":{"@type":"Organization","name":"op-online.de","logo":"https://idcdn.de/west/assets/op-online-de/img/logo.svg"},"author":{"@type":"Organization","name":"Dpa Deutsche Presse-Agentur"},"image":["https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23ea.jpg","https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23e9.jpg","https://www.op-online.de/bilder/2022/10/04/91828432/29983955-automatikschaltung-23ec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.op-online.de/"}},{"@type":"ListItem","position":2,"name":"Leben","item":{"@type":"WebPage","@id":"https://www.op-online.de/leben/"}},{"@type":"ListItem","position":3,"name":"Auto","item":{"@type":"WebPage","@id":"https://www.op-online.de/leben/auto/"}}]}}</script><script>/* 17090420 */ !function(e,d){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/10/17/72758877/576531388-few-japan-hin-door-firma-tkb3fhre-5edbe594dd85.jpg"),d.body.appendChild(t)}(window,document); /* 5a27d */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29983956",true);</script></body></html>