<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern | Games</title><meta content="Obwohl Sweet Anita mit ihrer Krankheit Tourette k&#228;mpft, ist sie extrem erfolgreich auf Twitch. Doch nun wird sie zur Zielscheibe von Zuschauern mit &#252;blen Morddrohungen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Sweet Anita: Tourette-Streamerin in Gefahr? &#220;ble Morddrohungen von Zuschauern" property="og:title"/><meta content="Leben" property="article:section"/><meta content="Live-Stream" property="article:tag"/><meta content="Twitch" property="article:tag"/><meta content="https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Obwohl Sweet Anita mit ihrer Krankheit Tourette kämpft, ist sie extrem erfolgreich auf Twitch. Doch nun wird sie zur Zielscheibe von Zuschauern mit üblen Morddrohungen." property="og:description"/><meta content="2020-08-07T15:03:00+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.ingame.de/games/ingame/news/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html" rel="canonical"/><link href="https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/20dfeccb7c212d1aa622f40e9498c578/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html',
                title: 'Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern | Games',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Leben|Games', 
                dimension4: 'metis', 
                dimension5: '90009816', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202008071503', 
                dimension10: 'keine', 
                dimension11: 'Live-Stream|Twitch', 
                dimension12: '5965',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'OPT-NGR3359');
            
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern | Games",
                "section":      "Leben"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/computer",
                    "dfpAdUrl": "/5176/idan.op-online.de/computer",
                    "targeting": [{"key":"categoryId","values":null,"value":"1158398"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90009816"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"258"},{"key":"zone","values":null,"value":"computer"},{"key":"uid","values":null,"value":"d3811b99-4f3c-c0cb-0468-4dbec0b86170"}],
                    "nativeZone": "computer",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.ingame.de/games/ingame/news/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html#id","headline":"Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern","description":"Obwohl Sweet Anita mit ihrer Krankheit Tourette k&#228;mpft, ist sie extrem erfolgreich auf Twitch. Doch nun wird sie zur Zielscheibe von Zuschauern mit &#252;blen Morddrohungen.","mainEntityOfPage":"https://www.ingame.de/games/ingame/news/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html","datePublished":"2020-08-07T15:03:00+02:00","dateModified":"2020-08-07T15:03:45+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"op-online.de","logo":{"@type":"ImageObject","url":"https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png"}},"image":["https://www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMea.jpg","https://www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMe9.jpg","https://www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"op-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.op-online.de/"}},{"@type":"ListItem","name":"Leben","position":2,"item":{"@type":"Thing","@id":"//www.op-online.de/leben/"}},{"@type":"ListItem","name":"Games","position":3,"item":{"@type":"Thing","@id":"//www.op-online.de/leben/games/"}},{"@type":"ListItem","name":"Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern","position":4,"item":{"@type":"Thing","@id":"//www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.op-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135745'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158025,"targetSelector":"#id-js-NavMainTeaser1158025"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158025"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.op-online.de/leben/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/games/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/genuss/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136751","#id-subCat1136740"]'
                   data-id-load-category-teaser='{"catId":1158398,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a><a href="https://epaper.op-online.de/" title="ePaper" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--epaper"><span class="id-Icon-hideText">ePaper</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >op-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Leben"
                                        href="//www.op-online.de/leben/"
                                        ><span >Leben</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Games"
                                        href="//www.op-online.de/leben/games/"
                                        ><span >Games</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern</span>
                                        <link  href="//www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68747817" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747817-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473698"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Um Leben und Tod?</span></p><h2 class="id-Article-headline " itemprop="headline">Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern</h2><p class="id-Article-date"> <time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-08-07T15:03"
                       ><span class="id-DateTime-date">07.08.2020</span><span class="id-DateTime-time">15:03</span></time> </p><div class="id-Article-body lp_article_content" itemprop="articleBody"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary">Obwohl Sweet Anita mit ihrer Krankheit Tourette kämpft, ist sie extrem erfolgreich auf Twitch. Doch nun wird sie zur Zielscheibe von Zuschauern mit üblen Morddrohungen.</p><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="eexbs13k1hu1b8s"
                                   data-playlist-id="v-bxq1koi97q15-st"
                                   data-player-id='eexbs13k1hu1b8s'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li><strong>Sweet Anita</strong> ist eine erfolgreiche <strong>Streamerin </strong>auf <strong>Twitch</strong>.</li><li>Durch ihren Umgang mit dem <strong>Tourette-Syndrom</strong> wurde sie zum Idol.</li><li>Nun versetzt eine <strong>Schock-Nachricht</strong> die <strong>Fans </strong>in gro&szlig;e Sorge.</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Gro&szlig;britannien </strong>&ndash; Es gibt viele <a href="https://www.ingame.de/guides/streamer-streamerin-werden-beruf-twitch-mixer-youtube-ninja-13456310.html" class="id-import-Link">Streamer</a>* auf <a href="https://www.ingame.de/guides/twitch-streaming-plattform-gamer-justin-kan-francisco-events-live-video-twitchcon-esport-rivals-13540077.html" class="id-import-Link">Twitch</a>*, doch <strong>Sweet Anita </strong>sticht aus der gro&szlig;en Masse heraus. Ihr <strong>Tourette-Syndrom</strong>, &uuml;ber das sie in ihren <strong>Livestreams </strong>mit den <strong>Fans </strong>offen spricht, verhalf ihr zur gro&szlig;en Beliebtheit. So wertgesch&auml;tzt sie von ihren vielen <strong>Fans </strong>auch wird, gibt es auch hier ein schwarzes Schaf, das ihr Leben momentan zur H&ouml;lle macht. Wegen dieser <strong>Schock-Nachricht</strong> machen sich die <strong>Fans </strong>nun erst recht gro&szlig;e Sorgen um die <strong>Twitch-Streamerin</strong>.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-storyadpos3" class="Content_1" > </div></div>
</div></div><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Vollst&auml;ndiger Name</td><td>unbekannt</td></tr><tr><td>Bekannt als</td><td>Sweet Anita</td></tr><tr><td>Geburtstag</td><td>28. Juli 1990</td></tr><tr><td>Geburtsort</td><td>England</td></tr><tr><td>Follower auf Twitch</td><td>916.485 (Stand: Juli 2020)</td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sweet Anita: Twitch-Streamerin überbringt Fans Schock-Nachricht</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Seitdem <strong>Sweet Anita</strong> im September 2018 mit <strong>Livestreams </strong>auf <strong>Twitch </strong>begann, wuchs ihre Followerzahl rasant an. Heute schauen ihr &uuml;ber 900.000 <strong>Fans </strong>auf <strong>Twitch </strong>zu. Ein ausschlaggebender Grund daf&uuml;r mag wohl das <strong>Tourette-Syndrom</strong> sein, an dem sie erkrankt ist. Doch diese &bdquo;St&ouml;rung&ldquo; stellt sie nicht als Nachteil oder Einschr&auml;nkung dar, sondern als Teil ihrer Pers&ouml;nlichkeit, f&uuml;r das sie ihre vielen <strong>Fans </strong>lieben. In Videos, die beispielsweise nur aus &bdquo;Best Of <strong>Tourette</strong>-Clips&ldquo; bestehen, zeigt <strong>Sweet Anita</strong>, wie humorvoll und locker sie mit der Erkrankung umgeht. Doch manchmal kann die eigene Popularit&auml;t und Beliebtheit auch zum Verh&auml;ngnis werden, wie eine <strong>Schock-Nachricht </strong>nun zeigt. <strong>Fans </strong>sind au&szlig;er sich vor Sorge um die sympathische <strong>Streamerin</strong>.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                          id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMa7.jpg" title="Sweet Anita: Tourette-Streamerin in Gefahr? &#220;ble Morddrohungen von Zuschauern" alt="Sweet Anita: Tourette-Streamerin in Gefahr? &#220;ble Morddrohungen von Zuschauern" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMf9.jpg 2200w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMac.jpg 342w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMGI.jpg 467w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVM75.jpg 512w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVM8e.jpg 640w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMBI.jpg 700w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMNG.jpg 1000w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVMa7.jpg 1024w, //www.op-online.de/bilder/2020/07/15/90009816/21743440-sweet-anita-twitch-streamerin-livestreams-stalker-nachricht-england-2uOLkF2DVM6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":1600,"width":2400,"copyright":"Sweet Anita\\/Twitch\\/Twitter\\/Montage","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90009816","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Sweet Anita: Tourette-Streamerin in Gefahr? Üble Morddrohungen von Zuschauern</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Sweet Anita/Twitch/Twitter/Montage</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&Uuml;ber die <strong>Streamerin Sweet Anita</strong> ist nicht viel bekannt. Obwohl sie sich mit Informationen zu ihrem Privatleben gemeinhin zur&uuml;ckh&auml;lt, hat die <strong>Streamerin </strong>seit geraumer Zeit mit einem gro&szlig;en Problem zu k&auml;mpfen. Scheinbar verfolgt sie ein Stalker, doch nicht nur in ihren <strong>Livestreams</strong>. Angeblich soll er ihr schon mehrfach vor ihrem eigenen Zuhause aufgelauert haben. Als sie zum Einkaufen das Haus verlie&szlig;, kam er ihr hinterher, so <strong>Sweet Anita</strong>. Aber es kommt noch schlimmer, denn der aufdringliche Stalker soll ein Messer dabei gehabt haben und ihr im Supermarkt hinterhergerannt sein. Was sich anh&ouml;rt wie ein Albtraum, ist wohl Realit&auml;t f&uuml;r die<strong> Tourette-Streamerin </strong>aus <strong>England</strong>. Auf Twitter postete sie nun eine <strong>Schock-Nachricht</strong>, mit der die <strong>Fans </strong>nicht gerechnet haben (<a href="https://www.ingame.de/news/streaming/" target="_blank" class="id-import-Link">Alles zum Streaming</a>).</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sweet Anita: Twitch-Streamerin im Visier eines Stalkers – Polizei hilft nicht?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die gruselige Geschichte, die <strong>Fans </strong>von<strong> Sweet Anita </strong>&uuml;ber Twitter verfolgen k&ouml;nnen, nahm ihre Anf&auml;nge bereits im letzten Jahr. Wie <a href="https://de.wikipedia.org/wiki/Ingame_(Unternehmen)" target="_blank" class="id-import-Link">ingame.de</a> berichtet, unterrichtete die <strong>Twitch-Streamerin</strong> ihre vielen <strong>Fans </strong>am 8. November 2019 &uuml;ber ein Ereignis, das sie wohl verst&auml;ndlicherweise nicht mehr ruhig schlafen lie&szlig;. Der Stalker, der vor Kurzem erneut zugeschlagen hat, &uuml;bernachtete letztes Jahr h&auml;ufig vor ihrem Haus, zog sogar in die Stadt, in der <strong>Sweet Anita </strong>wohnt und zwang die <strong>Streamerin </strong>letztendlich dazu, sich an die Polizei zu wenden. Ihrer Aussage nach entlie&szlig; die Polizei den Stalker mit einer Verwarnung und leitete ansonsten keine Vorsichtsma&szlig;nahmen in die Wege. <strong>Sweet Anita</strong> hat sich &bdquo;an den fehlenden Schutz seitens der Polizei gew&ouml;hnt&ldquo; und muss wohl damit klarkommen, ihm &ouml;fter zu begegnen. Das ist einige Monate her und nun ver&ouml;ffentlichte die <strong>Twitch-Streamerin</strong> mit <strong>Tourette </strong>eine weitere <strong>Schock-Nachricht</strong>.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">He stated this publicly last stream. Last time he left messages like this he sat outside my house waiting for me to come out all day, then followed me to a shop. When I asked if he was armed he silently smirked and then chased me. Two men had to grab him so that I could escape. <a href="https://t.co/AK8HZpJoTs">pic.twitter.com/AK8HZpJoTs</a></p>&mdash; Sweet Anita (@Tweet4nita) <a href="https://twitter.com/Tweet4nita/status/1283106120161275905?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Scheinbar lie&szlig; der Stalker auch nach &uuml;ber einem halben Jahr nicht von <strong>Sweet Anita</strong> ab. Das zeigt nun ein aktueller Tweet der <strong>Twitch-Streamerin</strong>, der eine wahre <strong>Schock-Nachricht</strong> enth&auml;lt: &bdquo;Ich werde dich bald t&ouml;ten. Nicht mit dem billigen K&uuml;chenmesser, das ich das letzte Mal hatte. Nein, ich werde etwas Besonderes f&uuml;r dich mitbringen.&ldquo; Mit diesen Worten kommentierte der Stalker einen ihrer letzten <strong>Livestreams</strong>. Die <strong>Tourette-Streamerin</strong> meint dazu: &bdquo;Er schrieb dies im letzten, &ouml;ffentlichen <strong>Livestream</strong>. Als er das letzte Mal solche <strong>Nachrichten </strong>hinterlie&szlig;, sa&szlig; er vor meinem Haus und wartete den ganzen Tag darauf, dass ich herauskam und folgte mir dann zu einem Gesch&auml;ft. Als ich fragte, ob er bewaffnet sei, grinste er nur und verfolgte mich dann. Zwei M&auml;nner mussten ihn packen, damit ich fliehen konnte.&ldquo;</p><div class="id-Article-content-item"><script data-id="99195">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Sweet Anita: Fans machen sich große Sorgen um Tourette-Streamerin</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Sweet Anita </strong>erhielt also scheinbar eine Morddrohung und das nicht nur einmal. Es ist schon schlimm genug, was die <strong>Streamerin </strong>derzeit durchmachen muss und dass sie anscheinend, nach eigener Aussage, keine Unterst&uuml;tzung erh&auml;lt. Doch kurz danach postete <strong>Sweet Anita</strong> noch etwas auf Twitter. Diese <strong>Schock-Nachricht </strong>versetzt die <strong>Fans </strong>nun in helle Aufregung: &bdquo;Wenn mir etwas passiert, hoffe ich wirklich, dass ich [das letzte Opfer dieses Stalkers] bin. Das Gesetz muss sich &auml;ndern. Kein Job sollte ein so hohes Risiko f&uuml;r Vergewaltigung, K&ouml;rperverletzung oder Tod haben, insbesondere kein <strong>Livestreaming</strong>.&ldquo; Zwar nicht in dem Ausma&szlig;e, aber der deutsche Streamer <a href="https://www.ingame.de/guides/montanablack-hamburg-twitch-streamer-youtube-lamborghini-buch-freundin-fakten-twitter-instagram-13523696.html" class="id-import-Link">MontanaBlack</a>* hat auch zu k&auml;mpfen. K&uuml;rzlich <a href="https://www.ingame.de/news/streaming/montanablack-nazi-marcel-eris-monte-streamer-live-twitch-symbol-88-fans-vorwuerfe-twitter-buxtehude-deutschland-90009357.html" class="id-import-Link">tauchten wieder neue Nazi-Vorw&uuml;rfe gegen MontanaBlack auf</a>*.Nun berichtet MontanaBlack in einem Live-Stream von seinen Eindr&uuml;cken aus dem Angelcamp*.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">If anything happens to me, I really hope that I&#39;m the last canary in the coal mine. The law needs to change, No job should have such a high risk of rape, assault or death, especially not live streaming.</p>&mdash; Sweet Anita (@Tweet4nita) <a href="https://twitter.com/Tweet4nita/status/1283123358540935168?ref_src=twsrc%5Etfw">July 14, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zudem teilte <strong>Sweet Anita</strong> im Rahmen der besorgniserregenden Situation auf Twitter einen <a href="https://www.vice.com/en_uk/article/9kmy3a/49-british-women-were-killed-by-men-they-previously-reported-to-police" target="_blank" class="id-import-Link">Artikel von Vice</a>, der eine alarmierende Statistik enth&auml;lt: &bdquo;Mindestens 55 [britische] Frauen wurden von M&auml;nnern get&ouml;tet, die zwischen 2015 und 2018 wiederholt der Polizei gemeldet wurden.&ldquo; Man kann nur hoffen, dass die beliebte <strong>Tourette-Streamerin</strong> in Sicherheit ist und schnellstm&ouml;glich gegen den vermeintlichen Stalker vorgegangen wird, damit nichts noch Schlimmeres passieren kann. Der <a href="https://www.ingame.de/news/streaming/reckful-byron-bernstein-tod-brief-geheimnis-twitch-streamer-freund-selbstmord-depressionen-fans-texas-usa-13823184.html" class="id-import-Link">Twitch-Streamer Reckful beging n&auml;mlich scheinbar Selbstmord</a>*, was die ganze Community ersch&uuml;tterte. *<em>ingame.de ist Teil des Ippen-Digital-Netzwerks</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Sweet Anita/Twitch/Twitter/Montage</p></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html&t=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html&text=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-78225830--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-78225830--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html&t=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html&text=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Sweet%20Anita:%20Tourette-Streamerin%20in%20Gefahr?%20%C3%9Cble%20Morddrohungen%20von%20Zuschauern - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html"></a></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/live-stream-sti45329/" class="id-TopicList-item id-TopicList-item--tag">Live-Stream</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "90009816", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90009816",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90009816",
                                            disqus_url = "https://www.op-online.de/leben/games/sweet-anita-twitch-mord-stalker-drohung-streamerin-live-nachricht-tourette-syndrom-angst-messer-twitter-sorgen-fans-livestream-grossbritannien-zr-90009816.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.op-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="ddf8d1a2-c534-4496-9e75-fc75fdfd338e" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="544d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="544d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="5595d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5595d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="791e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="791e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo Tablet + ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/sommerangebot/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sommerangebot</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/eeb4b7c73ba94b5a80e876a9786d087c"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"BC36F-0FE40","safariWebsitePushID":"web.de.op-online.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.op-online.de/images/webnachrichten-de/img/op-online-20171128144759.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#56a9e2","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #56a9e2","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
