<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Chemnitz: Straßenkämpfe - Wasserwerfer der Polizei stehen bereit - MDR-Team angegriffen - Lage drohte zu eskalieren | Politik</title><meta content="Ein Iraker und ein Syrer sollen in Chemnitz einen Mann erstochen haben. Rechte gehen auf die Stra&#223;e, jagen Fl&#252;chtlinge. Die Polizei wappnet sich f&#252;r ein explosives Wochenende." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Demos in Chemnitz: Wasserwerfer stehen bereit - Lage drohte zu eskalieren - mehrere Reporter angegriffen" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Chemnitz" property="article:tag"/><meta content="https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiief.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Ein Iraker und ein Syrer sollen in Chemnitz einen Mann erstochen haben. Daraufhin gehen Rechte und Hooligans auf die Stra&#223;en, jagen auch Fl&#252;chtlinge. Die Polizei wappnet sich f&#252;r ein explosives Wochenende. Der News-Ticker." property="og:description"/><meta content="2018-09-01T20:37" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/97f5f3cc68d54f58bb65362d54770d3e/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html',
                title: 'Chemnitz: Straßenkämpfe - Wasserwerfer der Polizei stehen bereit - MDR-Team angegriffen - Lage drohte zu eskalieren | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Politik', 
                dimension4: 'metis', 
                dimension5: '10199172', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201809012037', 
                dimension10: 'keine', 
                dimension11: 'Chemnitz', 
                dimension12: '37502',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Chemnitz: Straßenkämpfe - Wasserwerfer der Polizei stehen bereit - MDR-Team angegriffen - Lage drohte zu eskalieren | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/politik",
                    "dfpAdUrl": "/5176/idan.op-online.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135755'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.op-online.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Chemnitz: Straßenkämpfe - Wasserwerfer der Polizei stehen bereit - MDR-Team angegriffen - Lage drohte zu eskalieren</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649513" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58649513-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">News-Ticker&#160;</p><h2 itemprop="headline" class="id-Article-headline ">Demos in Chemnitz: Wasserwerfer stehen bereit - Lage drohte zu eskalieren - mehrere Reporter angegriffen</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-09-01T20:37" itemprop="datePublished"><span class="id-DateTime-date">01.09.18</span> <span class="id-DateTime-time">20:37</span></time></p><meta content="2018-09-01T20:45" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiif9.jpg 2200w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiiac.jpg 342w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiiGI.jpg 467w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxii75.jpg 512w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxii8e.jpg 640w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiiBI.jpg 700w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiiNG.jpg 1000w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiia7.jpg 1024w, //www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxii6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Am Abend drohte die Lage in Dresden am Rande des rechten &bdquo;Schweigemarsches&ldquo; von AfD und Pro Chemnitz zu eskalieren." title="Am Abend drohte die Lage in Dresden am Rande des rechten &bdquo;Schweigemarsches&ldquo; von AfD und Pro Chemnitz zu eskalieren." itemprop="url" src="//www.op-online.de/bilder/2018/08/31/10199172/528584455-chemnitz-demo-rechte-linke-24YCNbfxiia7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1909, "copyright": "dpa \/ Ralf Hirschberger" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18495879, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Ralf Hirschberger</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Am Abend drohte die Lage in Dresden am Rande des rechten &#8222;Schweigemarsches&#8220; von AfD und Pro Chemnitz zu eskalieren.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Ralf Hirschberger</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Ein Iraker und ein Syrer sollen in Chemnitz einen Mann erstochen haben. Daraufhin gehen Rechte und Hooligans auf die Stra&#223;en, jagen auch Fl&#252;chtlinge. Die Polizei wappnet sich f&#252;r ein explosives Wochenende. Der News-Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Am Sonntagmorgen t&#246;teten offenbar zwei M&#228;nner ausl&#228;ndischer Herkunft einen weiteren. Sie sind in U-Haft. Sp&#228;ter kam es auf einer Demonstration zu Ausschreitungen. Rechte und Hooligans hatten sich zusammengetan, teilweise Jagd auf Fl&#252;chtlinge gemacht und den Hitlergru&#223; gezeigt.&#160;<br/></li>
                <li>Ein Justizbeamter hatte den Haftbefehl an rechte Gruppierungen weitergegeben. Er ist mittlerweile vom Dienst suspendiert.</li>
                <li>Am Samstag kam es erneut zu Demonstration in der Stadt, unter anderem unter dem Motto&#160;&#8222;Herz statt Hetze&#8220;</li>
                <li>Es kam zu Attacken auf Reporter, unter anderem einem Team des MDR</li>
                <li>Derweil diskutieren die Politiker, ob die AfD vom Verfassungsschutz beobachtet werden sollte. Die Mehrheit der Deutschen ist daf&#252;r - Innenminister Seehofer dagegen.&#160;</li>
                <li>Die Entwicklungen der vergangenen Tage <a class="id_link" href="/politik/chemnitz-gauland-verteidigt-demo-ausraster-afd-schockt-cdu-in-umfrage-news-ticker-zr-10163892.html"  target="_self" rel="follow" title="können Sie hier nachlesen">k&#246;nnen Sie hier nachlesen</a>.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/chemnitz-lage-droht-zu-eskalieren-mdr-team-angegriffen-wasserwerfer-stehen-bereit-zr-10199172.html"  target="_self" rel="follow" title=">>> Aktualisieren <<<">&gt;&gt;&gt; Aktualisieren &lt;&lt;&lt;</a></p><p class="id-Article-content-item"><strong>20.43 Uhr:</strong> Die <em>Freie Presse</em> meldet, dass immer noch rechte Demonstranten der aufgel&#246;sten AfD-Demo an der Kreuzung&#160;Bahnhofstra&#223;e/Br&#252;ckenstra&#223;e stehen und sich weigern, den Ort zu verlassen. Nun habe es die Polizei einzelnen Personen erlaubt, zur Trauerstelle am Tatort vom 26. August zu gehen. Eine Spontandemo sei aber untersagt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" ></div></div>
</div></div><p class="id-Article-content-item"><strong>20.35 Uhr:</strong> Nun verlagert sich das Geschehen in die Bahnhofsn&#228;he. Laut Polizei befinden sich dort&#160;&#8222;Kleingrupen von St&#246;rern beider politischer Lager&#8220;. Es handelt sich offenbar um gewaltbereite Gruppen, die aufeinander losgehen. Die Bundespolizei sei im Einsatz, ebenso stehen Wasserwerfer bereit. Die <em>Freie Presse</em> schreibt, dass hier Teilnehmer der&#160;&#8222;Herz statt Hetz&#8220;-Demo auf AfD- und Pro-Chemnitz-Demonstranten treffen. Die Polizei habe M&#252;he, die Lager auf Abstand zu halten.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Aktuell gibt es zwischen Kleingruppen von Störern beider politischen Lager Angriffe im Bereich Carolastraße in Bahnhofsnähe. Kräfte der Bundespolizei sind dort im Einsatz. Wir positionieren unsere Wasserwerfer neu. <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a> <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a></p>&mdash; Polizei Sachsen (@PolizeiSachsen) <a href="https://twitter.com/PolizeiSachsen/status/1035955883052806144?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Polizei teilt aber auch mit, dass sich der &#252;berwiegende Teil der Demonstranten friedlich verhalte. Teilweise w&#252;rden sie die Heimreise antreten. Man sei weiterhin mit starken Kr&#228;ften im Stadtgebiet pr&#228;sent.&#160;</p><p class="id-Article-content-item">Derweil wurde nun auch die Veranstaltung&#160;&#8222;Frieden wahren - Demokratie verteidigen&#8220; auf dem Johannisplatz beendet. Damit seien alle gro&#223;en Versammlungen am Samstag in Chemnitz nun vorbei.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Videos aus Chemnitz zeigen: Reporter von rechten Demonstranten attackiert</h3><p class="id-Article-content-item"><strong>20.16 Uhr:</strong> Das massive Polizeiaufgebot hat nach Angaben von Reportern vor Ort die Lage jetzt doch etwas beruhigen k&#246;nnen. Die <em>Bild</em> berichtet, dass die AfD noch eine Spontan-Demo angestrebt hat, die Polizei dies aber ablehnte.&#160;</p><p class="id-Article-content-item">Wie aggressiv die Stimmung bis eben aber war, sieht man an diesem Videoausschnitt, den BuzzFeed ver&#246;ffentlicht hat. Ein Journalist wurde von rechten Demonstranten attackiert. BuzzFeed-Reporterin Pascale M&#252;ller berichtet:&#160;&#8222;Es wird hier gerade ziemlich brutal, ich bin geschubst worden, ein anderer Reporter wurde getreten. Die Leute rufen &#39;Verpisst euch, Verpisst euch&#39;.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">„Es wird hier gerade ziemlich brutal, ich bin geschubst worden, ein anderer Reporter wurde getreten. [...] Die Leute rufen 'Verpisst euch, Verpisst euch'.“ Unsere Reporterin <a href="https://twitter.com/PascaleMller?ref_src=twsrc%5Etfw">@PascaleMller</a> schildert die aktuelle Lage in <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> in der Nähe des Karl-Marx-Denkmals. <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a> <a href="https://t.co/1CVTZsh36T">pic.twitter.com/1CVTZsh36T</a></p>&mdash; BuzzFeedNewsDE (@BuzzFeedNewsDE) <a href="https://twitter.com/BuzzFeedNewsDE/status/1035947656089153536?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auch der Journalist Henrik Merker, der f&#252;r den Rechtsextremismus-Watchblog <em>St&#246;rungsmelder</em> von Zeit Online schreibt, berichtet von einem Angriff auf ihn. Drei rechte Demonstranten h&#228;tten gegen seine Kameralinse geschlagen und versucht, ihn und Kollegen in eine Seitengasse abzudr&#228;ngen.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">1806 Wurden am Rand der Demonstration von drei Neonazis angegriffen. Mehrere Schläge gegen Kameralinse, wollten Kollegen &amp; mich in Seitengasse abdrängen. Keine Polizei in der Nähe. Haben die Situation gefilmt.<a href="https://twitter.com/hashtag/C0109?src=hash&amp;ref_src=twsrc%5Etfw">#C0109</a> <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a></p>&mdash;   (@J_MkHk) <a href="https://twitter.com/J_MkHk/status/1035922728048648192?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei versucht zu deeskalieren - Rechte br&#252;llen&#160;&#8222;Widerstand!&#8220;&#160;</h3><p class="id-Article-content-item"><strong>19.53 Uhr:</strong> Laut der <em>Freien Presse</em> versucht die Polizei die Gem&#252;ter zu beruhigen. Es gibt Lautsprecherdurchsagen:&#160;&#8222;Bleiben Sie ruhig, gehen Sie nach Hause zu Ihren Familien&#8220;. Aus der rechte Menge, die den Polizisten und Wasserwerfern nur rund 50 Meter gegen&#252;bersteht, gibt es&#160;&#8222;Widerstand, Widerstand!&#8220;-Rufe. <a class="id_link" href="https://www.focus.de/politik/deutschland/chemnitz-live-afd-und-rechte-starten-schweigemarsch-reporter-treppe-hinuntergestossen_id_9516992.html"  target="_blank" rel="follow" title="Ticker von der Demo in Chemnitz">Focus Online berichte</a>t, dass aggressive Rechte Gegenst&#228;nde in die Reihen der Polizeibeamten werfen. Wieder Durchsagen der Polizei:&#160;&#8222;Unterlassen Sie es, Gegenst&#228;nde zu werfen. Gehen Sie nach Hause zu Ihren Familien.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Rechte akzeptieren Ende der AfD-Demo nicht - Stimmung sehr aufgeladen</h3><p class="id-Article-content-item"><strong>19.40 Uhr:</strong> Die Organisatoren haben die AfD-Demo, die von Gegendemonstranten gestoppt wurde und am Karl-Marx-Monument nicht mehr weitermarschieren konnte, nun f&#252;r beendet erkl&#228;rt. Zuvor hatte das die Polizei auch gefordert. Derzeit verharren jedoch die meisten Demonstranten dort. Die Polizei h&#228;lt Wasserwerfer und gepanzerte Fahrzeuge bereit, die Stimmung ist weiterhin sehr aufgeladen, viele rechte Demonstranten sind sauer &#252;ber den Abbruch der Demo.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Die hat massiv Verstärkung angefordert inkl. Wasserwerfer <a href="https://twitter.com/hashtag/C0109?src=hash&amp;ref_src=twsrc%5Etfw">#C0109</a> <a href="https://t.co/248FFqzpvl">pic.twitter.com/248FFqzpvl</a></p>&mdash; Lukas Steinwandter (@LSteinwandter) <a href="https://twitter.com/LSteinwandter/status/1035945980879876097?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Insgesamt etwa 8000 Menschen in Chemnitz auf der Stra&#223;e</h3><p class="id-Article-content-item"><strong>19.37 Uhr:</strong>&#160;An der von einem breiten B&#252;ndnis getragenen Gro&#223;demo unter dem Motto &quot;Herz statt Hetze&quot; beteiligten sich einem Sprecher der Stadt Chemnitz zufolge rund 3500 Menschen, zun&#228;chst war von 2500 Teilnehmern die Rede gewesen.</p><p class="id-Article-content-item">Mehr als zwei Stunden nach Beginn dieser Demonstration versammelten sich mehrere tausend Menschen zu der AfD-Kundgebung. Auch Teilnehmer einer Demonstration der rechten Organisation Pro Chemnitz schlossen sich an, nachdem die Organisatoren diese f&#252;r beendet erkl&#228;rt hatten. Laut dem Sprecher der Stadt beteiligten sich rund 4500 Menschen. Zun&#228;chst war die Teilnehmerzahl sogar auf 6000 gesch&#228;tzt worden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVif9.jpg 2200w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bViac.jpg 342w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bViGI.jpg 467w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVi75.jpg 512w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVi8e.jpg 640w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bViBI.jpg 700w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bViNG.jpg 1000w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVia7.jpg 1024w, //www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVi6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Polizei war am Abend massiv gefordert.&amp;#160;" title="Die Polizei war am Abend massiv gefordert.&amp;#160;" src="//www.op-online.de/bilder/2018/08/31/10199172/1875724500-chemnitz-Kq4bVia7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1987, "copyright": "dpa \/ Ralf  Hirschberger" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18495880, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Polizei war am Abend massiv gefordert.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Ralf  Hirschberger</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Polizei fordert AfD auf, die Demonstration zu beenden</h3><p class="id-Article-content-item"><strong>19.25 Uhr:</strong> Die Polizei fordert die AfD nun auf, ihre Demonstration zu beenden. Die Versammlungszeit sei bereits &#252;berschritten und eine Umleitung der Demonstrationsstrecke sei aus Sicherheitsgr&#252;nden nicht m&#246;glich.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Die Versammlungszeit der Demonstration AfD ist bereits überschritten, eine Umgehung der Bahnhofstraße/Zschopauer Straße ist aus gefahrenabwehrrechtlichen Gründen nicht möglich. <br>Der Versammlungsleiter wurde angesprochen, seine Demo zu beenden.  <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a></p>&mdash; Polizei Sachsen (@PolizeiSachsen) <a href="https://twitter.com/PolizeiSachsen/status/1035939913781395459?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>19.20 Uhr:</strong> Die Lage ist weiterhin un&#252;bersichtlich. Reporter Jan-Henrik Wiebe twittert, dass gewaltbereite Rechte sich in Kleingruppen in Hinterh&#246;fen auf die Demo&#160;&#8222;Herz statt Hetze&#8220; auf dem Platz an der Johanniskirche zubewegen. Dort spielt derzeit die Band&#160;&#8222;Egotronic&#8220;.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Rechte bewegen sich in Kleingruppen durch Hinterhöfe auf <a href="https://twitter.com/hashtag/Herzstatthetze?src=hash&amp;ref_src=twsrc%5Etfw">#Herzstatthetze</a> zu. <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a></p>&mdash; Jan-Henrik Wiebe (@jan_wiebe) <a href="https://twitter.com/jan_wiebe/status/1035936215378341889?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Laut der <em>Freien Presse</em> stehen sich beide Lager an der Kreuzung Br&#252;cken-/Bahnhofsstra&#223;e nur noch 100 Meter gegen&#252;ber. Es gibt Verletzte auf Seiten der Gegner der Rechten, die von Sanit&#228;tern versorgt werden. Das AfD-Lager fordert lautstark:&#160;&#8222;R&#228;umen, r&#228;umen!&#8220; Der Demonstrationszug der AfD kommt weiterhin nicht weiter.&#160;</p><p class="id-Article-content-item">Laut dem Bild-Reporter Peter Hell sch&#252;tzen Polizisten derzeit arabische und t&#252;rkische Imbisse und Restaurants in Chemnitz.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Chemnitz0109?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz0109</a> <a href="https://twitter.com/BILD?ref_src=twsrc%5Etfw">@BILD</a> Kurz vor der Demo : Polizisten  schützen arabische Restaurants  in Chemnitz <a href="https://t.co/RPO9Za1SaS">pic.twitter.com/RPO9Za1SaS</a></p>&mdash; Peter Hell (@PeterHell2) <a href="https://twitter.com/PeterHell2/status/1035892211349630977?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">MDR-Team in Privatwohnung angegriffen - Polizei best&#228;tigt Anzeige</h3><p class="id-Article-content-item"><strong>19.10 Uhr:</strong> Ein MDR-Team wurde am Rande der Demo angegriffen. Nach Angaben des MDR-Reporters Andr&#233; Berthold klingelte das Team bei Privatwohnungen mit der Bitte, von einem Balkon aus die Demo filmen zu d&#252;rfen. Die Reporter seien von einem jungen Mann in eine Wohnung gelassen worden und h&#228;tten dort Aufnahmen von einem Balkon aus gemacht, als sie unvermittelt von einem anderen Mann angegriffen wurden. Dieser habe die Kamera zerst&#246;rt und einen Journalisten die Treppe heruntergesto&#223;en.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Habe mit André Berthold von Team MDR aktuell gesprochen die eben am Rande der Demo angegriffen wurden. Ganzes Video bei <a href="https://twitter.com/BuzzFeedNewsDE?ref_src=twsrc%5Etfw">@BuzzFeedNewsDE</a> <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> <a href="https://twitter.com/hashtag/C0109?src=hash&amp;ref_src=twsrc%5Etfw">#C0109</a> <a href="https://t.co/5sEx1YwO5n">pic.twitter.com/5sEx1YwO5n</a></p>&mdash; Pascale Müller (@PascaleMller) <a href="https://twitter.com/PascaleMller/status/1035915716564791301?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Polizei Sachsen best&#228;tigte &#252;ber Twitter, dass eine Anzeige aufgenommen wurde und zu einem Vorfall in einer Privatwohnung mit einem MDR-Team ermittelt werde.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">+++Vorfall mit einem MDR-Team in einer Privatwohnung +++ Wir haben eine Anzeige aufgenommen und ermitteln. <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a></p>&mdash; Polizei Sachsen (@PolizeiSachsen) <a href="https://twitter.com/PolizeiSachsen/status/1035931474812436481?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Drei Polizei-Wasserwerfer in Chemnitz in Stellung gebracht</h3><p class="id-Article-content-item"><strong>19.01 Uhr:</strong> Laut der <em>Bild</em> bringt die Polizei nun drei Wasserwerfer und einen Panzerwagen in Stellung. Die Stimmung werde immer aufgeladener und aggressiver.&#160; Die AfD-Demo kommt derzeit nicht weiter und steht vor dem Marx-Monument.&#160;</p><p class="id-Article-content-item">Die Polizei ruft alle dazu auf, gewaltfrei zu bleiben. Nebenstehende sollen sich von St&#246;rern distanzieren.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Einige Störer versuchen auf die Aufzugsstrecke zu gelangen. Unsere Einsatzkräfte werden teilweise gezwungen, unmittelbaren Zwang einzusetzen! Noch mal unser Aufruf, bitte bleibt gewaltfrei! Für Nebenstehende, distanziert Euch von diesen Störern! <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a> <a href="https://twitter.com/hashtag/Chemnitz0109?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz0109</a></p>&mdash; Polizei Sachsen (@PolizeiSachsen) <a href="https://twitter.com/PolizeiSachsen/status/1035924849552777216?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Videos zeigen Stra&#223;enk&#228;mpfe in Chemnitz</h3><p class="id-Article-content-item"><strong>18.53 Uhr:</strong> Nun bekommt die Polizei offenbar doch immer mehr Schwierigkeiten die Gewaltbereiten beider Lager zu trennen. Auf einem Video des Journalisten Jan-Henrik Wiebe ist ein Stra&#223;enkampf zwischen Linksautonomen und rechten Hooligans zu sehen. Flaschen und St&#252;hle fliegen, die beiden Lager bedrohen sich gegenseitig. Dann geht die Polizei dazwischen und kann die Lager trennen.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Die Lage in <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> eskaliert. Straßenschlachten zwischen Linksautonomen und rechtsextremen Hooligans. <a href="https://twitter.com/hashtag/c0109?src=hash&amp;ref_src=twsrc%5Etfw">#c0109</a> <a href="https://t.co/k4DJhpAzWj">pic.twitter.com/k4DJhpAzWj</a></p>&mdash; Jan-Henrik Wiebe (@jan_wiebe) <a href="https://twitter.com/jan_wiebe/status/1035926962643103744?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Dieses Video zeigt das Aufeinandertreffen der Gewaltbereiten offenbar aus einer anderen Perspektive. Zu sehen ist anscheinend, wie die Rechtsradikalen die Flucht ergreifen, nachdem die Polizei einschreitet.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Tumult am Rande der rechten Demospitze. Eine linke Gruppe sei von einer Seitenstr. gekommen. Laut Polizei über 100 Beteiligte. Flaschenwürfe und Steinwürfe. Im Bild Rechtsradikale beim Rückzug. <a href="https://twitter.com/hashtag/Chemnitz?src=hash&amp;ref_src=twsrc%5Etfw">#Chemnitz</a> <a href="https://twitter.com/hashtag/C0109?src=hash&amp;ref_src=twsrc%5Etfw">#C0109</a> <a href="https://t.co/vNwulAWneW">pic.twitter.com/vNwulAWneW</a></p>&mdash; Straßengezwitscher (@streetcoverage) <a href="https://twitter.com/streetcoverage/status/1035924972517175298?ref_src=twsrc%5Etfw">1. September 2018</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Auch der ZDF-Journalist Axel Storm twitterte vor wenigen Minuten:&#160;&#8222;Stimmung kippt. Erste Rangeleien&#8220;.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Mehrere Tausend Rechte demonstrieren in Chemnitz - Antifa versucht durchzubrechen</h3><p class="id-Article-content-item"><strong>18.42 Uhr:&#160;</strong>Bei den Protesten in Chemnitz haben sich die Teilnehmer einer gemeinsamen Kundgebung von AfD und des ausl&#228;nderfeindlichen B&#252;ndnisses Pegida mit Demonstranten der rechtspopulistischen B&#252;rgerbewegung Pro Chemnitz vermischt. Aufgrund der dadurch gestiegenen Teilnehmerzahl - Augenzeugen gehen von mehreren tausend Menschen aus - verz&#246;gerte sich der Zug der Rechten durch die Stadt. Die Organisatoren suchten nach zus&#228;tzlichen Ordnern, um den Ablauf des Zugs zu organisieren. Au&#223;erdem riefen sie die Teilnehmer auf, bei der als Trauermarsch geplanten Veranstaltungen auf Provokationen zu verzichten.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqf9.jpg 2200w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqac.jpg 342w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqGI.jpg 467w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrq75.jpg 512w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrq8e.jpg 640w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqBI.jpg 700w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqNG.jpg 1000w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqa7.jpg 1024w, //www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrq6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Bj&amp;#246;rn H&amp;#246;cke, der umstrittene Sprecher der AfD-Th&amp;#252;ringen, steht beim Demo-Zug am Samstag in der ersten Reihe (Bildmitte).&amp;#160;" title="Bj&amp;#246;rn H&amp;#246;cke, der umstrittene Sprecher der AfD-Th&amp;#252;ringen, steht beim Demo-Zug am Samstag in der ersten Reihe (Bildmitte).&amp;#160;" src="//www.op-online.de/bilder/2018/08/31/10199172/1493118169-chemnitz-demo-rechte-linke-aIOZKoYrqa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1996, "copyright": "dpa \/ Ralf Hirschberger" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18495874, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bj&#246;rn H&#246;cke, der umstrittene Sprecher der AfD-Th&#252;ringen, steht beim Demo-Zug am Samstag in der ersten Reihe (Bildmitte).&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Ralf Hirschberger</div></figcaption></figure></div></div><p class="id-Article-content-item">An der Strecke hatten sich zahlreiche Gegendemonstranten versammelt. <a class="id_link" href="https://www.freiepresse.de/chemnitz/liveticker-weitere-demonstrationen-nach-gewalttat-von-chemnitz-artikel10301285"  target="_self" rel="follow" title="Liveticker: Weitere Demonstrationen nach Gewalttat von Chemnitz">Laut der Freien Presse aus Chemnitz erschallen Sprechch&#246;re in Richtung der Polizei</a>, die heute stark pr&#228;sent ist:&#160;&#8222;Wo wart ihr am Montag?&#8220; Demonstranten aus der Antifa rufen auch lautstark&#160;&#8222;Deutsche Polizisten sch&#252;tzen die Faschisten&#8220;. Rund 100 linksextreme Aktivisten des Schwarzen Blocks versuchten gegen 17.50 Uhr an der Polizei vorbeizurennen, um die AfD-Demo zu unterbinden, wurden jedoch aufgehalten.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Chemnitz: 57% fordern &#220;berwachung der AfD - Seehofer dagegen</h3><p class="id-Article-content-item"><strong>17.40 Uhr:&#160;</strong>Eine Mehrheit der Deutschen ist f&#252;r die Beobachtung der rechtspopulistischen AfD durch den Verfassungsschutz. In einer repr&#228;sentativen Umfrage im Auftrag der Funke Mediengruppe sagten 57 Prozent, die Partei solle &quot;auf jeden Fall&quot; oder &quot;eher ja&quot; durchleuchtet werden. Bundesinnenminister Horst Seehofer (CSU) erteilte der Forderung eine Absage. &quot;Derzeit liegen die Voraussetzungen f&#252;r eine Beobachtung der Partei als Ganzes f&#252;r mich nicht vor&quot;, sagte er den Zeitungen der Funke Mediengruppe.</p><p class="id-Article-content-item">Unter anderem die SPD hatte die Beobachtung der AfD gefordert. Anlass waren Aufrufe zur Selbstjustiz und Drohungen gegen Journalisten nach den Vorf&#228;llen in Chemnitz.</p><p class="id-Article-content-item">Der Geheimdienstexperte der Unions-Bundestagsfraktion, Patrick Sensburg (CDU), forderte die Beobachtung: &quot;Sicherlich sind nicht alle Mitglieder der AfD rechtsextremistisch, jedoch gibt es Teile in der Struktur der Partei, <a class="id_link" href="https://www.handelsblatt.com/politik/deutschland/alternative-fuer-deutschland-cdu-geheimdienstexperte-sieht-in-der-afd-verfassungsfeindliche-strukturen/22984036.html"  target="_blank" rel="follow" title="CDU-Geheimdienstexperte sieht in der AfD verfassungsfeindliche Strukturen">die als verfassungsfeindlich bewertet werden m&#252;ssen&quot;, sagte er dem &quot;Handelsblatt&quot;</a>.&#160;</p><p class="id-Article-content-item">Der Gr&#252;nen-Politiker Cem &#214;zdemir sagte: &quot;Ich finde, die AfD bewirbt sich geradezu darum, vom Verfassungsschutz beobachtet zu werden.&quot; Dann h&#228;tte der Staat endlich zuverl&#228;ssige Informationen, welche Netzwerke die Partei pflegt und wie sie sich finanziert, sagte &#214;zdemir dem &quot;Straubinger Tagblatt&quot;.</p><p class="id-Article-content-item">Der Gr&#252;nen-Innenexperte Konstantin von Notz sieht bei den Beh&#246;rden in den Bundesl&#228;ndern eine wachsende Bereitschaft, die AfD unter Beobachtung zu stellen. &quot;Man kann der AfD beim Extremisieren zugucken&quot;, <a class="id_link" href="https://www.augsburger-allgemeine.de/politik/Gruenen-Politiker-von-Notz-Landesaemter-erwaegen-Beobachtung-der-AfD-id52061326.html"  target="_blank" rel="follow" title="Grünen-Politiker von Notz: Landesämter erwägen Beobachtung der AfD">sagte der Gr&#252;nen-Fraktionsvizechef der &quot;Augsburger Allgemeinen&quot;</a>. Die Reden, die politischen Forderungen, die B&#252;ndnispartner der Partei - alles rutsche immer weiter ins v&#246;lkisch-rechtsextreme Umfeld, sagte von Notz.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Tausende demostrieren in Chemnitz unter dem Motto&#160;&#8222;Herz statt Hetz&#8220; - Gegendemonstranten schlie&#223;en sich AfD an</h3><p class="id-Article-content-item"><strong>17.35 Uhr:</strong></p><p class="id-Article-content-item">Unter dem Motto &quot;Herz statt Hetze&quot; sind in Chemnitz mehrere tausend Menschen zusammengekommen, um ein Zeichen gegen Fremdenfeindlichkeit zu setzen. An der von einem breiten B&#252;ndnis getragenen Gro&#223;demonstration nahmen am Samstag auch mehrere Spitzenpolitiker wie SPD-Vizechefin Manuela Schwesig, Linken-Fraktionschef Dietmar Bartsch und die Gr&#252;nen-Vorsitzende Annalena Baerbock teil. Die Polizei war mit einem Gro&#223;aufgebot vor Ort.</p><p class="id-Article-content-item">Mehrere Bundes- und Landespolitiker nahmen an der Gro&#223;demo gegen Fremdenfeindlichkeit teil. Sie sehe mit &quot;gro&#223;er Sorge&quot;, dass Rechtsradikale Stadt und Land in Geiselhaft nehmen wollten, sagte SPD-Vizechefin Schwesig. Deshalb m&#252;sse gegen &quot;Hass, Hetze und Gewalt&quot; demonstriert werden.</p><p class="id-Article-content-item">Die Gr&#252;nen-Vorsitzende Baerbock mahnte, ein &quot;Angriff au Demokratie und Rechtsstaatlichkeit&quot; erfordere ein &quot;Aufstehen der ganzen Gesellschaft&quot;. Rechtsextreme seien aber nicht nur ein Problem in Chemnitz, sondern in ganz Deutschland.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt</h3><div id="idJSArticleGalleryImages-58649687-49" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-58649687-49");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/deutschland/demos-am-samstag-in-chemnitz-grosses-polizeiaufgebot-in-stadt-zr-10202556.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-R83.jpg 470w, //www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-Rd5.jpg 128w, //www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-Rcb.jpg 171w, //www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-Rbf.jpg 256w, //www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-RUI.jpg 334w, //www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-Ra1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Chemnitz" title="Chemnitz" src="//www.op-online.de/bilder/2018/09/01/10202556/1285925916-chemnitz-Rbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/deutschland/demos-am-samstag-in-chemnitz-grosses-polizeiaufgebot-in-stadt-zr-10202556.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2n83.jpg 470w, //www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2nd5.jpg 128w, //www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2ncb.jpg 171w, //www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2nbf.jpg 256w, //www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2nUI.jpg 334w, //www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2na1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Chemnitz" title="Chemnitz" src="//www.op-online.de/bilder/2018/09/01/10202556/533329660-chemnitz-2nbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/deutschland/demos-am-samstag-in-chemnitz-grosses-polizeiaufgebot-in-stadt-zr-10202556.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2o83.jpg 470w, //www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2od5.jpg 128w, //www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2ocb.jpg 171w, //www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2obf.jpg 256w, //www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2oUI.jpg 334w, //www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2oa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Chemnitz" title="Chemnitz" src="//www.op-online.de/bilder/2018/09/01/10202556/925164994-chemnitz-2obf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/deutschland/demos-am-samstag-in-chemnitz-grosses-polizeiaufgebot-in-stadt-zr-10202556.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-983.jpg 470w, //www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9d5.jpg 128w, //www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9cb.jpg 171w, //www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9bf.jpg 256w, //www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9UI.jpg 334w, //www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Chemnitz" title="Chemnitz" src="//www.op-online.de/bilder/2018/09/01/10202556/691894554-chemnitz-9bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.op-online.de/deutschland/demos-am-samstag-in-chemnitz-grosses-polizeiaufgebot-in-stadt-zr-10202556.html" class="id-Link " title="Demos am Samstag in Chemnitz - gro&#223;es Polizeiaufgebot in der Stadt"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">Die Chemnitzer Oberb&#252;rgermeisterin Barbara Ludwig (SPD) forderte, Hetzern &quot;unsere St&#228;rke und unsere demokratische Grund&#252;berzeugung mit aller Kraft&quot; entgegenzusetzen. Die Stadt sei von den Ereignissen der vergangenen Tage &quot;aufgew&#252;hlt&quot; und in einen Ausnahmezustand versetzt worden. Dass Chemnitz weder &quot;grau noch braun&quot; sei, m&#252;sse jetzt in &quot;Wort und Tat&quot; gezeigt werden.</p><p class="id-Article-content-item">Ein B&#252;ndnis von B&#252;rgern, Unternehmen und Wissenschaftlern aus Chemnitz hatte die Bewohner der Stadt unter dem Motto &quot;Chemnitz ist weder grau noch braun&quot; zu mehr Engagement f&#252;r ein friedliches Miteinander aufgerufen. In mehreren Tageszeitungen erschienen gro&#223;formatige Anzeigen mit dem Aufruf. Zu den Unterzeichnern geh&#246;ren zahlreiche in Chemnitz ans&#228;ssige Firmen.</p><p class="id-Article-content-item">Die Lage in der Stadt war nach Angaben der Polizei zun&#228;chst &quot;ruhig und friedlich&quot;. Aus Sorge vor erneuten Ausschreitungen waren Polizisten aus ganz Deutschland im Einsatz.</p><p class="id-Article-content-item">Rund eine halbe Stunde nach Beginn von Protesten der rechtspopulistischen B&#252;rgerbewegung Pro Chemnitz haben deren Teilnehmer &#252;berraschend beschlossen, sich einer anschlie&#223;end geplanten Kundgebung der AfD und des ausl&#228;nderfeindlichen B&#252;ndnisses Pegida anzuschlie&#223;en. Unter &#8222;Wir sind das Volk&#8220;- und &#8222;Merkel muss weg&#8220;-Rufen machte sich ein Gro&#223;teil der gesch&#228;tzt 1500 Teilnehmer auf den Weg zu dem anderen Versammlungsort. Die Polizei begleitete den Zug mit einem starken Aufgebot.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Th&#252;ringens CDU-Vorsitzender:&#160;&#8222;Der Osten ist mehr als diese Nazis in Chemnitz&#8220;</h3><p class="id-Article-content-item"><strong>15.35 Uhr:</strong> Th&#252;ringens CDU-Vorsitzender Mike Mohring hat angesichts der Ausschreitungen in Chemnitz vor Pauschalurteilen &#252;ber Ostdeutschland zur&#252;ckgewiesen. &#8222;Der Osten ist mehr als diese Nazis in Chemnitz&#8220;, sagte er einer Mitteilung der Jungen Union Th&#252;ringen zufolge auf einem Treffen des CDU-Jugendverbands am Samstag in Ilmenau. Vielmehr sei die Mehrheit der Menschen in Ostdeutschland b&#252;rgerschaftlich engagiert und trete f&#252;r die Demokratie ein. &#8222;Diese Menschen m&#252;ssen jetzt aufstehen und deutlich machen, dass sie sich von Rechtsextremisten nicht verunglimpfen lassen&#8220;, sagte Mohring.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Polizisten weisen Welt-Bericht &#252;ber&#160;&#8222;schwere Panne&#8220; in Chemnitz zur&#252;ck</h3><p class="id-Article-content-item"><strong>15.15 Uhr:</strong> Die Bundespolizei und das Innenministerium in Sachsen haben einen Bericht &#252;ber eine &#8222;schwere Panne&#8220; als Grund f&#252;r die Unterbesetzung der Polizei bei den Ausschreitungen am vergangenen Montag in Chemnitz zur&#252;ckgewiesen. Das Lagezentrum habe darauf verzichtet, beim Bundespolizeipr&#228;sidium in Potsdam nach Verst&#228;rkung zu fragen, sagte ein Ministeriumssprecher in Dresden am Samstag auf Anfrage. Die zus&#228;tzlichen Kr&#228;fte und Hubschrauber w&#228;ren erst kurz vor Mitternacht vor Ort gewesen, erkl&#228;rte er. Die &#8222;Welt am Sonntag&#8220; (Sonntag) schrieb von einer &#8222;schweren Panne&#8220; und &#8222;fehlerhaftem Verhalten&#8220;.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Kubicki wehrt sich gegen Kritik</h3><p class="id-Article-content-item"><strong>14.10 Uhr:</strong> Zum Start von einer Reihe von Kundgebungen sind am Samstag rund 50 Menschen f&#252;r ein friedliches Miteinander durch Chemnitz gezogen. Nach Diskussionen, Reden und Musik am Roten Turm in der Innenstadt setzte sich der Zug in Bewegung.</p><p class="id-Article-content-item"><strong>13.55 Uhr:</strong></p><p class="id-Article-content-item">Bundestagsvizepr&#228;sident Wolfgang Kubicki (FDP) hat sich gegen Kritik an seinen Vorw&#252;rfen gegen Kanzlerin Merkel wegen der ausl&#228;nderfeindlichen &#220;bergriffe in Chemnitz gewehrt. &#8222;Ich habe nichts Grenzwertiges gesagt&#8220;, sagte der stellvertretende FDP-Bundesvorsitzende der &#8222;Rhein-Neckar-Zeitung&#8220;. Er m&#252;sse sich bei der Kanzlerin nicht entschuldigen. &#8222;Ich habe eine ungl&#252;ckliche Wortwahl getroffen, aber in der Sache bleibe ich dabei.&#8220; Internen Kritikern in der FDP riet Kubicki zu mehr Gelassenheit.</p><p class="id-Article-content-item">Kubicki hatte angesichts der rechtsextremen Ausschreitungen in Chemnitz gesagt: &#8222;Die Wurzeln f&#252;r die Ausschreitungen liegen im &#8222;Wir schaffen das&#8220; von Kanzlerin Angela Merkel.&#8220; Merkel hatte den Satz am 31. August 2015 vor dem Hintergrund der damals nach Deutschland kommenden hunderttausenden Fl&#252;chtlingen gesagt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Chemnitz-Krawalle: Schwere Polizei-Panne aufgedeckt</h3><p class="id-Article-content-item"><strong>13.30 Uhr:</strong> Brandenburgs AfD-Landeschef Andreas Kalbitz hat Kanzlerin Angela Merkel (CDU) die Schuld an dem Toten von Chemnitz gegeben. Der mutma&#223;lich von einem Iraker und einem Syrer get&#246;tete 35-J&#228;hrige sei Merkels Toter, sagte Kalbitz am Samstag in Neuenhagen bei Berlin bei einer Diskussionsveranstaltung der AfD vor rund 150 Anh&#228;ngern. AfD-Bundeschef Alexander Gauland hatte seine Teilnahme abgesagt.</p><p class="id-Article-content-item"><strong>11.25 Uhr:&#160;</strong>Bei den schweren Ausschreitungen am vergangenen Montag in Chemnitz hat laut der &#8222;Welt am Sonntag&#8220; eine schwere Panne bei der Polizei zur Unterbesetzung gef&#252;hrt. Es seien sehr wohl zus&#228;tzliche Kr&#228;fte der Bundespolizei als Verst&#228;rkung angefordert worden, berichtet die Zeitung. Das Innenministerium in Dresden habe auf Anfrage best&#228;tigt, dass es w&#228;hrend des Einsatzes am Abend einen Hilferuf der Polizeidirektion Chemnitz ans Lagezentrum des Innenministeriums gab und die Bundespolizeiinspektion Pirna um Unterst&#252;tzung gebeten wurde. Das sei allerdings kurzfristig nicht m&#246;glich gewesen.</p><p class="id-Article-content-item">Zust&#228;ndig f&#252;r derartige Anforderungen w&#228;re laut der Zeitung aber das Bundespolizeipr&#228;sidium in Potsdam und nicht die untergeordnete Dienststelle in Pirna gewesen. Dieser &#252;bliche Meldeweg sei &#8222;unverst&#228;ndlicherweise&#8220; nicht beschritten worden. Dabei h&#228;tten mehrere Hundertschaften nach Chemnitz beordert werden k&#246;nnen, bei Bedarf auch mit Hubschraubern.</p><p class="id-Article-content-item">Am Montagabend standen 6000 Demonstranten aus dem eher rechten Spektrum, darunter gewaltbereite Neonazis und Hooligans, etwa 1500 Gegendemonstranten gegen&#252;ber - dazwischen knapp 600 Polizisten. Es gab mindestens 20 Verletzte, unter ihnen zwei Polizisten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Chemnitz: Das schreibt die englische Times&#160;&#160;</h3><p class="id-Article-content-item"><strong>10.30 Uhr:</strong> Die Londoner &#8222;Times&#8220; kommentiert am Samstag die von Ausschreitungen begleiteten Demonstrationen in Chemnitz mit der &#220;berschrift&#160;&#8222;Heikle Herausforderung f&#252;r Merkel&#8220;: &#8222;Aus dem ganzen Land sind Demonstranten in die Stadt geeilt. Unter ihnen sind Konservative, die kaum Kontroverses, sondern lediglich eine bessere Integration von Immigrantengemeinden verlangen. Doch diese Stimmen werden &#252;bert&#246;nt von Leuten, die den Islam d&#228;monisieren, Leistungen von Nazi-Soldaten glorifizieren und sogar damit drohen, f&#252;r die Wiederherstellung der Ostgrenzen des Dritten Reiches zu k&#228;mpfen. Derartige Gruppen stellen f&#252;r Angela Merkel eine heikle Herausforderung dar. Sie muss den Deutschen glaubhaft versichern, dass vern&#252;nftige Forderungen nach einer nachhaltigen Migrationspolitik Geh&#246;r finden, ohne sich dabei dem Populismus zu beugen. Wenn es ihr nicht gelingt, einen Mittelweg zu finden, wird ihre ohnehin fragile Koalition durch die Regionalwahl in Bayern weiter geschw&#228;cht werden, wo die AfD eine ernste Gefahr f&#252;r ihren Koalitionspartner CSU darstellt.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Chemnitz-Vorf&#228;lle:&#160;SPD-Ministerin mit d&#252;sterer Prognose</h3><p class="id-Article-content-item"><strong>09.15 Uhr:</strong> Vor den f&#252;r Samstag angek&#252;ndigten Demonstrationen in Chemnitz ist es in der Nacht ruhig in der s&#228;chsischen Stadt geblieben. Das teilte das Lagezentrum der Polizei am Morgen mit.</p><p class="id-Article-content-item"><strong>07.20 Uhr:&#160;</strong>In Chemnitz wappnet sich die Polizei f&#252;r m&#246;gliche neue Auseinandersetzungen. An diesem Samstag werden Tausende Menschen zu Demonstrationen erwartet. Die Polizei geht von einer Teilnehmerzahl im unteren f&#252;nfstelligen Bereich aus. Ein breites B&#252;ndnis aus rund 70 Vereinen, Organisationen und Parteien hat ab dem Vormittag zu Demonstrationen unter dem Motto &#8222;Herz statt Hetze&#8220; aufgerufen. Mehrere prominente Politiker wie die Parteichefin der Gr&#252;nen, Annalena Baerbock, haben sich angesagt.</p><p class="id-Article-content-item">Am Nachmittag sind Kundgebungen der rechtspopulistischen B&#252;rgerbewegung Pro Chemnitz sowie der AfD und des ausl&#228;nderfeindlichen B&#252;ndnisses Pegida geplant. Dazu wird auch der Th&#252;ringer AfD-Chef Bj&#246;rn H&#246;cke erwartet.</p><p class="id-Article-content-item"><strong>06.05 Uhr:</strong>&#160;Sachsens Integrationsministerin Petra K&#246;pping (SPD) h&#228;lt Ausschreitungen wie in Chemnitz auch in anderen deutschen St&#228;dten f&#252;r m&#246;glich. &#8222;Ich warne davor, dass man glaubt, das k&#246;nnte nur in Chemnitz passieren&#8220;, sagte sie der <em>Deutschen Presse-Agentur</em>. Zu den Ausschreitungen in der Stadt seien Rechtsextreme aus ganz Deutschland angereist. Die Rechten seien extrem gut vernetzt. Solche Proteste seien &#252;berall denkbar, wo es &#228;hnlich brutale Vorf&#228;lle gebe. &#8222;Insofern sind wir alle gefragt: Wie gehen wir damit um?&#8220;, sagte sie.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Mehrere Demonstrationen sorgen f&#252;r riesiges Polizeiaufgebot: Fu&#223;ball-Spiel abgesagt</h3><p class="id-Article-content-item"><strong>19.39 Uhr:</strong>&#160;In Chemnitz werden am Samstag eine Gro&#223;demonstration gegen Fremdenfeindlichkeit, aber auch eine AfD-Kundgebung und Proteste von Rechtsextremen erwartet. F&#252;r den Nachmittag (15.00 Uhr) ruft ein breites B&#252;ndnis unter dem Motto &quot;Herz statt Hetze&quot; zu einer Demonstration auf, an der auch Bundespolitiker wie SPD-Vizechefin Manuela Schwesig, Linken-Fraktionschef Dietmar Bartsch und die Gr&#252;nen-Vorsitzende Annalena Baerbock teilnehmen wollen.</p><p class="id-Article-content-item">Die AfD meldete f&#252;r den sp&#228;teren Nachmittag (17.00 Uhr) vor dem Hintergrund des gewaltsamen Tods eines Deutschen am vergangenen Wochenende einen sogenannten Schweigemarsch an. Auch die fremdenfeindliche Pegida-Bewegung will sich beteiligen. Die rechtsextreme Organisation Pro Chemnitz rief ebenfalls erneut zu einer Demonstration auf.</p><p class="id-Article-content-item"><strong>18.42 Uhr:</strong>&#160;Wegen mehrerer angek&#252;ndigten Demonstrationen im s&#228;chsischen Chemnitz wurde das Zweitliga-Spiel zwischen <a class="id_link" href="/sport/fussball/2-bundesliga-dynamo-dresden-gegen-hsv-wegen-demonstrationen-in-chemnitz-abgesagt-zr-10201088.html"  target="_self" rel="follow" title="Dynamo Dresden und dem Hamburger SV von der DFL abgesagt">Dynamo Dresden und dem Hamburger SV von der DFL abgesagt</a>. Wie bild.de berichet, werden alle verf&#252;gbaren Einsatzkr&#228;fte der Polizei in Chemnitz ben&#246;tigt, weswegen eine Absage der Partie in der s&#228;chsischen Landeshauptstadt Dresden n&#246;tig wurde. Die Begegnung im mehr als 30.0000 Zuschauer fassenden DDV-Stadion war ausverkauft und h&#228;tte am Samstag den 1. September um 13.00 Uhr angepfiffen werden sollen.</p><p class="id-Article-content-item"><strong>17.54 Uhr:</strong> Die s&#228;chsische Polizei geht bei den f&#252;r Samstag in Chemnitz angemeldeten Demonstrationen und Versammlungen von einer Teilnehmerzahl &#8222;im unteren f&#252;nfstelligen Bereich&#8220; aus. Das sagte Landespolizeipr&#228;sident J&#252;rgen Georgie am Freitag in Dresden. Der Freistaat habe Unterst&#252;tzung aus anderen Bundesl&#228;ndern angefordert und alle verf&#252;gbaren Kr&#228;fte bekommen. Auch Wasserwerfer und Reiter st&#252;nden bereit. &#8222;All denen, die Gewalt suchen oder aus&#252;ben, werden wir mit aller Konsequenz entgegentreten&#8220;, erkl&#228;rte Georgie.</p><p class="id-Article-content-item">Wegen des Gro&#223;einsatzes der Polizei in Chemnitz wird zudem gepr&#252;ft, ob das Fu&#223;ballspiel in der 2. Bundesliga zwischen Dynamo Dresden und dem HSV in Dresden verlegt werden soll. Dar&#252;ber sei aber noch nicht endg&#252;ltig entschieden.</p><p class="id-Article-content-item"><strong>17.16 Uhr:&#160;</strong>Bundesjustizministerin Katarina Barley (SPD) hat scharfe Kritik an den Teilnehmern der rechtsgerichteten Demonstrationen in Chemnitz ge&#252;bt, bei denen es Anfang der Woche zu Ausschreitungen gekommen war. &quot;Wer auf solchen Demos unterwegs ist, der muss sich das zurechnen lassen&quot;, sagte Barley am Freitag im S&#252;dwestrundfunk (SWR). Sie forderte ein hartes Vorgehen gegen derartige Auftritte von Radikalen.</p><p class="id-Article-content-item">Einw&#228;nde, viele Teilnehmer der Kundgebungen seien blo&#223; &quot;besorgte B&#252;rger&quot; gewesen, lie&#223; Barley nicht gelten. Wenn jemand &quot;auf einer Demo unterwegs ist, wo die Leute rechtsradikale Spr&#252;che br&#252;llen, Menschen angreifen und den Hitlergru&#223; zeigen, der kann sich nicht mehr verstecken und sagen: &#39;Ich bin ja nur ein besorgter B&#252;rger&#39;&quot;, sagte sie im SWR. &quot;Dann ist man Teil eines rechtsradikalen Mobs.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Chemnitzer Verd&#228;chtiger war wohl mit zwei Identit&#228;ten unterwegs</h3><p class="id-Article-content-item"><strong>17.15 Uhr:</strong> Der nach dem t&#246;dlichen Messerangriff in Chemnitz festgenommene Iraker hatte sich nach Angaben der Vorsitzenden des Bundestags-Innenausschusses, Andrea Lindholz (CSU), zwei gef&#228;lschte Identit&#228;ten zugelegt. &#8222;Ich wei&#223;, dass er mit zweifach gef&#228;lschten Papieren unterwegs gewesen ist und dass sich der Mann zweimal in die Niederlande abgesetzt hat und auch mit zwei Identit&#228;ten unterwegs gewesen ist&#8220;, sagte Lindholz am Freitag &#8222;SWR Aktuell&#8220;.</p><p class="id-Article-content-item">Die CSU-Politikerin sieht Vers&#228;umnisse bei der Ausl&#228;nderbeh&#246;rde in Chemnitz. Denn obwohl das Bundesamt f&#252;r Migration und Fl&#252;chtlinge (Bamf) die R&#252;ck&#252;berstellungspflicht bereits am 1. Juni 2016 festgestellt habe, sei diese nicht fristgerecht erf&#252;llt worden. In der Ausl&#228;nderbeh&#246;rde &#8222;h&#228;tte man innerhalb von sechs Monaten die R&#252;ck&#252;berstellung nach Bulgarien vornehmen m&#252;ssen. Wieso das in den sechs Monaten der Ausl&#228;nderbeh&#246;rde Chemnitz nicht gelungen ist, das kann ich heute nicht sagen&#8220;, sagte Lindholz.</p><p class="id-Article-content-item"><strong>16.52 Uhr:</strong> Ebenfalls von hoher Brisanz: Etwa zwei Wochen nach einem ausl&#228;nderfeindlichen &#220;bergriff auf eine syrische Gro&#223;mutter und ihre Familie in Rostock in Mecklenburg-Vorpommern hat die Polizei zwei Tatverd&#228;chtige ermittelt. Gegen die M&#228;nner im Alter von 29 und 30 Jahren werde wegen versuchter K&#246;rperverletzung, Volksverhetzung und mehrerer anderer Delikte ermittelt, erkl&#228;rten die Beamten am Freitag.</p><p class="id-Article-content-item">Die 48-J&#228;hrige, die ihren sechs Monate alten Enkel auf dem Arm trug und gemeinsam mit ihren beiden T&#246;chtern unterwegs war, war von einer Gruppe beschimpft und beleidigt worden. Die Polizei sprach danach von ausl&#228;nder- und verfassungsfeindlichen Parolen. Einer der T&#228;ter schubste die Gro&#223;mutter mit dem Baby zudem in einen Teich.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Fall Chemnitz:&#160;Thierse kritisiert Verharmlosung des&#160;Rechtsextremismus</h3><p class="id-Article-content-item"><strong>16.48 Uhr:</strong> Nach den Ausschreitungen in Chemnitz haben in Berlin erneut zahlreiche Menschen gegen Rechtsextremisten und Ausl&#228;nderfeindlichkeit demonstriert. Nach einer Demonstration mit rund 5000 Teilnehmern am Donnerstagabend in Berlin-Neuk&#246;lln versammelten sich am Freitag rund 1000 Demonstranten vor der Landesvertretung von Sachsen in Berlin-Mitte. Sie trugen Transparente mit der Aufschrift &#8222;Sachsen. Stopp den Mob&#8220; und &#8222;say no to racism&#8220;. Die Polizei sprach von mehreren hundert Teilnehmern und einem friedlichen Verlauf. 70 Polizisten waren im Einsatz.</p><p class="id-Article-content-item"><strong>16.08 Uhr:</strong> Der fr&#252;here Bundestagspr&#228;sident Wolfgang Thierse rief in einem Interview der Katholischen Nachrichten-Agentur (KNA) die Menschen in Sachsen auf, sich von Rechtsextremisten nicht einsch&#252;chtern zu lassen. Er wolle kein &#8222;Sachsen-Bashing&#8220; betreiben, betonte Thierse. Er kritisierte aber, dass die CDU-gef&#252;hrte s&#228;chsische Landesregierung das Problem des Rechtsextremismus jahrelang verharmlost habe.</p><p class="id-Article-content-item">Politiker, aber auch Vertreter anderer Institutionen wie die Kirchen m&#252;ssten das Gespr&#228;ch mit denjenigen suchen, die etwa durch Globalisierung, Zuzug von Migranten und die fortschreitende Digitalisierung verunsichert seien, forderte Thierse.</p><h3 class="id-Article-content-item id-Article-content-item-headline">&#8222;In ein M&#228;dchen verliebt&#8220;: Neue Details zu verd&#228;chtigem Chemnitz-T&#228;ter bekannt</h3><p class="id-Article-content-item"><strong>15.46 Uhr:</strong> Der nach dem t&#246;dlichen Messerangriff in Chemnitz festgenommene Iraker hat laut einem Medienbericht in seinem Asylverfahren gef&#228;lschte Papiere vorgelegt. Eine Untersuchung des Bundesamts f&#252;r Migration und Fl&#252;chtlinge (Bamf) in N&#252;rnberg habe ergeben, dass zwei der von dem Mann vorgelegten Personaldokumente &#8222;Totalf&#228;lschungen&#8220; seien, berichtete der &#8222;Spiegel&#8220; am Freitag. Das Bamf &#228;u&#223;erte sich zun&#228;chst nicht zu dem Bericht.</p><p class="id-Article-content-item">Der Iraker kam laut dem Bericht im Oktober 2015 &#252;ber die Balkanroute nach Deutschland. Weil der 22-J&#228;hrige zuvor bereits in Bulgarien als Asylbewerber registriert worden war, h&#228;tte er nach Ansicht des Verwaltungsgerichts Chemnitz bereits im Mai 2016 in das Land abgeschoben werden k&#246;nnen. Doch nach Verstreichen einer Frist wurde Deutschland f&#252;r sein Verfahren zust&#228;ndig.</p><p class="id-Article-content-item">Der &#8222;Spiegel&#8220; berichtete unter Verweis auf die Asylakte des Mannes weiter, dass der Iraker den Bamf-Mitarbeitern erz&#228;hlt habe, warum er aus der nordirakischen Provinz Ninive habe fliehen m&#252;ssen: Er sei dort in ein M&#228;dchen verliebt gewesen und habe &#196;rger mit dessen Vater und Onkel bekommen. Diese h&#228;tten ihn verpr&#252;gelt und ihn mit einem Messer verletzt. Das Bamf habe seine Angaben jedoch f&#252;r unglaubw&#252;rdig gehalten und den Asylantrag mit Datum vom 29. August 2018 abgelehnt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpf9.jpg 2200w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpac.jpg 342w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpGI.jpg 467w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNp75.jpg 512w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNp8e.jpg 640w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpBI.jpg 700w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpNG.jpg 1000w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpa7.jpg 1024w, //www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNp6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Franziska Giffey, Familienministerin der SPD, legt am Chemnitzer Tatort Blumen nieder." title="Franziska Giffey, Familienministerin der SPD, legt am Chemnitzer Tatort Blumen nieder." src="//www.op-online.de/bilder/2018/08/31/10199172/1488674743-chemnitz-franziska-giffey-X1DHAJcNpa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1997, "copyright": "dpa \/ Sebastian Kahnert" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 18495875, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Franziska Giffey, Familienministerin der SPD, legt am Chemnitzer Tatort Blumen nieder.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Sebastian Kahnert</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>15.16 Uhr:</strong> Vor den am Samstag erwarteten Gro&#223;demonstrationen in Chemnitz haben Bundes- und Landespolitiker zum Kampf gegen Rechtsextremismus aufgerufen und zugleich vor Pauschalurteilen gewarnt. &quot;Wir stehen zusammen daf&#252;r, dass Chemnitz und Sachsen mehr sind als brauner Mob&quot;, sagte Bundesfamilienministerin Franziska Giffey (SPD) am Freitag bei einem Besuch in der Stadt. Auch Sachsens Ministerpr&#228;sident Michael Kretschmer (CDU) mahnte zur Differenzierung.</p><p class="id-Article-content-item"><strong>14.20 Uhr: Tats&#228;chlich eine Frage, die einen besch&#228;ftigen kann:&#160;</strong>Kaum ein Politikername ist dieser Tage so h&#228;ufig in den Nachrichtensendungen zu h&#246;ren wie der des s&#228;chsischen Ministerpr&#228;sidenten Michael Kretschmer - in der Aussprache allerdings nicht immer gleich. W&#228;hrend &#8222;Tagesschau&#8220;-Sprecherin Linda Zervakis beispielsweise den Namen des CDU-Politikers als &#8222;Kreetschmer&#8220; ausspricht, h&#246;rt man ihn h&#228;ufig auch mit kurzem &#8222;E&#8220;, also eher wie &#8222;Krettschmer&#8220; - so wie bei Kretschmers baden-w&#252;rttembergischen Amtskollegen Winfried Kretschmann von den Gr&#252;nen. Aber was ist nun richtig, &#8222;Kreetschmer&#8220; oder &#8222;Krettschmer&#8220;? Ersteres, sagt Kretschmers Sprecher Ralph Schreiber. Das erste &#8222;E&#8220; werde gedehnt. Grund sei der slawische Ursprung des Namens, der sich wohl vom Wort &#8222;Schankwirt&#8220; herleite. Na also...</p><p class="id-Article-content-item"><strong>13.38 Uhr:&#160;</strong>Nach den Demonstrationen und Ausschreitungen in Chemnitz hat das Schweizer Au&#223;enministerium in einem Tweet zur Vorsicht geraten. &#8222;#Deutschland: Lassen Sie in der Umgebung von Demonstrationen Vorsicht walten, da Ausschreitungen m&#246;glich sind&#8220;, hei&#223;t es in dem Tweet von Donnerstagabend.</p><p class="id-Article-content-item">Derselbe Satz steht auf der Webseite des Ministeriums mit den Reisehinweisen f&#252;r Deutschland, mit den Vorschalts&#228;tzen: &#8222;Das Land ist stabil. In den grossen St&#228;dten kann es aber zu Demonstrationen kommen. Lassen Sie in der Umgebung von Demonstrationen Vorsicht walten, da Ausschreitungen m&#246;glich sind.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das Wichtigste aus Chemnitz in K&#252;rze:</h3><p class="id-Article-content-item">Der nach einer t&#246;dlichen Messerattacke in Chemnitz festgenommene Iraker h&#228;tte nach Ansicht des Verwaltungsgerichts Chemnitz bereits im Mai 2016 abgeschoben werden k&#246;nnen. Eine Abschiebung nach Bulgarien w&#228;re zul&#228;ssig gewesen, teilte das Verwaltungsgericht Chemnitz am Freitag mit. Die Abschiebung sei in der Folgezeit aber nicht vollzogen worden, weshalb die &#220;berstellungsfrist von sechs Monaten abgelaufen war. Derweil besuchte Familienministerin Franziska Giffey als erstes Mitglied der Bundesregierung nach dem Tod des 35-J&#228;hrigen und rechten Ausschreitungen Chemnitz. Die Schweiz rief angesichts der Proteste in Reisehinweisen zur Vorsicht in der Umgebung von Demonstrationen in gro&#223;en deutschen St&#228;dten auf.</p><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } -->        <div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">             <div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15" >                <script type="text/javascript" src="//delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5b8936e9007d0c338c83b6fd/5a563b9928fd90172a0bdc15.js"></script>            </div>                <meta itemprop="name"content="Nach Gewalttat und Protesten: Giffey besucht Chemnitz" />        <meta itemprop="duration" content="T1M19S" />        <meta itemprop="thumbnailUrl" content="https://cdn.vidible.tv/prod/2018-08/31/5b8936e9007d0c338c83b6fd/5b8936e8cbef8d75bb331545_1280x720_F_v0.jpg" />        <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5b8936e9007d0c338c83b6fd" />        <meta itemprop="uploadDate" content="2018-08-31T12:37:38Z" />        <meta itemprop="expires" content="" />        <meta itemprop="description" content="Nach Gewalttat und Protesten: Giffey besucht Chemnitz" />                    <meta itemprop="height" content="326" />            <meta itemprop="width" content="580" />            </div>    <!-- TAG END { date: 08/31/18 } --></div><p class="id-Article-content-item">Bereits am Samstag steht die Polizei in Chemnitz vor der n&#228;chsten Bew&#228;hrungsprobe: Die AfD und das ausl&#228;nderfeindliche B&#252;ndnis Pegida wollen gemeinsam bei einem Schweigemarsch durch Chemnitz des Opfers gedenken. Die Bundesvorsitzende der Gr&#252;nen, Annalena Baerbock und der Gr&#252;nen-Politiker Cem &#214;zdemir wollen an einer Demonstration gegen Rassismus teilnehmen. SPD-Generalsekret&#228;r Lars Klingbeil und SPD-Vize Manuela Schwesig k&#252;ndigten sich ebenfalls an.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Gauland verteidigt Chemnitzer Demonstranten</h3><p class="id-Article-content-item">Derweil verteidigte der AfD-Vorsitzende Alexander Gauland die Proteste Chemnitzer B&#252;rger und grenzte sie von Rechtsextremismus ab. &#8222;Ausrasten ist nach einer solchen Tat legitim. Was nat&#252;rlich nicht legitim ist, (...) dass Menschen gejagt werden, und es ist nat&#252;rlich nicht legitim, dass der Hitlergru&#223; gezeigt wird&#8220;, sagte er im ZDF-&#8222;Morgenmagazin&#8220;. Dies sei &#8222;nicht akzeptabel&#8220;.</p><p class="id-Article-content-item">Nach dem Tod des 35-J&#228;hrigen in der Nacht zu Sonntag sind zwei Asylbewerber aus dem Irak und aus Syrien tatverd&#228;chtig. Sie befinden sich in Untersuchungshaft. Sie sollen bei einer Messerattacke den Mann get&#246;tet und zwei weitere M&#228;nner verletzt haben. Bereits 2016 w&#228;re es rechtlich m&#246;glich gewesen, den tatverd&#228;chtigen Iraker nach Bulgarien abzuschieben, erkl&#228;rte das Verwaltungsgericht Chemnitz. Dort war er zun&#228;chst als Asylbewerber registriert worden. Zuerst hatten &#8222;Welt&#8220; und &#8222;N&#252;rnberger Nachrichten&#8220; dar&#252;ber berichtet.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Messerattacke in Chemnitz: Giffey zeigt sich betroffen</h3><p class="id-Article-content-item">Insgesamt waren beim Verwaltungsgericht Chemnitz laut dem Gerichtssprecher vier Verfahren gegen den Iraker anh&#228;ngig. Zun&#228;chst hatte sich der Mann gegen einen abgelehnten Asylantrag des Bundesamts f&#252;r Migration und Fl&#252;chtlinge (Bamf) gewehrt. Danach sollte der Mann nach Bulgarien abgeschoben werden, weil er dort zuerst registriert worden war und das Land deshalb zust&#228;ndig war. Dagegen wehrte sich der Mann erfolglos vor Gericht. Das Gericht hielt die Abschiebung f&#252;r zul&#228;ssig. In der Folge sei die Abschiebung laut dem Gerichtssprecher aber nicht vollzogen worden.</p><p class="id-Article-content-item">Schlie&#223;lich musste das Bamf erneut entscheiden, weil nun die Zust&#228;ndigkeit auf die Bundesrepublik &#252;bergegangen war. Das Bamf lehnte den Asylantrag laut dem Gerichtssprecher wieder ab. Dieses Mal war die Begr&#252;ndung, dass der Mann in Bulgarien bereits ein Asylverfahren erfolgreich abgeschlossen hatte. Dagegen wehrte sich der mutma&#223;liche T&#228;ter schlie&#223;lich erfolgreich vor Gericht. Dem Gerichtssprecher zufolge konnte das Bamf nicht nachweisen, dass das Gerichtsverfahren bereits in Bulgarien abgeschlossen war.</p><p class="id-Article-content-item">Familienministerin Franziska Giffey zeigte sich betroffen von den Ereignissen in der Stadt. &#8222;Ich habe Blumen niedergelegt und ich m&#246;chte erinnern, vor allen Dingen auch in diejenigen, die jetzt im Schmerz sind f&#252;r den, der verstorben ist, aber auch f&#252;r die, die verletzt worden sind&#8220;, sagte sie. Zugleich forderte die Familienministerin, die Leistungen der Menschen in Chemnitz, Sachsen und Ostdeutschland &#252;berhaupt mehr anzuerkennen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Rechtsextreme gef&#228;hrden Demokratie, sagen viele B&#252;rger</h3><p class="id-Article-content-item">Derweil bezeichnete der baden-w&#252;rttembergische AfD-Landtagsabgeordnete Stefan R&#228;pple den Justizbeamten, der den Haftbefehl eines mutma&#223;lichen T&#228;ters der Messerattacke von Chemnitz ver&#246;ffentlicht hatte, als Helden und bot ihm eine Stelle an. Der Betreffende k&#246;nne sein Team im baden-w&#252;rttembergischen Landtag verst&#228;rken, sagte R&#228;pple der Deutschen Presse-Agentur in Stuttgart. Der Justizvollzugsbedienstete war am Donnerstag mit sofortiger Wirkung vom Dienst suspendiert worden.</p><p class="id-Article-content-item">Nach einer neuen Umfrage des <a class="id_link" href="/politik/afd-klettert-auf-rekordwert-deutsche-haben-grosse-furcht-vor-rechtsextremisten-zr-10199005.html"  target="_self" rel="follow" title="ZDF-„Politbarometers“">ZDF-&#8222;Politbarometers&#8220;</a> nehmen 76 Prozent aller Befragten eine sehr gro&#223;e oder gro&#223;e Gefahr f&#252;r die Demokratie durch Rechtsextreme wahr, 23 Prozent sehen das nicht so.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Auch diese Themen k&#246;nnten Sie interessieren:</h3><p class="id-Article-content-item"><a class="id_link" href="/politik/tuerkei-maas-setzt-erdogan-vor-merkel-treffen-messer-auf-brust-news-ticker-zr-10177883.html"  target="_self" rel="follow" title="Vor Treffen mit Merkel: Maas setzt Erdogan Messer auf die Brust">Vor Treffen mit Merkel: Maas setzt Erdogan Messer auf die Brust</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/chemnitz-bei-maybrit-illner-im-zdf-katarina-barley-ueber-sorgen-buerger-zr-10198646.html"  target="_self" rel="follow" title="„Maybrit Illner“ zu Chemnitz: Justizministerin Barley sieht das mit den Sorgen der Bürger etwas anders">&#8222;Maybrit Illner&#8220; zu Chemnitz: Justizministerin Barley sieht das mit den Sorgen der B&#252;rger etwas anders</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/alexander-gauland-nach-sommerinterview-afd-chef-attackiert-zdf-moderator-walde-zr-10114307.html"  target="_self" rel="follow" title="Nach Sommerinterview: AfD-Chef Gauland attackiert ZDF-Moderator scharf - So reagiert der TV-Sender">Nach Sommerinterview: AfD-Chef Gauland attackiert ZDF-Moderator scharf - So reagiert der TV-Sender</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/fraktionsvorsitz-merkel-und-seehofer-wollen-kauder-doch-bekommt-ploetzlich-konkurrenz-zr-10163100.html"  target="_self" rel="follow" title="Fraktionsvorsitz: Merkel und Seehofer einig bei Kauder - doch der bekommt plötzlich Konkurrenz">Fraktionsvorsitz: Merkel und Seehofer einig bei Kauder - doch der bekommt pl&#246;tzlich Konkurrenz</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/trump-ausgeladen-staatsgaeste-bei-trauerfeier-fuer-mccain-zr-10147673.html"  target="_self" rel="follow" title="Trump attackiert EU mit fragwürdigem Vergleich - und verunglimpft Russland-Ermittlungen">Trump attackiert EU mit fragw&#252;rdigem Vergleich - und verunglimpft Russland-Ermittlungen</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/sommerzeit-junker-will-zeitumstellung-abschaffen-merkel-hat-klare-meinung-zr-10198082.html"  target="_self" rel="follow" title="Juncker verspricht: EU wird Zeitumstellung abschaffen - auch Merkel mit klarer Meinung">Juncker verspricht: EU wird Zeitumstellung abschaffen - auch Merkel mit klarer Meinung</a></p><p class="id-Article-content-item"><a class="id_link" href="/sport/fussball/mesut-oezils-ruecktritt-aus-dfb-team-hansi-flick-geht-mit-ex-nationalspieler-hart-ins-gericht-zr-10143391.html"  target="_self" rel="follow" title="Ticker zum Rücktritt von Mesut Özil - das sagen Politiker und Wegbegleiter">Ticker zum R&#252;cktritt von Mesut &#214;zil - das sagen Politiker und Wegbegleiter</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/umfragen-zur-landtagswahl-in-bayern-csu-direktmandate-in-gefahr-zr-10105575.html"  target="_self" rel="follow" title="Umfragen zur Landtagswahl in Bayern: Direktmandate der CSU in Gefahr">Umfragen zur Landtagswahl in Bayern: Direktmandate der CSU in Gefahr</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/chemnitz-tv-talk-maischberger-ard-politikerin-erhebt-schwersten-vorwurf-niemand-widerspricht-zr-10183824.html"  target="_self" rel="follow" title="Chemnitz bei „Maischberger“: Linke erhebt schwersten Vorwurf - niemand will widersprechen">Chemnitz bei &#8222;Maischberger&#8220;: Linke erhebt schwersten Vorwurf - niemand will widersprechen</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/pegida-demo-in-dresden-lka-mann-nicht-laenger-bei-polizei-zr-10146814.html"  target="_self" rel="follow" title="Pegida-Demo in Dresden: LKA-Mann nicht länger bei der Polizei">Pegida-Demo in Dresden: LKA-Mann nicht l&#228;nger bei der Polizei</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/ard-kommentator-rechnet-mit-seehofer-ab-so-rechtfertigt-er-sich-zr-9999228.html"  target="_self" rel="follow" title="ARD-Kommentator rechnete mit Seehofer ab - jetzt rechtfertigt er sich: „Vielleicht würde ich ...“">ARD-Kommentator rechnete mit Seehofer ab - jetzt rechtfertigt er sich: &#8222;Vielleicht w&#252;rde ich ...&#8220;</a></p><p class="id-Article-content-item"><em>dpa, afp</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="14Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">14</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html&t=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html&text=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135755,
                                                      "referer": "/politik/chemnitz-afd-schockt-cdu-in-neuer-umfrage-neue-details-zu-verdaechtigem-taeter-news-ticker-zr-10199172.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58649687--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58649687--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58649687--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html&t=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html&text=Demos%20in%20Chemnitz:%20Wasserwerfer%20stehen%20bereit%20-%20Lage%20drohte%20zu%20eskalieren%20-%20mehrere%20Reporter%20angegriffen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58649687--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135755,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/chemnitz-afd-schockt-cdu-in-neuer-umfrage-neue-details-zu-verdaechtigem-taeter-news-ticker-zr-10199172.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58649687--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/chemnitz-ort28521/" class="id-TopicList-item id-TopicList-item--tag">Chemnitz</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "10199172", "numberOfComments": 3, "initialCommentCount" : 14, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "10199172",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "10199172",
                                            disqus_url = "https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.op-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/politik/chemnitz-strassenkaempfe-wasserwerfer-polizei-stehen-bereit-mdr-team-angegriffen-lage-drohte-zu-eskalieren-zr-10199172.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="dd56261e-e72a-42e4-a340-077174b31298" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="843d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="843d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3615d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3615d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="613e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="613e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.op-online.de/thema/sc-hessen-dreieich-org97605/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SC Hessen Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de/bkbackoffice/customerlogin.do"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/3664f65ee2ca41fe999d9ca2baf37fcd"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
