<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Merkel-News: Neues Abschiebe-Fiasko - Wütender Seehofer bespricht sich mit Merkel | Politik</title><meta content="Angela Merkel verliert an R&#252;ckhalt in der Bev&#246;lkerung. Neue Zahlen &#252;ber geplatzte Abschiebungen in Deutschland sind ern&#252;chternd. Alle News zur Kanzlerin im Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Berlin" property="article:tag"/><meta content="Bundeswehr" property="article:tag"/><meta content="Angela Merkel" property="article:tag"/><meta content="https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Angela Merkel verliert an R&#252;ckhalt in der Bev&#246;lkerung. Neue Zahlen &#252;ber geplatzte Abschiebungen in Deutschland sind ern&#252;chternd. Alle News zur Kanzlerin im Ticker." property="og:description"/><meta content="2019-02-24T14:18" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/cca3b6c859d193a9edc015441910a4db/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html',
                title: 'Merkel-News: Neues Abschiebe-Fiasko - Wütender Seehofer bespricht sich mit Merkel | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Politik', 
                dimension4: 'metis', 
                dimension5: '11784116', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201902241418', 
                dimension10: 'keine', 
                dimension11: 'Berlin|Bundeswehr|Angela Merkel', 
                dimension12: '15856',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Merkel-News: Neues Abschiebe-Fiasko - Wütender Seehofer bespricht sich mit Merkel | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/politik",
                    "dfpAdUrl": "/5176/idan.op-online.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135755'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  id-is-current"
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.op-online.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Merkel-News: Neues Abschiebe-Fiasko - Wütender Seehofer bespricht sich mit Merkel</span></h1>
                            

                        </div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649513" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58649513-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Gegenwind f&#252;r Kanzlerin</p><h2 itemprop="headline" class="id-Article-headline ">Neues Abschiebe-Fiasko: Schimpfender Seehofer bespricht sich mit Merkel</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-02-24T14:18" itemprop="datePublished"><span class="id-DateTime-date">24.02.19</span> <span class="id-DateTime-time">14:18</span></time></p><meta content="2019-02-24T15:01" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhf9.jpg 2200w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhac.jpg 342w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhGI.jpg 467w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXh75.jpg 512w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXh8e.jpg 640w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhBI.jpg 700w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXhNG.jpg 1000w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXha7.jpg 1024w, //www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXh6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Seehofer und Merkel." title="Seehofer und Merkel." itemprop="url" src="//www.op-online.de/bilder/2019/02/20/11784116/1525971500-seehofer-und-merkel-WYIfcasXha7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2048, "copyright": "dpa \/ Bernd von Jutrczenka" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20172993, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Bernd von Jutrczenka</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Seehofer und Merkel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Bernd von Jutrczenka</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Angela Merkel verliert an R&#252;ckhalt in der Bev&#246;lkerung. Neue Zahlen &#252;ber geplatzte Abschiebungen in Deutschland sind ern&#252;chternd. Alle News zur Kanzlerin im Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Angela Merkel hat von TV-Koch Frank Rosin eine deutliche Botschaft zur Rente erhalten (21. Februar).</li>
                <li>Die Kanzlerin schl&#228;gt sich im Kampagnen-Streit mit Ungarns Orban auf die Seite Junckers.</li>
                <li>Der Brexit, sowie die Beziehungen zu Trump und Macron besch&#228;ftigen Merkel in diesen Tage.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item"><a class="id_link" href="/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html"  target="_self" rel="follow" title=">>>Aktualisieren<<<">&gt;&gt;&gt;Aktualisieren&lt;&lt;&lt;</a></p><p class="id-Article-content-item"><strong>13.00 Uhr:&#160;</strong>Die EU-Staaten kommen am Sonntag (20.00 Uhr) zu ihrem ersten Gipfel mit der Arabischen Liga zusammen. Das Treffen im &#228;gyptischen Badeort Scharm el Scheich, an dem auch Bundeskanzlerin Angela Merkel (CDU) teilnimmt, soll vor allem eine engere Zusammenarbeit in der Fl&#252;chtlingspolitik erm&#246;glichen. Auch &#252;ber Themen wie Sicherheit und Handel sowie &#252;ber Konflikte wie in Syrien und Libyen soll gesprochen werden. Geleitet wird der zweit&#228;gige Gipfel vom &#228;gyptischen Pr&#228;sidenten Abdel Fattah al-Sisi und von EU-Ratspr&#228;sident Donald Tusk.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" ></div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Wegen Abschiebe-Fiasko: Seehofer bespricht sich mit Merkel</h3><p class="id-Article-content-item"><strong>10.59 Uhr:&#160;</strong>Bundeskanzlerin Angela Merkel hat dazu aufgerufen, das Leben in Demokratie und Freiheit nicht als selbstverst&#228;ndlich anzusehen. Sie habe wie Millionen andere Menschen in der DDR erlebt, dass ganz elementare Menschenrechte nicht gegeben gewesen seien, sagte die CDU-Politikerin am Samstag in ihrer w&#246;chentlichen Videobotschaft. &#8222;Und deshalb sollten wir immer wieder ganz bewusst eintreten f&#252;r das, was die Bundesrepublik Deutschland ausmacht, gerade auch in dem Jahr, in dem wir jetzt 70 Jahre Grundgesetz feiern.&#8220;</p><p class="id-Article-content-item">Merkel erinnerte an das letzte Mauer-Opfer, Winfried Freudenberg. Dieser war vor 30 Jahren, am 8. M&#228;rz 1989, ums Leben gekommen, als er versuchte, mit einem Gasballon nach West-Berlin zu fliehen.</p><p class="id-Article-content-item">Die Kanzlerin rief dazu auf, die Erinnerung an die Zeit der Diktatur in der ehemaligen DDR zu bewahren und zu pflegen, damit junge Menschen erfahren, wie es damals war.</p><p class="id-Article-content-item"><a class="id_link" href="/politik/anne-will-ard-und-thema-kirche-papst-rede-ein-fiasko-gaeste-im-ueberblick-zr-11795437.html"  target="_self" rel="follow" title="„Papst-Rede ein Fiasko“? Kontroverse Debatte bei Anne Will erwartet">&#8222;Papst-Rede ein Fiasko&#8220;? Kontroverse Debatte bei Anne Will erwartet</a></p><p class="id-Article-content-item"><strong>9.32 Uhr:&#160;</strong>Mehr als jede zweite Abschiebung ist nach einem Medienbericht im vergangenen Jahr gescheitert. Rund 57 000 Migranten und abgelehnte Asylbewerber h&#228;tten abgeschoben werden sollen, doch nur bei 26 114 gelang dies, wie die &#8222;Bild am Sonntag&#8220; berichtet. Mehr als 7000 Mal sagten die L&#228;nder demnach mit der Bundespolizei vereinbarte Abschiebetermine am Tag des Flugs ab, etwa weil die Abzuschiebenden nicht auffindbar oder krank waren oder Papiere fehlten. 3220 R&#252;ckf&#252;hrungen mussten nach der &#220;bergabe an die Bundespolizei abgebrochen werden, am h&#228;ufigsten wegen &#8222;aktiv passiven Widerstands&#8220; der Migranten.</p><p class="id-Article-content-item">Bundesinnenminister Horst Seehofer (CSU) schimpfte in der BamS, dies sei &#8222;nicht akzeptabel&#8220;. Er habe dar&#252;ber auch mit Kanzlerin Angela Merkel (CDU) gesprochen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Bartsch:&#160;&#8222;Dass so viele gegen Europa sind, hat viel mit Merkel und Sch&#228;uble zu tun&#8220;</h3><p class="id-Article-content-item"><strong>8.52 Uhr:</strong> Auf dem Parteitag der Linken ist&#160;Fraktionschef Dietmar Bartsch auch Kanzlerin Angela Merkel und Bundestagspr&#228;sident Wolfgang Sch&#228;uble hart angegangen. Es grassiere ein Kulturkampf von Rechts und dieser sei leider erfolgreich, wie man an den Beispielen Trump oder Bolsonaro sehe, meinte Bartsch. Dieser Kampf sei auch nach Europa gekommen. Den Rechten gehe es darum, die Werte der b&#252;rgerlichen Demokratie anzugreifen. Schuld an diesen Tendenzen sei aber nicht zuletzt auch die Griechenland-Politik der Bundesregierung, so Bartsch weiter. <em>Sputnik.de</em> zitiert ihn mit den Worten: &#8222;Dass heute so viele gegen Europa eingestellt sind, hat zentral mit der Politik von Merkel und Sch&#228;uble zu tun. Die haben auf den Haushalt geguckt, nicht auf die Menschen.&#8220;</p><p class="id-Article-content-item"><a class="id_link" href="/politik/nach-eskalation-in-venezuela-eu-und-usa-verstaerken-druck-auf-maduro-news-zr-11702722.html"  target="_self" rel="follow" title="Gewalt an der Grenze mit Toten und Verletzten: Hilfslieferungen enden im tödlichen Chaos">Gewalt an der Grenze mit Toten und Verletzten:&#160;Hilfslieferungen enden im t&#246;dlichen Chaos</a></p><p class="id-Article-content-item">Die Linke ringt auf ihrem Parteitag in Bonn um ihre Haltung zu Europa. Rund 580 Delegierte beraten seit Freitag drei Tage lang dar&#252;ber, welchen Kurs die Partei auf dem Weg zur Europawahl am 29. Mai einschlagen soll. Linken-Chef Bernd Riexinger sprach zum Auftakt von einer Richtungswahl. &#8222;Wir (m&#252;ssen) zwischen den Bl&#246;cken Macron und Merkel auf der einen Seite und den Rechten auf der anderen Seite eine eigene linke Alternative sichtbar machen.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOf9.jpg 2200w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOac.jpg 342w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOGI.jpg 467w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplO75.jpg 512w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplO8e.jpg 640w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOBI.jpg 700w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplONG.jpg 1000w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOa7.jpg 1024w, //www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplO6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Parteitag Die Linke in Bonn: Dietmar Bartsch." title="Parteitag Die Linke in Bonn: Dietmar Bartsch." src="//www.op-online.de/bilder/2019/02/20/11784116/764178505-parteitag-linke-in-bonn-12tQKKYplOa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2017, "copyright": "dpa \/ Oliver Berg" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20172353, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Parteitag Die Linke in Bonn: Dietmar Bartsch.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Oliver Berg</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">ZDF-Politbarometer: Gr&#252;nen-Habeck beliebter als Kanzlerin Merkel - News vom Sonntag</h3><p class="id-Article-content-item"><strong>17.40 Uhr:</strong> Die Union bem&#252;ht sich unter ihrer neuen Vorsitzenden Annegret Kramp-Karrenbauer um ein sch&#228;rferes konservativ-traditionelles Profil, insbesondere in der Zuwanderungspolitik. Das bef&#252;rworten jedoch nur 41 Prozent der CDU/CSU-Anh&#228;nger laut einer Umfrage des ZDF-Politbarometers. Bei allen W&#228;hlern sind es sogar nur 34 Prozent. Eine deutliche Mehrheit von 56 bzw. 57 Prozent lehnt das ab.&#160;</p><p class="id-Article-content-item">Bundeskanzlerin Angela Merkel verliert zudem leicht an R&#252;ckhalt bei den W&#228;hlern. Bei der Bewertung der zehn wichtigsten Politiker kommt sie auf einer Skala von +5 bis -5 auf den Wert von +1,4. In der vorangegangenen Umfrage von Anfang Februar waren es noch +1,5. Damit ist der Gr&#252;nen-Vorsitzende Robert Habeck (+1,4) an ihr vorbeigezogen. Er liegt nun auf dem zweiten Platz. Bundestagspr&#228;sident Wolfgang Sch&#228;uble f&#252;hrt das Ranking mit +1,5 an. N&#228;her an Merkel r&#252;ckt auch die neue CDU-Vorsitzende heran - AKK erreicht ebenfalls einen Wert von +1,4 im Politbarometer.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVf9.jpg 2200w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVac.jpg 342w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVGI.jpg 467w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSV75.jpg 512w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSV8e.jpg 640w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVBI.jpg 700w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVNG.jpg 1000w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVa7.jpg 1024w, //www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSV6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Angela Merkels Zustimmungsraten schw&amp;#228;cheln leicht - die CDU unter AKK erholt sich dennoch." title="Angela Merkels Zustimmungsraten schw&amp;#228;cheln leicht - die CDU unter AKK erholt sich dennoch." src="//www.op-online.de/bilder/2019/02/20/11784116/761161016-sitzungen-bundestagsfraktionen-UoR97fJSVa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1939, "copyright": "dpa \/ Kay Nietfeld" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20172354, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Angela Merkels Zustimmungsraten schw&#228;cheln leicht - die CDU unter AKK erholt sich dennoch.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Kay Nietfeld</div></figcaption></figure></div></div><p class="id-Article-content-item">Die CDU/CSU jedoch kann beim Politbarometer ein Prozentpunkt hinzugewinnen: 31 Prozent der Befragten gaben an, die Union bei der Bundestagswahl w&#228;hlen zu wollen. Das ist ein Plus von einem Prozentpunkt. Der Koalitionspartner SPD verliert dagegen einen Prozentpunkt (15&#160;%). Bei der politischen Stimmung liegt die Union sogar bei 34&#160;% - hier werden&#160;l&#228;ngerfristige &#220;berzeugungen und auch taktische &#220;berlegungen der W&#228;hler nicht ber&#252;cksichtigt. Diese 34&#160;% sind der beste Wert der CDU/CSU seit dem Mai 2018.Es scheint so, als w&#252;rde die Bedeutung von Merkel f&#252;r den Erfolg der Union abnehmen...&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Kanzlerin Merkel reagiert zur&#252;ckhaltend auf Streit um Klimaschutzgesetz</h3><p class="id-Article-content-item"><strong>14.28 Uhr:&#160;</strong>Bundeskanzlerin Angela Merkel (CDU) hat zur&#252;ckhaltend auf den koalitionsinternen Streit &#252;ber ein geplantes Klimaschutzgesetz reagiert. Regierungssprecher Steffen Seibert sagte am Freitag in Berlin, die Kanzlerin stehe hinter dem Ziel, gesetzliche Regelungen zu treffen, damit die nationalen Klimaschutzziele 2030 eingehalten werden. Er sprach zugleich von einem &#8222;sehr komplexen&#8220; und &#8222;facettenreichen&#8220; Thema, das nicht einfach umzusetzen sei. Seibert wollte den Entwurf eines Klimaschutzgesetzes von Umweltministerin Svenja Schulze (SPD) nicht inhaltlich kommentieren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel nimmt Juncker gegen Orban-Kritik in Schutz</h3><p class="id-Article-content-item"><strong>12.32 Uhr:</strong> Bundeskanzlerin Angela Merkel (CDU) hat EU-Kommissionspr&#228;sident Jean-Claude Juncker gegen Angriffe der ungarischen Regierung im Zusammenhang mit der Fl&#252;chtlingspolitik in Schutz genommen. &quot;Ich kann nur sagen, dass Jean-Claude Juncker meine volle Solidarit&#228;t hat&quot;, sagte Merkel am Donnerstag in Berlin. Sie k&#252;ndigte an, &quot;dass wir das auch in den Gespr&#228;chen deutlich machen werden&quot;.</p><p class="id-Article-content-item">Welche Gespr&#228;che sie damit meinte, machte Merkel nicht klar. Auch vermied sie eine Antwort auf die Frage, ob Ungarns rechtskonservative Regierungspartei Fidesz aus der Europ&#228;ischen Volkspartei (EVP) im Europaparlament ausgeschlossen werden solle. Der EVP-Parteienfamilie geh&#246;ren auch CDU und CSU an.</p><p class="id-Article-content-item">Ungarns nationalkonservative Regierung von Ministerpr&#228;sident Viktor Orban wirft Juncker und dem US-Milliard&#228;r George Soros in einer neuen Medienkampagne die F&#246;rderung illegaler Einwanderung vor. Mit Steuergeldern finanzierte Plakate zeigen Soros und Juncker mit dem Slogan &quot;Auch du hast das Recht zu wissen, was Br&#252;ssel vorbereitet!&quot;</p><p class="id-Article-content-item">Orbans Regierungspartei Fidesz geh&#246;rt der Europ&#228;ischen Volkspartei (EVP) an, zu der auch CDU und CSU geh&#246;ren und aus der Juncker stammt. F&#252;hrende Unionspolitiker in Deutschland hatten die neue Kampagne am Donnerstag scharf kritisiert, aber zugleich auf die Forderung verzichtet, Fidesz aus der EVP auszuschlie&#223;en.</p><p class="id-Article-content-item">EVP-Fraktionschef Manfred Weber (CSU) forderte den ungarischen Regierungschef am Donnerstagabend in der ZDF-Sendung &#8222;maybrit illner&#8220; zu einem Kurswechsel auf. Als EVP-Spitzenkandidat bei der Europawahl im kommenden Mai m&#246;chte Weber Junckers Nachfolger werden.</p><div class="id-Article-content-item"><!-- TAG START { player: "Autoplay - Mute nR ohne sideview", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf35d5d9008562c64b0671" class="vdb_player vdb_5adf35d5d9008562c64b06715a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf35d5d9008562c64b0671/vid=5c6ef075a6b48b3f8c7ca703/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="EU-Streit mit Ungarn: Merkel positioniert sich pro Juncker" />    <meta itemprop="duration" content="T1M43S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-02/21/5c6ef075a6b48b3f8c7ca703/5c6ef0743e72600001965af7_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf35d5d9008562c64b0671/5a563b9928fd90172a0bdc15.html?vid=5c6ef075a6b48b3f8c7ca703" />    <meta itemprop="uploadDate" content="2019-02-21T18:39:47Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="EU-Streit mit Ungarn: Merkel positioniert sich pro Juncker" />    <meta itemprop="height" content="326" />    <meta itemprop="width" content="580" /></div><!-- TAG END { date: 02/22/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Reform der Regierungsbefragung - Merkel kommt dreimal j&#228;hrlich</h3><p class="id-Article-content-item"><strong>Update vom 22. Februar 2019, 6.33 Uhr:&#160;</strong>Die regelm&#228;&#223;ig stattfindende Regierungsbefragung im Bundestag wird &#252;berarbeitet. Mit der Mehrheit der gro&#223;en Koalition beschloss der Bundestag am sp&#228;ten Donnerstagabend eine Reform, die der Opposition allerdings nicht weit genug geht. W&#228;hrend der CDU-Abgeordnete Patrick Sensburg darin die Chance f&#252;r eine &#8222;lebendige und anschauliche Regierungsbefragung&#8220; sieht, sprach Britta Ha&#223;elmann von den Gr&#252;nen von einem &#8222;Schonprogramm&#8220; f&#252;r die Bundesregierung.</p><p class="id-Article-content-item">Bei der Regierungsbefragung stellen sich in jeder Sitzungswoche in der Regel ein Minister und zahlreiche Staatssekret&#228;re den Fragen der Abgeordneten. Zweimal in ihrer Amtszeit kam auch Bundeskanzlerin Angela Merkel (CDU). K&#252;nftig muss der jeweilige Regierungschef dreimal j&#228;hrlich an der Regierungsbefragung teilnehmen: unmittelbar vor Weihnachten, Ostern und der Sommerpause.</p><p class="id-Article-content-item">Die Dauer der Regierungsbefragung wird mit der Reform von 30 auf 60 Minuten verl&#228;ngert, was allerdings in den vergangenen Monaten ohnehin schon die Regel war.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQf9.jpg 2200w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQac.jpg 342w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQGI.jpg 467w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQ75.jpg 512w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQ8e.jpg 640w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQBI.jpg 700w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQNG.jpg 1000w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQa7.jpg 1024w, //www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQ6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="TV-Koch Frank Rosin." title="TV-Koch Frank Rosin." src="//www.op-online.de/bilder/2019/02/20/11784116/1740799167-tv-koch-frank-rosin-yO4dh9RrQa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2048, "copyright": "dpa \/ Georg Wendt" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20172355, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">TV-Koch Frank Rosin.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Georg Wendt</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Frank Rosins Gesangstalent</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bs3kfwc044jd-st" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Angela Merkel erh&#228;lt von Frank Rosin klare Botschaft zum Thema Rente</h3><p class="id-Article-content-item"><strong>Update vom 21. Februar 2019:</strong> Mit einer eindringlichen Botschaft hat sich TV-Koch Frank Rosin am Mittwoch via Instagram an Bundeskanzlerin Angela Merkel gewendet.&#160;&#8222;Wo die Vorfahren f&#252;r uns geschuftet haben. Wenn ich mir vorstelle, dass diese Menschen teilweise von ihrer Rente in diesem Land nicht leben k&#246;nnen&#8220;, schreibt der 52-J&#228;hrige in seinem Post. Dann verflucht Rosin den&#160;&#8222;Generationsauftrag&#8220;, womit er vermutlich den sogenannten Generationenvertrag meint. Dieser besagt im Gro&#223;en und Ganzen, dass junge Menschen durch ihre Arbeit die Rente der &#228;lteren B&#252;rger finanzieren. Doch das System ist nicht optimal, denn immer mehr &#228;ltere Menschen leiden unter Altersarmut. Mit den Worten&#160;&#8222;Das haben unsere Eltern nicht verdient&#8220; beendet Rosin seinen Post.</p><p class="id-Article-content-item">Seine Kritik richtet der Promi-Koch direkt an Merkel, was er durch den Hashtag #angelamerkel und den Zusatz @bundeskanzlerin deutlich macht. &#220;ber 4000 Personen klickten innerhalb eines Tages auf&#160;&#8222;Gef&#228;llt mir&#8220;, Rosin scheint damit unter seinen Followern wohl einen Nerv getroffen haben. In Kommentaren berichteten viele Instagram-User &#252;ber Beispiele f&#252;r Altersarmut aus dem eigenen Familien- und Verwandtenkreis. Rosin l&#246;ste mit seiner Botschaft an Merkel eine Debatte aus. Tats&#228;chlich ist die Sicherung im Alter derzeit eines der bestimmenden Themen in Deutschland, denn immer weniger &#228;ltere Menschen k&#246;nnen von ihrer Rente auch gut leben.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BuEUONGjVYW/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BuEUONGjVYW/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BuEUONGjVYW/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wo die Vorfahren für uns geschuftet haben. Wenn ich mir vorstelle dass diese Menschen teilweise von Ihrer Rente in diesem Land nicht leben können. Scheiss auf Generationsauftrag. Das haben unsere Eltern nicht verdient. #rente @bundeskanzlerin #angelamerkel #holmirfrankrosin @tillbroenner_official</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/frank_rosin/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> FRANK ROSIN</a> (@frank_rosin) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-19T14:54:02+00:00">Feb 19, 2019 um 6:54 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">17 Prozent der Menschen &#252;ber 65 gelten laut Statistischem Bundesamt als arm</h3><p class="id-Article-content-item">Als arm gilt in Deutschland, wer weniger als 60 Prozent des mittleren Monatseinkommens zur Verf&#252;gung hat. Die Grenze liegt daher derzeit bei rund 1000 Euro. Neben Arbeitslosen und Alleinerziehenden sind auch Menschen &#252;ber 65 zunehmend armutsgef&#228;hrdet. 2017 galten laut Zahlen des Statistischen Bundesamts mehr als 17 Prozent der &#252;ber 65-J&#228;hrigen als arm (siehe auch <a class="id_link" href="https://www.derwesten.de/region/frank-rosin-hat-drastische-botschaft-an-angela-merkel-id216482121.html"  target="_blank" rel="follow" title="Frank Rosin hat klare Botschaft an Angela Merkel - und stößt eine wichtige Diskussion an">derwesten.de</a>)</p><p class="id-Article-content-item">Ob und wie Bundeskanzlerin Merkel auf die Kritik reagieren wird, bleibt abzuwarten. Da sie ebenfalls einen offiziellen Instagram-Account besitzt, d&#252;rfte sie oder einer ihre Mitarbeiter auf den Post von Rosin jedenfalls aufmerksam geworden sein.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Regierungsflieger-Chaos? Merkel-Flugmannschaft fliegt v&#246;llig umsonst nach Sibirien</h3><p class="id-Article-content-item">Berlin/Novosibirsk - Nach etlichen Pannen der Regierungsflieger, etwa vor Angela Merkels G20-Reise <a class="id_link" href="/politik/nach-kritik-naechste-flugzeug-panne-mit-minister-mueller-zr-10773201.html"  target="_self" rel="follow" title="nach Buenos Aires">nach Buenos Aires</a> oder zuletzt bei einer Afrika-Dienstreise von Entwicklungsminster Gerd M&#252;ller im Januar, macht die Flugbereitschaft der Bundeswehr nun erneut Schlagzeilen. Denn bei Angela Merkels Japan-Besuch Anfang Februar flog eine Kanzler-Crew v&#246;llig umsonst nach Sibirien.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel-Flug nach Japan:&#160;Ersatzmaschine am Flughafen Tegel</h3><p class="id-Article-content-item">Doch f&#252;r das scheinbare Flug-Chaos gibt es dieses Mal eine plausible Erkl&#228;rung: Als die Kanzlerin von Berlin nach Japan fliegen wollte, war nur einer der beiden Langstrecken-Airbusse A340, die&#160;&#8222;Theodor Heuss&#8220;, einsatzbereit, berichtet <em><a class="id_link" href="https://www.bild.de/bild-plus/politik/inland/politik-inland/flugbereitschaft-warum-die-merkels-ersatzcrew-in-sibirien-versauerte-60235646,la=de.bild.html"  target="_blank" rel="follow" title="Warum die Kanzler-Crew umsonst nach Sibirien flog">Bild</a></em>. Um f&#252;r den Fall einer erneuten Panne vorbereitet zu sein, bestand das Kanzleramt aber auf eine Ersatzmaschine am Flughafen Tegel.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video: Erst k&#252;rzlich sa&#223; Steinmeier in &#196;thiopien mit&#160;dem Flieger fest</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-brmov4i19xzl-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;<a class="id_link" href="/dpa-infoline-ressort/politik/national/schon-wieder-flieger-steinmeier-sitzt-in-aethiopien-fest-zr-11610730.html"  target="_self" rel="follow" title="Schon wieder der Flieger - Steinmeier sitzt in Äthiopien fest">Schon wieder der Flieger - Steinmeier sitzt in &#196;thiopien fest</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Die Ersatzmaschine h&#228;tte Angela Merkel nicht direkt von Berlin nach Japan bringen k&#246;nnen</h3><p class="id-Article-content-item">Als Ersatzmaschine war jedoch nur ein kleiner Airbus A 319 verf&#252;gbar, der es mit einer Reichweite von 8000 Kilometern nicht mit einer Tankf&#252;llung von Berlin nach Japan schaffen w&#252;rde. Damit im Fall der F&#228;lle nachgetankt werden konnte, war daher ein Zwischenstopp in Novosibirsk (Sibirien) geplant. Diese l&#228;ngere Route h&#228;tte jedoch die maximale Flugzeit der Crew &#252;berschritten, sodass eine zweite Flugbegleiter-Mannschaft vorausfliegen und sich in Sibirien f&#252;r einen m&#246;glichen Einsatz bereithalten musste.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaf9.jpg 2200w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaac.jpg 342w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaGI.jpg 467w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIa75.jpg 512w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIa8e.jpg 640w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaBI.jpg 700w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaNG.jpg 1000w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaa7.jpg 1024w, //www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIa6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Das Regierungsflugzeug Theodor Heuss sollte Bundeskanzlerin Angela Merkel Anfang Februar nach Japan bringen.&amp;#160;" title="Das Regierungsflugzeug Theodor Heuss sollte Bundeskanzlerin Angela Merkel Anfang Februar nach Japan bringen.&amp;#160;" src="//www.op-online.de/bilder/2019/02/20/11784116/386357556-regierungsflugzeug-theodor-heuss-angela-merkel-japan-besuch-1lbfON3wIaa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2059, "copyright": "dpa \/ Britta Pedersen" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20172356, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das Regierungsflugzeug Theodor Heuss sollte Bundeskanzlerin Angela Merkel Anfang Februar nach Japan bringen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Britta Pedersen</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Flug-Panne bei Merkel-Reise blieb aus - Ersatz-Crew wurde nicht ben&#246;tigt</h3><p class="id-Article-content-item">Doch die bef&#252;rchtete Panne blieb dieses Mal aus, weshalb der kleinere A319-Flieger und dementsprechend auch die zweite Kanzler-Crew nicht zum Einsatz kamen. Merkel ist einem Regierungsflieger-Chaos auf ihrer Reise nach Japan somit entgangen. Entwicklungsminister M&#252;ller hatte im Januar weniger Gl&#252;ck: <a class="id_link" href="/politik/nach-kritik-naechste-flugzeug-panne-mit-minister-mueller-zr-10773201.html"  target="_self" rel="follow" title="Er saß wegen eines defekten Druckventils an seiner Maschine vorübergehend in Malawi fest.">Er sa&#223; wegen eines defekten Druckventils an seiner Maschine vor&#252;bergehend in Malawi fest.</a>&#160;</p><p class="id-Article-content-item"><strong>Auch interessant:</strong>&#160;<a class="id_link" href="/politik/merkels-neuer-super-jet-1182747.html"  target="_self" rel="follow" title="Das ist Merkels neuer Super-Jet">Das ist Merkels neuer Super-Jet</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Hinter Merkel liegen erfolgreiche Tage: Auf der SiKo gab es sogar&#160;Standing Ovations</h3><p class="id-Article-content-item">Merkel hat ansonsten recht erfolgreiche Tage hinter sich, wird f&#252;r ihre angriffslustige Rede gegen Donald Trump von Publizisten und Politikern aus aller Welt gefeiert - auch noch im Saal der M&#252;nchner Sicherheitskonferenz. So fragte Merkel am Ende ihrer Rede, wer denn nun die Puzzleteile wieder zusammensetzt, in die die Welt gerade zerf&#228;llt. &#8222;Nur wir alle zusammen&#8220;, antwortet sie selbst. Dann passiert etwas, das v&#246;llig ungew&#246;hnlich f&#252;r die Sicherheitskonferenz ist: Der Applaus h&#246;rt nicht wie sonst nach nur wenigen Sekunden auf. Er wird sogar lauter. Im Publikum stehen einzelne auf, dann immer mehr. Standing Ovations. So etwas ist bei dem wichtigsten sicherheitspolitischen Expertentreffen der Welt, bei dem das Publikum ausschlie&#223;lich aus Politikern, Journalisten, Wissenschaftlern und anderen kritischen Geistern besteht, die absolute Ausnahme.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Merkel empf&#228;ngt Pr&#228;sidenten des Sahelstaats Burkina Faso</h3><p class="id-Article-content-item">Am Donnerstag empf&#228;ngt Merkel den Pr&#228;sidenten des Sahelstaats Burkina Faso, Roch Marc Kabor&#233;, zu einem Treffen im Berliner Kanzleramt (Pk gegen 13.00 Uhr). In dem Gespr&#228;ch soll es um das Thema Migration sowie um sicherheitspolitische Fragen gehen. Burkina Faso liegt in der Sahelzone, die ein wichtiges Transitgebiet f&#252;r Migranten aus Afrika in Richtung Europa ist. Dschihadistische Gruppen sorgen in der Region f&#252;r Instabilit&#228;t.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lesen Sie auch diese Themen:</h3><p class="id-Article-content-item"><a class="id_link" href="/politik/markus-lanz-zdf-heftiger-schlagabtausch-mit-umstrittenem-lungenarzt-zr-11793661.html"  target="_blank" rel="follow" title="Markus Lanz führt heftigen Schlagabtausch mit umstrittenem Lungenarzt">Markus Lanz f&#252;hrt heftigen Schlagabtausch mit umstrittenem Lungenarzt</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/zdf-nahm-heikle-putin-doku-kurzfristig-aus-programm-jetzt-erklaert-sender-warum-zr-11791483.html"  target="_self" rel="follow" title="ZDF nahm heikle Putin-Doku kurzfristig aus dem Programm - jetzt erklärt der Sender warum">ZDF nahm heikle Putin-Doku kurzfristig aus dem Programm - jetzt erkl&#228;rt der Sender warum</a></p><p class="id-Article-content-item"><a class="id_link" href="/politik/bilal-ben-ammar-stellte-in-asylheim-is-hinrichtungen-mit-kindern-nach-neue-details-zum-amri-helfer-zr-11791646.html"  target="_self" rel="follow" title="Amri-Helfer soll Mann ins Koma geprügelt haben - schlimmer Verdacht gegen deutsche Regierung">Amri-Helfer soll Mann ins Koma gepr&#252;gelt haben - schlimmer Verdacht gegen deutsche Regierung</a></p><p class="id-Article-content-item"><a class="id_link" href="https://www.merkur.de/politik/cdu-mann-kretschmer-ueber-afd-merkel-nachfolgerin-kramp-karrenbauer-und-groko-11795479.html"  target="_blank" rel="follow" title="„Diese Partei spaltet“: CDU-Mann Kretschmer mit klarer Absage an AfD*">&#8222;Diese Partei spaltet&#8220;: CDU-Mann Kretschmer mit klarer Absage an AfD*</a></p><p class="id-Article-content-item"><em>mit dpa</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html&t=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html&text=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135755,
                                                      "referer": "/politik/merkel-crew-fliegt-voellig-umsonst-nach-sibirien-erneutes-regierungsflieger-chaos-zr-11784116.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58649687--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58649687--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58649687--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html&t=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html&text=Neues%20Abschiebe-Fiasko:%20Schimpfender%20Seehofer%20bespricht%20sich%20mit%20Merkel"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58649687--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135755,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/merkel-crew-fliegt-voellig-umsonst-nach-sibirien-erneutes-regierungsflieger-chaos-zr-11784116.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58649687--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Mehr zum Thema</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/berlin-ort28370/" class="id-TopicList-item id-TopicList-item--tag">Berlin</a></div><div class=""><a href="//www.op-online.de/thema/bundeswehr-org26560/" class="id-TopicList-item id-TopicList-item--tag">Bundeswehr</a></div><div class=""><a href="//www.op-online.de/thema/angela-merkel-per30389/" class="id-TopicList-item id-TopicList-item--tag">Angela Merkel</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "11784116", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "11784116",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "11784116",
                                            disqus_url = "https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link "    
                    >Kontakt</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/agb/" class="id-Link "    
                    >AGB</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link "    
                    >Impressum</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link "    
                    >Datenschutz</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link "    
                    >Nutzungsbasierte Online-Werbung</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link "    
                    >Mediadaten</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link "    
                    >Newsletter</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"   
                    >Unternehmen</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"   
                    >Karriere</a>
        </div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/politik/merkel-news-neues-abschiebe-fiasko-wuetender-seehofer-bespricht-sich-mit-merkel-zr-11784116.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="131f1666-c69f-46ef-b719-9cb2a7b85dc0" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="75d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="75d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9785d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9785d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="895e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="895e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.op-online.de/thema/sc-hessen-dreieich-org97605/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SC Hessen Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/b27854de54804683b5fdabc7f70c33f5"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div>
        

        <script type="text/javascript">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</script>
    </body>
  </html>
