<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Warum die Münchner Sicherheitskonferenz (Siko) für Sigmar Gabriel so wichtig ist | Politik</title><meta content="Die Welt trifft sich an diesem Wochenende in M&#252;nchen zur Sicherheitskonferenz. F&#252;r einen k&#246;nnte sie von entscheidender Bedeutung sein." name="description"/><meta content="index,follow" name="robots"/><meta content="Sigmar Gabriel" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Warum die M&#252;nchner Siko f&#252;r Gabriel entscheidende Bedeutung hat" property="og:title"/><meta content="Politik" property="article:section"/><meta content="Sigmar Gabriel" property="article:tag"/><meta content="https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Rund 20 Staats- und Regierungschefs, etwa 80 Au&#223;en- und Verteidigungsminister: Die Welt trifft sich an diesem Wochenende in M&#252;nchen zur Sicherheitskonferenz. F&#252;r einen k&#246;nnte sie von entscheidender Bedeutung sein." property="og:description"/><meta content="2018-02-15T12:52" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/929f5f323fed625561f4d0ebf72f87b3/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html',
                title: 'Warum die Münchner Sicherheitskonferenz (Siko) für Sigmar Gabriel so wichtig ist | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Politik', 
                dimension4: 'metis', 
                dimension5: '9616583', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201802151252', 
                dimension10: 'keine', 
                dimension11: 'Sigmar Gabriel', 
                dimension12: '5003',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Warum die Münchner Sicherheitskonferenz (Siko) für Sigmar Gabriel so wichtig ist | Politik",
                "section":      "Politik"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/politik",
                    "dfpAdUrl": "/5176/idan.op-online.de/politik",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"zone","values":null,"value":"politik"}],
                    "nativeZone": "politik",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135755'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.op-online.de/politik/"
                                        itemprop="item"><span itemprop="name">Politik</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Warum die Münchner Sicherheitskonferenz (Siko) für Sigmar Gabriel so wichtig ist</span></h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44015893" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-44015893-2" data-id-trfPlaceholder=''></div></div>
</div><div id="id-Container-427795" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-51731683" class="PosOne" ></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Nach Chaos-Zoff mit Schulz</p><h2 itemprop="headline" class="id-Article-headline ">Warum die M&#252;nchner Siko f&#252;r Gabriel entscheidende Bedeutung hat</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2018-02-15T12:52" itemprop="datePublished"><span class="id-DateTime-date">15.02.18</span> <span class="id-DateTime-time">12:52</span></time></p><meta content="2018-02-15T12:52" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLf9.jpg 2200w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLac.jpg 342w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLGI.jpg 467w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeL75.jpg 512w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeL8e.jpg 640w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLBI.jpg 700w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLNG.jpg 1000w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLa7.jpg 1024w, //www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeL6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Au&szlig;enminister Gabriel." title="Au&szlig;enminister Gabriel." itemprop="url" src="//www.op-online.de/bilder/2018/02/15/9616583/1024876822-gabriel-153J1vemeLa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 17234185, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Au&#223;enminister Gabriel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Rund 20 Staats- und Regierungschefs, etwa 80 Au&#223;en- und Verteidigungsminister: Die Welt trifft sich an diesem Wochenende in M&#252;nchen zur Sicherheitskonferenz. F&#252;r einen k&#246;nnte sie von entscheidender Bedeutung sein.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">M&#252;nchen/Berlin - Wenn Wolfgang Ischinger im Sommer eines jeden Jahres mit den Planungen f&#252;r die n&#228;chste M&#252;nchner Sicherheitskonferenz beginnt, steht ihm die ganze Welt offen. Von Wladimir Putin bis Donald Trump ist fast jeder Staats- und Regierungschef ein potenzieller Gast - von wenigen Ausnahmen wie Kim Jong Un aus Nordkorea oder Baschar al-Assad aus Syrien abgesehen. Am Ende finden sich meistens um die 20 Chefs sowie etliche Dutzend Au&#223;en- und Verteidigungsminister in dem inzwischen eigentlich viel zu kleinen Luxushotel Bayerischer Hof ein, um sich drei Tage lang &#252;ber die Krisen dieser Welt auszutauschen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854734-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">In diesem Jahr gab es f&#252;r Ischinger allerdings ein Problem: Zum ersten Mal in 54 Jahren gibt es zu der am diesem Freitag beginnenden Sicherheitskonferenz keine richtige Bundesregierung. Das Kabinett von Kanzlerin Angela Merkel (CDU) ist seit Oktober nur noch gesch&#228;ftsf&#252;hrend im Amt. Wann es eine neue Regierung geben und wer ihr angeh&#246;ren wird, ist unklar. Ausgerechnet Gastgeber Deutschland ist also diesmal in M&#252;nchen nur mit einer Rumpftruppe vertreten.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Umfeld Steinmeiers nicht gut auf Merkels Absage zu sprechen</h3><p class="id-Article-content-item">Merkel betont zwar stets, dass die Bundesregierung trotz der <a class="id_link" href="/politik/news-ticker-zur-groko-2018-lange-email-an-nahles-konkurrentin-altkanzler-schroeder-mit-harscher-kritik-zr-9560375.html"  target="_self" rel="follow" title="H&#228;ngepartie bei der Regierungsbildung">H&#228;ngepartie bei der Regierungsbildung</a> au&#223;enpolitisch voll handlungsf&#228;hig ist. Auf der gro&#223;en internationalen B&#252;hne in M&#252;nchen will sie sich in einer solchen Situation trotzdem nicht blicken lassen. Und Bundespr&#228;sident Frank-Walter Steinmeier, der als Au&#223;enminister lange Zeit Stammgast in M&#252;nchen war, denkt gar nicht daran, als L&#252;ckenb&#252;&#223;er einzuspringen. &#8222;Er ist nicht der Ersatzmann der Bundesregierung&#8220;, hei&#223;t es in seinem Umfeld.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44016010-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">In der vergangenen Woche sah es dann vor&#252;bergehend so aus, als w&#252;rde zum ersten Mal seit Jahren noch nicht einmal der deutsche Au&#223;enminister nach M&#252;nchen reisen. Sigmar Gabriel sagte ab, nachdem Martin Schulz sich zum k&#252;nftigen Chefdiplomaten erkl&#228;rt hatte. Als der dann doch auf einen Kabinettsposten verzichtete, sagte Gabriel wieder zu. <a class="id_link" href="/politik/aussenministerium-gabriel-bedauert-aeusserungen-zu-martin-schulz-zr-9606708.html"  target="_self" rel="follow" title="Das Chaos war perfekt">Das Chaos war perfekt</a>.</p><p class="id-Article-content-item">Jetzt stehen immerhin doch noch f&#252;nf Bundesminister auf der Teilnehmerliste. Nicht alle werden aber bei einer neuen gro&#223;en Koalition im Kabinett bleiben. Innenminister Thomas de Maizi&#232;re (CDU) hat beispielsweise bereits angek&#252;ndigt, dass er der neuen Regierung nicht angeh&#246;ren wird.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Der prominenteste Gast kommt aus Israel</h3><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;<a class="id_link" href="/politik/aus-schatten-ins-kabinett-ist-diese-cdu-frau-merkels-plan-a-zr-9613709.html"  target="_self" rel="follow" title="Aus dem Schatten ins Kabinett: Ist diese CDU-Frau Merkels Plan A?">Aus dem Schatten ins Kabinett: Ist diese CDU-Frau Merkels Plan A?</a></p><p class="id-Article-content-item">Die Er&#246;ffnungsrede in M&#252;nchen h&#228;lt Verteidigungsministerin Ursula von der Leyen (CDU), der gute Chancen einger&#228;umt werden, ihr Amt zu behalten. Von Au&#223;enminister Gabriel kann man das nicht sagen. Von ihm wird aber erwartet, dass er bei seiner Rede am Samstag noch einmal richtig aufdrehen und sich damit f&#252;r eine weitere Amtszeit bewerben wird. Sein Hauptthema wird Europa sein. Dazu werden sich auch die britische Premierministerin Theresa May und &#214;sterreichs Bundeskanzler Sebastian Kurz zu Wort melden.</p><p class="id-Article-content-item">Der vielleicht prominenteste Gast ist diesmal der zu Hause von einer Korruptionsaff&#228;re geplagte israelische Ministerpr&#228;sident Benjamin Netanjahu. Aus der Krisenregion Nahost sind zudem die Au&#223;enminister des Irans und Saudi-Arabiens, Mohammed Sarif und Adel al-Jubeir dabei. Das komplizierte Konfliktgeflecht dort d&#252;rfte neben der Zukunft Europas ein Hauptthema sein.</p><p class="id-Article-content-item">Auch die Erkl&#228;rungsversuche zu Trumps Au&#223;enpolitik werden wieder eine gr&#246;&#223;ere Rolle spielen. Diesmal sind daf&#252;r Verteidigungsminister James Mattis und Trumps Sicherheitsberater Herbert Raymond McMaster zust&#228;ndig.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Es geht auch um Deniz Y&#252;cel</h3><p class="id-Article-content-item">Wichtiger als die Reden k&#246;nnten wieder die Gespr&#228;che am Rande der Konferenz sein. Zum ersten Mal seit einem Jahr soll es nach dpa-Informationen am Freitagabend wieder zu einem Treffen der Au&#223;enminister Deutschlands, Frankreichs, der Ukraine und Russlands zum anhaltenden Konflikt in der Ostukraine kommen. Au&#223;enminister Gabriel wird zudem voraussichtlich seinen t&#252;rkischen Kollegen Mevl&#252;t Cavusoglu treffen. Dabei wird es noch einmal um die m&#246;glicherweise bevorstehende Freilassung des Journalisten Deniz Y&#252;cel aus t&#252;rkischer Haft gehen.</p><p class="id-Article-content-item">Einige der Regierungschefs machen vor der Konferenz einen Abstecher zu Merkel ins Berliner Kanzleramt. Dort w&#252;nscht man sich, dass aus der gesch&#228;ftsf&#252;hrenden Regierung endlich wieder eine regul&#228;re wird, damit wieder eine vorbehaltlose Au&#223;enpolitik m&#246;glich ist. Selbst die Opposition hat keine Freude an dem jetzigen Zustand. &#8222;Unsere internationalen Partner sind von der h&#228;ngenden Regierungsbildung in Deutschland sehr verunsichert&#8220;, mahnt der Gr&#252;nen-Au&#223;enexperte Omid Nouripour. Die Bundesregierung m&#252;sse in M&#252;nchen &#8222;der internationalen Gemeinschaft die &#196;ngste nehmen und die Handlungsf&#228;higkeit deutscher Au&#223;enpolitik geschlossen demonstrieren&#8220;.</p><p class="id-Article-content-item"><em>dpa</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="1Kommentar" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">1</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentar</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html&t=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html&text=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135755,
                                                      "referer": "/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-50092441--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-50092441--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-50092441--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-50092441--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-50092441--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html&t=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html&text=Warum%20die%20M%C3%BCnchner%20Siko%20f%C3%BCr%20Gabriel%20entscheidende%20Bedeutung%20hat"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem50092441--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135755,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem50092441--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div><div data-id-container-ct='{"containerId":"408673"}' id="id-Container-408673"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="9616583" data-display-type="4" data-access-token="898d25ded9c05c64792cdad8591af8b5" id="vc-feelback-main"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/sigmar-gabriel-per41423/" class="id-TopicList-item id-TopicList-item--tag">Sigmar Gabriel</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-52100654" class="ContentAdArticleBottom300" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "9616583", "numberOfComments": 3, "initialCommentCount" : 1, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "9616583",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "9616583",
                                            disqus_url = "https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= 4d3bd1c7cab978b3352cd0f6d021328686c2d059 1518701319",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.op-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/politik/warum-muenchner-sicherheitskonferenz-siko-fuer-sigmar-gabriel-so-wichtig-ist-zr-9616583.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="09b50e53-2545-4f69-9c40-cc294d7e4473" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="1d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="1d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="4615d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="4615d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="92e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="92e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://liveticker.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Liveticker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de/bkbackoffice/customerlogin.do"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/5ce2595015554fbd80b3396f5a604d94"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
