<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Heusenstamm: „Extreme Herausforderung für uns“: Schulgemeinden starten heute mit Corona-Tests / Kritik an der Umsetzung | Dietzenbach</title><meta content="Dietzenbach &#8211; Heute ist es wieder soweit. Nach den Osterferien beginnt der Unterricht an Hessens Schulen. Doch den Lehrkr&#228;ften und Rektoren wurde vor Schulbeginn ein dickes Ei ins Nest gelegt: Die Sch&#252;lerinnen und Sch&#252;ler d&#252;rfen nur am Unterricht teilnehmen, wenn sie einen negativen Corona-Test vorweisen k&#246;nnen, der nicht &#228;lter als 72 Stunden ist. Die Sch&#252;ler k&#246;nnen sich auch unter Aufsicht von Lehrkr&#228;ften selbst in der Schule testen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="&#8222;Extreme Herausforderung f&#252;r uns&#8220;: Schulgemeinden starten heute mit Corona-Tests" property="og:title"/><meta content="Region" property="article:section"/><meta content="Dietzenbach" property="article:tag"/><meta content="Schule" property="article:tag"/><meta content="https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content=" Heute ist es wieder soweit. Nach den Osterferien beginnt der Unterricht an Hessens Schulen. Doch den Lehrkräften und Rektoren wurde vor Schulbeginn ein dickes Ei ins Nest gelegt: Die Schülerinnen und Schüler dürfen nur am Unterricht teilnehmen, wenn sie einen negativen Corona-Test vorweisen können, der nicht älter als 72 Stunden ist. Die Schüler können sich auch unter Aufsicht von Lehrkräften selbst in der Schule testen." property="og:description"/><meta content="2021-04-19T03:00:00+02:00" property="article:published_time"/><meta content="Lukas Reus" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html" rel="canonical"/><link rel="alternate" href="/region/dietzenbach/rssfeed.rdf" type="application/rss+xml" title="Dietzenbach"/><link href="https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/f56baf2ed201c9962fd540d8050918d2/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html',
                title: 'Heusenstamm: \u201EExtreme Herausforderung für uns\u201C: Schulgemeinden starten heute mit Corona-Tests \/ Kritik an der Umsetzung | Dietzenbach',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Region|Dietzenbach', 
                dimension4: 'metis', 
                dimension5: '90464761', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202104190300', 
                dimension10: 'keine', 
                dimension11: 'Dietzenbach|Schule', 
                dimension12: '3882',
                dimension13: '[Lukas Reus]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'OPT-NGR3359');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Heusenstamm: \u201EExtreme Herausforderung für uns\u201C: Schulgemeinden starten heute mit Corona-Tests \/ Kritik an der Umsetzung | Dietzenbach",
                "section":      "Region"
            };
        </script><script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/localnews",
                    "dfpAdUrl": "/5176/idan.op-online.de/localnews",
                    "targeting": [{"key":"op","values":null,"value":"localnews_dietzen"},{"key":"categoryId","values":null,"value":"1136718"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90464761"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"258"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"34af95d6-a6b2-dc2b-9f96-dc3ff4151218"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script><!-- WL Cloud -->
<script async type="text/javascript" src="https://cloud.wordlift.io/app/bootstrap.js" data-disable-jsonld="true"></script>
<!-- End WL Cloud -->
</head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html#id","headline":"Heusenstamm: „Extreme Herausforderung für uns“: Schulgemeinden starten heute mit Corona-Tests / Kritik an d...","description":"Dietzenbach &#8211; Heute ist es wieder soweit. Nach den Osterferien beginnt der Unterricht an Hessens Schulen. Doch den Lehrkr&#228;ften und Rektoren wurde vor Schulbeginn ein dickes Ei ins Nest gelegt: Die Sch&#252;lerinnen und Sch&#252;ler d&#252;rfen nur am Unterricht teilnehmen, wenn sie einen negativen Corona-Test vorweisen k&#246;nnen, der nicht &#228;lter als 72 Stunden ist. Die Sch&#252;ler k&#246;nnen sich auch unter Aufsicht von Lehrkr&#228;ften selbst in der Schule testen.","mainEntityOfPage":"https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html","datePublished":"2021-04-19T03:00:00+02:00","dateModified":"2021-04-18T17:52:16+02:00","author":{"@type":"Person","name":["Lukas Reus"]},"publisher":{"@type":"Organization","name":"op-online.de","logo":{"@type":"ImageObject","url":"https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png"}},"image":["https://www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mea.jpg","https://www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-me9.jpg","https://www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"op-online.de Startseite","position":1,"item":{"@type":"Thing","@id":"//www.op-online.de/"}},{"@type":"ListItem","name":"Region","position":2,"item":{"@type":"Thing","@id":"//www.op-online.de/region/"}},{"@type":"ListItem","name":"Dietzenbach","position":3,"item":{"@type":"Thing","@id":"//www.op-online.de/region/dietzenbach/"}},{"@type":"ListItem","name":"Heusenstamm: „Extreme Herausforderung für uns“: Schulgemeinden starten heute mit Corona-Tests / Kritik an der Umsetzung","position":4,"item":{"@type":"Thing","@id":"//www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.op-online.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158025,"targetSelector":"#id-js-NavMainTeaser1158025"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158025"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.op-online.de/region/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dieburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/gross-zimmern/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/main-kinzig-kreis/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162925,"targetSelector":"#id-js-NavMainTeaser1162925"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162925"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136751","#id-subCat1136740"]'
                   data-id-load-category-teaser='{"catId":1136718,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="https://epaper.op-online.de/" title="ePaper" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--epaper"><span class="id-Icon-hideText">ePaper</span></a> <a href="/pna"
                   title="News-Assistant"
                   class="id-MainActionBar-el  id-MainActionBar-el--special id-MainActionBar-el--pna"
                   data-id-module="pna-icon"></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-484809",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >op-online.de Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Region"
                                        href="//www.op-online.de/region/"
                                        ><span >Region</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Dietzenbach"
                                        href="//www.op-online.de/region/dietzenbach/"
                                        ><span >Dietzenbach</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Heusenstamm: „Extreme Herausforderung für uns“: Schulgemeinden starten heute mit Corona-Tests / Kritik an der Umsetzung</span>
                                        <link  href="//www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-88625107" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-88625107-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473698"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight id-Article--hasActionbox"><article id="id-js-Story"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Kritik an Umsetzung</span></p><h2 class="id-Article-headline " itemprop="headline">„Extreme Herausforderung für uns“: Schulgemeinden starten heute mit Corona-Tests </h2><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-04-19T03:00"
                       ><span class="id-DateTime-date">19.04.2021</span><span class="id-DateTime-time">03:00</span></time></p><div class="id-Article-body lp_article_content" itemprop="articleBody"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mf9.jpg 2200w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mac.jpg 342w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mGI.jpg 467w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-m75.jpg 512w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-m8e.jpg 640w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mBI.jpg 700w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-mNG.jpg 1000w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-ma7.jpg 1024w, //www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-m6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Es geht los: Auch an der Aueschule in Dietzenbach sollen nun Corona-Schnelltests f&#252;r die Schulgemeinde ausgef&#252;hrt werden."
                         title="Es geht los: Auch an der Aueschule in Dietzenbach sollen nun Corona-Schnelltests f&#252;r die Schulgemeinde ausgef&#252;hrt werden."
                         src="//www.op-online.de/bilder/2021/04/18/90464761/25732771-es-geht-los-auch-an-der-aueschule-in-dietzenbach-sollen-nun-corona-schnelltests-fuer-die-schulgemeinde-ausgefuehrt-werden-ma7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1109,"width":2048,"copyright":"Schmedemann","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90464761","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Schmedemann</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Es geht los: Auch an der Aueschule in Dietzenbach sollen nun Corona-Schnelltests für die Schulgemeinde ausgeführt werden.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Schmedemann</div></figcaption></figure><div class="id-Article-actionbox id-Article-actionbox--newPosition id-js-Article-actionBox"><div data-id-module="actionbox"
                  data-id-mconf='{"elementIdForWatchScroll":"#id-js-Story","scrollTriggerOffset":120,"isSticky":true}'class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html&t=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html&text=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20 - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-78225830--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1136718,
                                        "documentId": 90464761,
                                        "referenceName" : "action-box-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-78225830--top"}'>
                 <span >
                        <img srcset="//www.op-online.de/images/authors/of/lur/autor_Reus_Lukas-20200120133540570-8WJ.jpg 100w, //www.op-online.de/images/authors/of/lur/autor_Reus_Lukas-20200120133540570-8e2.jpg 64w, //www.op-online.de/images/authors/of/lur/autor_Reus_Lukas-20200120133540570-8RJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Lukas Reus"
                             title="Lukas Reus"
                             src="//www.op-online.de/images/authors/of/lur/autor_Reus_Lukas-20200120133540570-8e2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text">Autor</span> <span class="id-HiddenVisually" >Lukas Reus</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-78225830--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-78225830--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-78225830--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html&t=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html&text=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html&text=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=%E2%80%9EExtreme%20Herausforderung%20f%C3%BCr%20uns%E2%80%9C:%20Schulgemeinden%20starten%20heute%20mit%20Corona-Tests%20 - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html"></a><div id="id-js-collapsedItemAuthorLazyElem78225830--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Lukas Reus"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1136718,
                                                                "documentId": 90464761,
                                                                "referenceName" : "action-box-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem78225830--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 625px;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-summary"> Heute ist es wieder soweit. Nach den Osterferien beginnt der Unterricht an Hessens Schulen. Doch den Lehrkräften und Rektoren wurde vor Schulbeginn ein dickes Ei ins Nest gelegt: Die Schülerinnen und Schüler dürfen nur am Unterricht teilnehmen, wenn sie einen negativen Corona-Test vorweisen können, der nicht älter als 72 Stunden ist. Die Schüler können sich auch unter Aufsicht von Lehrkräften selbst in der Schule testen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Dietzenbach </strong>&ndash; Lehrkr&auml;fte und Schulleitung sind verunsichert. Auch an Dietzenbachs Schulen ist man verwundert &uuml;ber die Art der Umsetzung und &auml;u&szlig;ert Kritik.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 275px;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-storyadpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Das wird eine extreme Herausforderung für uns“, sagt Rektor Jochen Schepp von der Sterntaler Schule, „wir haben Schülerinnen und Schüler in den Vorklassen und welche mit sonderpädagogischen Förderbedarf, es bleibt abzuwarten, wie gut das umzusetzen ist.“ Schepp fragt: „In den Testzentren müssen die Tests von geschulten Personal ausgeführt werden, ich darf es nicht selbst, aber jetzt sollen es Erstklässler zuverlässig machen?“ Schepp sieht auch die Kurzfristigkeit der Entscheidung kritisch, die den Schulen kaum Vorbereitung eingeräumt habe, auch wenn er verstehe, dass in der aktuellen pandemischen Lage keine langfristigen Planungen möglich seien.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Tests dürfen nicht älter als 72 Stunden sein</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-storyadpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Konkret müssen Schüler, die am regulären Unterricht teilnehmen wollen, ein Testergebnis aus einem Testzentrum vorlegen, das nicht älter als 72 Stunden ist. Tests können auch in der Schule stattfinden. Die Schulen erhalten dafür Corona-Schnelltests vom Land. Die Tests sollen dann von den Schülerinnen und Schüler unter Aufsicht und Anleitung selbst gemacht werden. Privat vollzogene Tests sind nicht zulässig als Nachweis.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Doch genau das würde sich Sabine Wunderlin, Rektorin der Aueschule wünschen: „Es ist doch viel besser, wenn die Kinder die Tests daheim machen und dann gleich zuhause bleiben können oder mit einem Testmobil noch vor dem Unterricht getestet werden.“ Die Schul-Tests werden viel Zeit kosten, der eigentlich für Unterricht geplant ist, so Wunderlin. Sie fürchtet auch um die Gesundheit ihrer Lehrkräfte: „In Testzentren haben die Angestellten einen Ganzkörperanzug an, um sich vor eine Infektion zu schützen, die Lehrkräfte sind allerdings ungeschützt, vor allem wenn es einen positiven Fall gibt.“</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Schule musste sich selbstständig um die Schulung kümmern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Lehrkräfte wurden beispielsweise an der Aueschule von Mitarbeitern des Arbeiter-Samaritär-Bund (ASB) geschult und bekamen gezeigt, auf was es bei den Corona-Schnelltests ankommt. „Darum mussten wir uns allerdings als Schule selbst kümmern, dass wir diese Schulung bekommen“, sagt Rektor Schepp von der Sterntaler Schule.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei einem positiven Testergebnis muss der betroffene Schüler unverzüglich von den Eltern abgeholt werden und anschließend einen PCR-Test machen, der den Schnelltest dann bestätigt oder nicht. Nur mit einem negativen PCR-Test kann der Schüler wieder am Unterricht teilnehmen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Kommenden Tagen könnten zur zusätzlichen Belastung werden</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Ob das dann alles so klappt, werden wir in der Praxis sehen, sicherlich werden wir unsere Pläne noch anpassen müssen“, sagt Schepp.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Laut Wunderlin herrsche auch große Unsicherheit unter den Eltern: „Es ist ja nicht gerade eine Leichtigkeit für mehrere Kinder mehrmals die Woche einen Termin in einem Testzentrum zu kriegen und dann auch noch jedes mal hinzufahren, zumal es mit Terminen aktuell dort häufig schon knapp wird.“</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die kommenden Tage und Wochen werden zeigen, wie die Schulen mit der zus&auml;tzlichen Belastung umgehen. Wunderlin: &bdquo;Wir sind aufgeregt, ob das klappt; aber eigentlich darf das nicht Aufgabe der Schule sein, medizinische Tests durchzuf&uuml;hren. Ob die Kinder auch alles korrekt machen, stellt die Aussagekraft der Tests in Frage.&ldquo; (<em>Von Lukas Reus)</em></p></div></article></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div class="OUTBRAIN" data-src="https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html" data-widget-id="AR_2" data-ob-template="DE_OP-Online" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/dietzenbach-ort437213/" class="id-TopicList-item id-TopicList-item--tag">Dietzenbach</a></div><div class=""><a href="//www.op-online.de/thema/schule-org77114/" class="id-TopicList-item id-TopicList-item--tag">Schule</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "90464761", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90464761",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90464761",
                                            disqus_url = "https://www.op-online.de/region/dietzenbach/heusenstamm-extreme-herausforderung-fuer-uns-schulgemeinden-starten-heute-mit-corona-tests-kritik-an-der-umsetzung-90464761.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.op-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="d72701ab-533a-4a8f-8ef4-b76d1b3cb649" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="402622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="402622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="528289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="528289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="983c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="983c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><div data-id-container-ct='{"containerId":"484809"}' id="id-Container-484809"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo Print</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo Tablet + ePaper</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Probelesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/praemienshop/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pr&#228;mienshop</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.wohnen-in-hessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/504c1cb4b3354d55acefa012a538514a"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"BC36F-0FE40","safariWebsitePushID":"web.de.op-online.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.op-online.de/images/webnachrichten-de/img/op-online-20171128144759.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#56a9e2","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #56a9e2","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
