<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Anna Depenbusch begeistert bei Burgfestspielen in Dreieichenhain | Burgfestspiele Dreieichenhain</title><meta content="Dreieich - &#8197;Wenn Anna Depenbusch zu Gast bei Ina M&uuml;llers Late-Night-Show im Fernsehen ist, dann &bdquo;will Ina immer, dass ich was Trauriges, wie ,Liebe kaputt&rsquo; singe&ldquo;, erz&auml;hlt Anna" name="description"/><meta content="index,follow" name="robots"/><meta content="Burgfestspiele Dreieichenhain" name="news_keywords"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Buntes&#160;Repertoire mit Anna Depenbusch" property="og:title"/><meta content="Region" property="og:article:section"/><meta content="Burgfestspiele Dreieichenhain" property="og:tags"/><meta content="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Dreieich - &#8197;Wenn Anna Depenbusch zu Gast bei Ina M&#252;llers Late-Night-Show im Fernsehen ist, dann &#8222;will Ina immer, dass ich was Trauriges, wie ,Liebe kaputt&#8217; singe&#8220;, erz&#228;hlt Anna Depenbusch. Von Thomas Ungeheuer" property="og:description"/><meta content="2017-07-25T09:32" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html" rel="canonical"/><link rel="alternate" href="/region/dreieich/rssfeed.rdf" type="application/rss+xml" title="Dreieich"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.amp.html" rel="amphtml"/><link href="manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/69a4e98ff2ed18e96a5deb82f178722a/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html',
                title: 'Anna Depenbusch begeistert bei Burgfestspielen in Dreieichenhain | Burgfestspiele Dreieichenhain',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Region|Dreieich', 
                dimension4: 'metis', 
                dimension5: '8516055', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201707250932', 
                dimension10: 'keine', 
                dimension11: 'Burgfestspiele Dreieichenhain', 
                dimension12: '2409',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/localnews_no_oms",
                    "dfpAdUrl": "/5176/idan.op-online.de/localnews_no_oms",
                    "targeting": [{"key":"op","values":null,"value":"burgfestspiele"},{"key":"zone","values":null,"value":"localnews_no_oms"}],
                    "nativeZone": "localnews_no_oms",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" 
          class=" id-Page--detail  "
          id="id-top">
    <meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span><div data-id-advertDfpConf='{"dfpAdPosition": "WALLPAPER_SUPERBANNER","dfpSizes": [[123,90],[123,200],[123,250]]}' style="height: 90px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44016963" class="Superbanner" ></div><div class="WpSuperbanner" id="traffective-ad-44016963-2" data-id-trfPlaceholder=''></div></div>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.op-online.de/region/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136733,"targetSelector":"#id-js-NavMainTeaser1136733"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136733"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1136719,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb " role="navigation" ><div class="id-Breadcrumb-scrollWrap"><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Region"
                                        href="//www.op-online.de/region/"
                                        itemprop="item"><span itemprop="name">Region</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Dreieich"
                                        href="//www.op-online.de/region/dreieich/"
                                        itemprop="item"><span itemprop="name">Dreieich</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Burgfestspiele Dreieichenhain"
                                        href="//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/"
                                        itemprop="item"><span itemprop="name">Burgfestspiele Dreieichenhain</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Anna Depenbusch begeistert bei Burgfestspielen in Dreieichenhain</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44015893" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-44015893-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Lebenskluge Liedermacherin</p><h2 itemprop="headline" class="id-Article-headline ">Buntes&#160;Repertoire mit Anna Depenbusch</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2017-07-25T09:32" itemprop="datePublished"><span class="id-DateTime-date">25.07.17</span> <span class="id-DateTime-time">09:32</span></time></p><meta content="2017-07-25T09:57" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetf9.jpg 2200w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetac.jpg 342w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetGI.jpg 467w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINet75.jpg 512w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINet8e.jpg 640w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetBI.jpg 700w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINetNG.jpg 1000w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINeta7.jpg 1024w, //www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINet6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="F&uuml;r ihr letztes Lied &bdquo;Benjamin&ldquo; nimmt Anna Depenbusch Platz am Klavier. J &#8197;Foto: Sauda" title="F&uuml;r ihr letztes Lied &bdquo;Benjamin&ldquo; nimmt Anna Depenbusch Platz am Klavier. J &#8197;Foto: Sauda" itemprop="url" src="//www.op-online.de/bilder/2017/07/25/8516055/1435141354-050bee21-906f-4058-9102-63c1a1c23f31-1biINeta7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1433, "height": 813, "copyright": "Enrico Sauda" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 15979464, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Enrico Sauda</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">F&#252;r ihr letztes Lied &#8222;Benjamin&#8220; nimmt Anna Depenbusch Platz am Klavier. J &#8197;Foto: Sauda</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Enrico Sauda</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-8516055-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Dreieich - &#8197;Wenn Anna Depenbusch zu Gast bei Ina M&#252;llers Late-Night-Show im Fernsehen ist, dann &#8222;will Ina immer, dass ich was Trauriges, wie ,Liebe kaputt&#8217; singe&#8220;, erz&#228;hlt Anna Depenbusch. <em>Von Thomas Ungeheuer</em></p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">F&#252;r die Liedermacherin war der erste Besuch bei &#8222;Inas Nacht&#8220;, im Jahr 2010 besonders bedeutsam. Schlie&#223;lich wurde sie dort mit dem Song &#8222;Kommando Untergang&#8220; bekannt. Seitdem hat sie &#8222;viele Alben gemacht und Tourneen unternommen&#8220;. Jetzt steht die 39-J&#228;hrige mit Ulrich Rode (Gitarre), Oliver Karstens (Bass), S&#246;nke Reim (Schlagzeug) und der Multi-Instrumentalistin Anne de Wolff auf der B&#252;hne der Burg Hayn in Dreiech.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854734-8516055-adpos3" class="ContentAdArticleTop" ></div></div>
</div></div><p class="id-Article-content-item">Wie eine junge G&#246;ttin pfeift Anna Depenbusch. Nicht einfach so, sondern w&#228;hrend ihres Liedes &#8222;Was w&#228;re wenn?&#8220;. Aber nicht nur sie verbl&#252;fft mit einem seltenen Talent. Auch der Schlagzeuger S&#246;nke Reim tippt originell auf den Tasten einer Schreibmaschine zum Rhythmus. &#8222;Du musst im P.S. schreiben, dass es in Dreieichenhain so sch&#246;n ist&#8220;, sagt die Hanseatin in bester Laune. Stimmt. Vielleicht ist es f&#252;r Depenbuschs Musik &#8211; einer Mischung aus Chanson, Folk, Country, Jazz und Pop &#8211; noch etwas zu hell. So recht mag das Scheinwerferlicht nicht die verschiedenen Stimmungen ihrer Lieder untermalen. Aber das Publikum des gut besuchten Konzerts hat dennoch sicht- und h&#246;rbar viel Spa&#223;.</p><p class="id-Article-content-item"><a class="id_link" href="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/"  target="_blank" rel="follow" title="Alles zu den Burgfestspielen">Alles zu den Burgfestspielen</a></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-44016010-8516055-adpos4" class="ContentAdArticleMiddle" ></div></div>
</div></div><p class="id-Article-content-item">Aufmerksam lauscht der Besucher dem, was Anna Depenbusch in ihren Texten erz&#228;hlt. Mal sind sie ber&#252;hrend, mal witzig und ein andermal lebensklug. Oft singt die K&#252;nstlerin &#252;ber die Liebe. &#220;ber Gescheiterte und Gl&#252;ckliche, von sich selbst und den Menschen, die mit ihr befreundet sind. Oder wie in &#8222;Alles &#252;ber Bord&#8220; von Dingen, die sie nicht mehr braucht. Im Takt klatschen die Besucher mit voller Begeisterung bei dem Song mit, der auf dem aktuellem Album &#8222;Das Alphabet der Anna Depenbusch&#8220; zu finden ist. Was f&#252;r eine gro&#223;artige Band. Dabei pr&#228;gt vor allem Anne de Wolff die farbenreichen Klangbilder. Spielt sie doch virtuos Violine, Bratsche, Akkordeon, Gitarre, Perkussion, Cello, Posaune sowie indisches Harmonium. Fraglos bereichert ihr Spiel auch die Zugaben &#8222;Tim und Tina&#8220; sowie &#8222;Gl&#252;cklich in Berlin&#8220;.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Bilder: Jazz in der Burg</h3><div id="idJSArticleGalleryImages-50092441-4" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-50092441-4");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/jazz-in-burg-blues-morning-dreieichenhain-bilder-5291005.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Bilder: Jazz in der Burg");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1G83.jpg 470w, //www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1Gd5.jpg 128w, //www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1Gcb.jpg 171w, //www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1Gbf.jpg 256w, //www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1GUI.jpg 334w, //www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1Ga1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Jazz in der Burg in Dreieichenhain (2015): Bilder" title="Jazz in der Burg in Dreieichenhain (2015): Bilder" src="//www.op-online.de/bilder/2015/07/26/5291005/1991880461-jazz-burg-dreieichenhain-2015-bilder-1tV62p1Gbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/jazz-in-burg-blues-morning-dreieichenhain-bilder-5291005.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Jazz in der Burg");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1s83.jpg 470w, //www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1sd5.jpg 128w, //www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1scb.jpg 171w, //www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1sbf.jpg 256w, //www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1sUI.jpg 334w, //www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1sa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Jazz in der Burg in Dreieichenhain (2015): Bilder" title="Jazz in der Burg in Dreieichenhain (2015): Bilder" src="//www.op-online.de/bilder/2015/07/26/5291005/509018296-jazz-burg-dreieichenhain-2015-bilder-1sbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/jazz-in-burg-blues-morning-dreieichenhain-bilder-5291005.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Jazz in der Burg");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-3983.jpg 470w, //www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39d5.jpg 128w, //www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39cb.jpg 171w, //www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39bf.jpg 256w, //www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39UI.jpg 334w, //www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Jazz in der Burg in Dreieichenhain (2015): Bilder" title="Jazz in der Burg in Dreieichenhain (2015): Bilder" src="//www.op-online.de/bilder/2015/07/26/5291005/588352011-jazz-burg-dreieichenhain-2015-bilder-39bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/jazz-in-burg-blues-morning-dreieichenhain-bilder-5291005.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Jazz in der Burg");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Z83.jpg 470w, //www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Zd5.jpg 128w, //www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Zcb.jpg 171w, //www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Zbf.jpg 256w, //www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3ZUI.jpg 334w, //www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Za1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Jazz in der Burg in Dreieichenhain (2015): Bilder" title="Jazz in der Burg in Dreieichenhain (2015): Bilder" src="//www.op-online.de/bilder/2015/07/26/5291005/1041546661-jazz-burg-dreieichenhain-2015-bilder-3Zbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.op-online.de/region/dreieich/jazz-in-burg-blues-morning-dreieichenhain-bilder-5291005.html" class="id-Link " title="Bilder: Jazz in der Burg"
                    >Zur Fotostrecke</a></noscript></div></div><p class="id-Article-content-item">Zu den letzten beiden St&#252;cken kommt Anna Depenbusch jedoch allein auf die B&#252;hne. Bei &#8222;Tretboot nach Hawaii&#8220; greift sie zur Ukulele, bevor sie am Fl&#252;gel Platz nimmt, um mit &#8222;Benjamin&#8220; zu erheitern.</p><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Bilder: Auftakt der Burgfestspiele Dreieichenhain</h3><div id="idJSArticleGalleryImages-50092441-6" class="id-Article-content-item-gallery-images"><script type="text/javascript">
                      var newGalleryAnchor,
                          galleryContainer = document.getElementById("idJSArticleGalleryImages-50092441-6");
                  </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-8458493.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el id-Childs--first");
                          newGalleryAnchor.setAttribute("title", "Bilder: Auftakt der Burgfestspiele Dreieichenhain");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Q83.jpg 470w, //www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Qd5.jpg 128w, //www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Qcb.jpg 171w, //www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Qbf.jpg 256w, //www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3QUI.jpg 334w, //www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Qa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" title="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" src="//www.op-online.de/bilder/2017/07/05/8458493/527949088-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3Qbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-8458493.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Auftakt der Burgfestspiele Dreieichenhain");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-1583.jpg 470w, //www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15d5.jpg 128w, //www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15cb.jpg 171w, //www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15bf.jpg 256w, //www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15UI.jpg 334w, //www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15a1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" title="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" src="//www.op-online.de/bilder/2017/07/05/8458493/100944931-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-15bf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-8458493.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Auftakt der Burgfestspiele Dreieichenhain");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2s83.jpg 470w, //www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2sd5.jpg 128w, //www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2scb.jpg 171w, //www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2sbf.jpg 256w, //www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2sUI.jpg 334w, //www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2sa1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" title="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" src="//www.op-online.de/bilder/2017/07/05/8458493/1433569950-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-2sbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><script type="text/javascript">
                          newGalleryAnchor = document.createElement('a');
                          newGalleryAnchor.setAttribute("href", "//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-8458493.html");
                          newGalleryAnchor.setAttribute("class", "id-Article-content-item-gallery-images-el ");
                          newGalleryAnchor.setAttribute("title", "Bilder: Auftakt der Burgfestspiele Dreieichenhain");
                          newGalleryAnchor.innerHTML = '<img srcset="//www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3z83.jpg 470w, //www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3zd5.jpg 128w, //www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3zcb.jpg 171w, //www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3zbf.jpg 256w, //www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3zUI.jpg 334w, //www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3za1.jpg 384w" sizes="(min-width:900px) 235px, (min-width:640px) 23vw, (min-width:480px) 23vw, 46vw " alt="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" title="Burgfestspiele Dreieichenhain in Bildern: &bdquo;Black or White - A Tribute to Michael Jackson&ldquo;" src="//www.op-online.de/bilder/2017/07/05/8458493/1409462595-burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-3zbf.jpg">';
                          galleryContainer.appendChild(newGalleryAnchor);
                      </script><noscript><a href="//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/burgfestspiele-dreieichenhain-bildern-black-white-tribute-michael-jackson-8458493.html" class="id-Link " title="Bilder: Auftakt der Burgfestspiele Dreieichenhain"
                    >Zur Fotostrecke</a></noscript></div></div></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html&t=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html&text=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--googleplus"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--googleplus"
                           title="Auf Google+ teilen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Google+ clicked"}'
                           href="https://plus.google.com/share?url=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html" target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Google+</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1136719,
                                                      "referer": "/region/dreieich/lebenskluge-liedermacherin-8516055.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-50092441--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-50092441--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-50092441--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-50092441--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-50092441--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html&t=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html&text=Buntes%C2%A0Repertoire%20mit%20Anna%20Depenbusch"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--googleplus"
                                   title="Auf Google+ teilen"
                                   href="https://plus.google.com/share?url=https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html"
                                   data-id-ct='{"category":"ActionBox", "action":"Google+ sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem50092441--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1136719,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/region/dreieich/lebenskluge-liedermacherin-8516055.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem50092441--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-ob-template="DE_OP-Online" data-widget-id="AR_1" data-src="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html" class="OUTBRAIN"></div><script src="https://widgets.outbrain.com/outbrain.js" async="async" type="text/javascript"></script>
</div></div><div data-id-container-ct='{"containerId":"408673"}' id="id-Container-408673"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-module='vicomi' data-article-id="8516055" data-display-type="4" data-access-token="898d25ded9c05c64792cdad8591af8b5" id="vc-feelback-main"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/" class="id-TopicList-item id-TopicList-item--tag">Burgfestspiele Dreieichenhain</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}' ><div data-id-trfPlaceholder="" id="traffective-ad-45421462" class="ContentAdArticleBottom468" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-Icon--arrowDown id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "8516055", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "8516055",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "8516055",
                                            disqus_url = "https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html",
                                            isUserLoggedIn = "false",
                                            remote_auth_s3 = "e30= caeb34b053c85e606321bca243d853841f282fda 1500969301",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-js-contentInsert-el id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-js-contentInsert-el id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-js-contentInsert-el id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-js-contentInsert-el id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-js-contentInsert-el id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-js-contentInsert-el id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-js-contentInsert-el id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-js-contentInsert-el id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.op-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/region/dreieich/burgfestspiele-dreieichenhain-ere178685/anna-depenbusch-begeistert-burgfestspielen-dreieichenhain-8516055.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="33d0628e-d757-4134-827a-46bb2bd62af7" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="312d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="312d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1815d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1815d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="77e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="77e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}' ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="https://liveticker.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Liveticker</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de/bkbackoffice/customerlogin.do"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">E-Paper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/0d6bee35524d4c00bce85dea1310f2c8"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}' ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
