<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen | Handball</title><meta content="Die Handball-WM 2019 wird teils live im TV und komplett im Live-Stream gezeigt. Wir verraten, wo Sie welche Spiele verfolgen k&#246;nnen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Handball-WM" property="article:tag"/><meta content="https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Die Handball-WM 2019 wird teils live im TV und komplett im Live-Stream gezeigt. Wir verraten, wo Sie welche Spiele sehen k&#246;nnen." property="og:description"/><meta content="2019-01-19T10:49" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html" rel="canonical"/><link href="https://plus.google.com/+offenbachpost/" rel="publisher"/><link href="https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/29cec45b823cfeb06358c453ad659397/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html',
                title: 'Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen | Handball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Sport|Mehr Sport|Handball', 
                dimension4: 'metis', 
                dimension5: '11088974', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201901191049', 
                dimension10: 'keine', 
                dimension11: 'Handball-WM', 
                dimension12: '8220',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen | Handball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/sports",
                    "dfpAdUrl": "/5176/idan.op-online.de/sports",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"sports"}],
                    "nativeZone": "sports",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.op-online.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.op-online.de/thema/sc-hessen-dreieich-org97605/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">SC Hessen Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1153278,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.op-online.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Mehr Sport"
                                        href="//www.op-online.de/sport/mehr-sport/"
                                        itemprop="item"><span itemprop="name">Mehr Sport</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Handball"
                                        href="//www.op-online.de/sport/mehr-sport/handball/"
                                        itemprop="item"><span itemprop="name">Handball</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen</span></h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649513" class="Billboard" ></div><div class="BillboardOms" id="traffective-ad-58649513-2" data-id-trfPlaceholder=''></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Sendetermine</p><h2 itemprop="headline" class="id-Article-headline ">Handball-WM 2019: Deutschland-Spiel heute live im TV und im Live-Stream sehen</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-01-19T10:49" itemprop="datePublished"><span class="id-DateTime-date">19.01.19</span> <span class="id-DateTime-time">10:49</span></time></p><meta content="2019-01-19T10:49" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxf9.jpg 2200w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxac.jpg 342w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxGI.jpg 467w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCx75.jpg 512w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCx8e.jpg 640w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxBI.jpg 700w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxNG.jpg 1000w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxa7.jpg 1024w, //www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Deutschland-Spiele der Handball-WM 2019 sind live im TV und im Live-Stream zu sehen." title="Die Deutschland-Spiele der Handball-WM 2019 sind live im TV und im Live-Stream zu sehen." itemprop="url" src="//www.op-online.de/bilder/2019/01/07/11088974/1757624069-handball-wm-2019-deutschland-tv-live-stream-1o59ks7hCxa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2013, "copyright": "dpa \/ Julian Stratenschulte" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 19762641, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Julian Stratenschulte</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Deutschland-Spiele der Handball-WM 2019 sind live im TV und im Live-Stream zu sehen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Julian Stratenschulte</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" ></div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Die Handball-WM 2019 wird teils live im TV und komplett im Live-Stream gezeigt. Wir verraten, wo Sie welche Spiele sehen k&#246;nnen.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">Bei der <a class="id_link" href="/sport/handball/nationalmannschaften/handball-wm-2019-in-deutschland-und-daenemark-alle-infos-rund-um-turnier-zr-10971222.html"  target="_self" rel="follow" title="Handball-WM 2019">Handball-WM 2019</a> m&#252;ssen die Fans auf keine Minute der deutschen Spiele verzichten, denn die &#220;bertragung ist dieses Mal gesichert. Die Spiele der Deutschen Nationalmannschaft (Gruppe A) werden von ARD und ZDF &#252;bertragen, live im TV und im Live-Stream. Damit ist die Handball-WM <a class="id_link" href="/sport/handball/nationalmannschaften/handball-wm-2019-live-bei-ard-und-zdf-tv-blackout-abgewendet-zr-10348830.html"  target="_self" rel="follow" title="erstmals seit 2013 wieder im Free-TV zu sehen">erstmals seit 2013 wieder im Free-TV zu sehen</a>. ARD und ZDF hatten sich mit&#160;der Sportmarketingagentur Lagard&#232;re Sports auf eine &#220;bertragung der TV-Rechte f&#252;r das Turnier verst&#228;ndigt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" ></div></div>
</div></div><p class="id-Article-content-item">Hier finden Sie auch den <a class="id_link" href="/sport/handball/nationalmannschaften/handball-wm-2019-spielplan-mit-allen-terminen-ergebnissen-und-tabellen-zr-10906105.html"  target="_self" rel="follow" title="Spielplan der Handball-WM 2019 in Deutschland und Dänemark">Spielplan der Handball-WM 2019 in Deutschland und D&#228;nemark</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: Deutschland-Spiele live im TV und im Live-Stream zu sehen</h3><p class="id-Article-content-item">In der Vorrunde musste die deutsche Nationalmannschaft f&#252;nf Spiele absolvieren. Diese Begegnungen waren sowohl live im Free-TV als auch im Live-Stream zu sehen. Hier die Termine und &#252;bertragenden TV-Sender im &#220;berblick:</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" ></div></div>
</div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Donnerstag, 10. Januar 2019, 18.15 Uhr:</strong> Deutschland gegen Korea (ZDF)</li>
                <li><strong>Samstag, 12. Januar 2019, 18.15 Uhr:</strong> Deutschland gegen Brasilien (ZDF)</li>
                <li><strong>Montag, 14. Januar 2019, 18.00 Uhr:</strong> Deutschland gegen Russland (ARD)</li>
                <li><strong>Dienstag, 15. Januar 2019, 20.30 Uhr:</strong> Deutschland gegen Frankreich (ZDF)</li>
                <li><strong>Donnerstag, 17. Januar 2019, 18.00 Uhr:</strong> Deutschland gegen Serbien (ARD)</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: Hauptrunden-Spiele von Deutschland live im TV und im Live-Stream</h3><p class="id-Article-content-item">Auch in der Hauptrunde k&#246;nnen Sie Partien der DHB-Auswahl live im TV und im Live-Stream verfolgt werden. Welche Sender die Matches &#252;bertragen, steht noch nicht fest.</p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Samstag, 19. Januar 2019, 20.30 Uhr:</strong> Deutschland gegen Island (ARD)</li>
                <li><strong>Montag, 21. Januar 2019, 20.30 Uhr:</strong> Deutschland gegen Kroatien (ZDF)</li>
                <li><strong>Mittwoch, 23. Januar 2019, 20.30 Uhr:</strong> Deutschland gegen Spanien (ARD)</li></ul></div><p class="id-Article-content-item">&#220;bersteht Deutschland auch die Hauptrunde (<a class="id_link" href="https://www.extratipp.com/fanbase/handball-wm-2019-heisse-fotos-spielerfrau-netz-aufgetaucht-zr-11233137.html"  target="_blank" rel="follow" title="Handball-WM: Heiße Fotos von scharfer Spielerfrau im Netz aufgetaucht">Handball-WM: Hei&#223;e Fotos von scharfer Spielerfrau im Netz aufgetaucht</a>, wie <em>extratipp.com*</em> berichtet), geht es zum Halbfinale nach Hamburg. Die Partien um den Einzug ins Finale finden am 25. Januar statt. Die Halbfinals werden um 17.30 Uhr und 20.30 Uhr angepfiffen.&#160;Im Falle einer deutschen Beteiligung &#252;bertr&#228;gt die ARD. Das Spiel um Platz 3 sowie das Finale steigen am 27. Januar im d&#228;nischen Herning (14.30 Uhr und 17.30 Uhr). Das ZDF &#252;bertr&#228;gt, wenn Deutschland dabei ist.</p><p class="id-Article-content-item">Auch weitere Spiele der Handball-Weltmeisterschaft 2019 sind live im TV zu sehen oder im im Live-Stream verf&#252;gbar.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: Vorrunde live im TV und im Live-Stream</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="columnheader rowheader"><p>Datum</p></th>
                    <th class="rowheader"><p>Begegnung</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>&#220;bertragung</p></th></tr><tr><th class="columnheader"><p>10. Januar 2019&#160;</p></th>
                    <td><p><a class="id_link" href="/sport/handball/nationalmannschaften/handball-wm-2019-deutschland-zerlegt-korea-so-gelang-perfekte-auftakt-zr-11086591.html"  target="_self" rel="follow" title="Korea - Deutschland">Korea - Deutschland</a>&#160;(Live-Ticker)</p></td>
                    <td><p>18.15 Uhr&#160;</p></td>
                    <td><p>ZDF&#160;</p></td></tr><tr><th class="columnheader"><p>10. Januar. 2019</p></th>
                    <td><p>Chile - D&#228;nemark</p></td>
                    <td><p>20.15 Uhr</p></td>
                    <td><p>Eurosport (geplant) und sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Serbien - Russland</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Brasilien - Frankreich</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Japan - Mazedonien</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Island - Kroatien</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Bahrain - Spanien</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Saudi-Arabien - &#214;sterreich</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Tunesien - Norwegen</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Angola - Katar</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>Argentinien - Ungarn</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>11. Januar 2019</p></th>
                    <td><p>&#196;gypten - Schweden</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>12. Januar 2019</p></th>
                    <td><p>Russland - Korea</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>12. Januar 2019</p></th>
                    <td><p><a class="id_link" href="/sport/handball/nationalmannschaften/deutschland-brasilien-handball-wm-2019-im-live-ticker-zr-11135799.html"  target="_self" rel="follow" title="Deutschland - Brasilien">Deutschland - Brasilien</a></p></td>
                    <td><p>18.15 Uhr</p></td>
                    <td><p>ZDF</p></td></tr><tr><th class="columnheader"><p>12. Januar 2019</p></th>
                    <td><p>Frankreich - Serbien</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>Eurosport (geplant) und sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>12. Januar 2019</p></th>
                    <td><p>&#214;sterreich - Chile</p></td>
                    <td><p>15.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>12. Januar 2019</p></th>
                    <td><p>Norwegen - Saudi-Arabien</p></td>
                    <td><p>17.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;12. Januar 2019</p></th>
                    <td><p>D&#228;nemark - Tunesien</p></td>
                    <td><p>20.15 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Mazedonien - Bahrain</p></td>
                    <td><p>14.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Kroatien - Japan</p></td>
                    <td><p>16.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Spanien - Island</p></td>
                    <td><p>19.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Katar - &#196;gypten</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Ungarn - Angola</p></td>
                    <td><p>18.15 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>&#160;13. Januar 2019</p></th>
                    <td><p>Schweden - Argentinien</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Serbien - Brasilien</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>(geplant) Eurosport</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p><a class="id_link" href="/sport/handball/nationalmannschaften/deutschland-russland-handball-wm-2019-im-live-ticker-zr-11209719.html"  target="_self" rel="follow" title="Russland - Deutschland">Russland - Deutschland</a></p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>ARD</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Frankreich - Korea</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Island - Bahrain</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Kroatien - Mazedonien</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Spanien - Japan</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Tunesien - Chile</p></td>
                    <td><p>15.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Norwegen - &#214;sterreich</p></td>
                    <td><p>17.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>D&#228;nemark - Saudi-Arabien</p></td>
                    <td><p>20.15 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Ungarn - Katar</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Argentinien - &#196;gypten</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>14. Januar 2019</p></th>
                    <td><p>Schweden - Angola</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv&#160;</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>Russland - Brasilien</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>(geplant) Eurosport und sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>Korea - Serbien</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>(geplant) Eurosport und sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>Deutschland - Frankreich</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>ZDF&#160;</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>Saudi-Arabien - Tunesien</p></td>
                    <td><p>16.15 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>Norwegen - Chile</p></td>
                    <td><p>18.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>15. Januar 2019</p></th>
                    <td><p>&#214;sterreich - D&#228;nemark</p></td>
                    <td><p>20.45 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Japan - Island</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Kroatien - Bahrain</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Mazedonien - Spanien</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Angola - Argentinien</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Ungarn - &#196;gypten</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>(geplant) Eurosport und&#160;sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>16. Januar 2019</p></th>
                    <td><p>Katar - Schweden</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Brasilien - Korea</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Deutschland - Serbien</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>ARD&#160;</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Frankreich - Russland</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Bahrain - Japan</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Mazedonien - Island</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Spanien - Kroatien</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Chile - Saudi-Arabien</p></td>
                    <td><p>15.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>&#214;sterreich - Tunesien</p></td>
                    <td><p>17.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>D&#228;nemark - Norwegen</p></td>
                    <td><p>20.15 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>&#196;gypten - Angola</p></td>
                    <td><p>15.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Katar - Argentinien</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr><tr><th class="columnheader"><p>17. Januar 2019</p></th>
                    <td><p>Schweden - Ungarn</p></td>
                    <td><p>20.30 Uhr</p></td>
                    <td><p>sportdeutschland.tv</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: &#220;bertragung live im TV bei ARD und ZDF</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>F&#252;r die Handball-WM 2019 haben <a class="id_link" href="http://www.ard.de"  target="_blank" rel="follow" title="ard.de">ARD</a> und <a class="id_link" href="https://www.zdf.de"  target="_blank" rel="follow" title="zdf.de">ZDF</a> die Rechte an den &#220;bertragungen der deutschen Spiele.</li>
                <li>Die Aufteilung f&#252;r die Vorrunde steht bereits fest.</li>
                <li>Welcher der beiden Sender welches Deutschland-Spiel &#252;bertr&#228;gt, falls das Team die Hauptrunde erreicht, steht noch nicht fest.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: &#220;bertragung im Live-Stream bei ARD und ZDF</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Parallel zur TV-&#220;bertragung der Handball-WM gibt es jeweils den <a class="id_link" href="https://live.daserste.de"  target="_blank" rel="follow" title="ARD Live-Stream">ARD-Live-Stream</a> und den <a class="id_link" href="https://www.zdf.de/live-tv"  target="_blank" rel="follow" title="ZDF Live-Stream">ZDF-Live-Stream</a>.</li>
                <li>Beide Sender stellen den Stream kostenfrei zur Verf&#252;gung.</li>
                <li>Der Live-Stream in der ARD App: <a class="id_link" href="https://play.google.com/store/apps/details?id=de.swr.avp.ard&hl=de"  target="_blank" rel="follow" title="ARD App Google Play">Bei Google Play</a> (f&#252;r Android), <a class="id_link" href="https://itunes.apple.com/de/app/ard/id981496660?mt=8"  target="_blank" rel="follow" title="ARD App iTunes">bei iTunes</a> (f&#252;r iPhone und iPad)</li>
                <li>Der Live-Stream in der ZDF App:&#160;<a class="id_link" href="https://play.google.com/store/apps/details?id=com.zdf.android.mediathek&hl=de"  target="_blank" rel="follow" title="ZDF App Google Play">Bei Google Play</a> (f&#252;r Android), <a class="id_link" href="https://itunes.apple.com/de/app/zdfmediathek/id437025413?mt=8"  target="_blank" rel="follow" title="ZDF App iTunes">bei iTunes</a> (f&#252;r iPhone und iPad)</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: &#220;bertragung live im TV bei Eurosport</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li><a class="id_link" href="https://www.eurosport.de"  target="_blank" rel="follow" title="Eurosport">Eurosport</a> hat sich die Rechte an der &#220;bertragung von sieben Gruppenspielen und bis zu sieben Hauptrundenspielen gesichert.</li>
                <li>Die Spiele werden live im Free-TV bei Eurosport 1 &#252;bertragen.</li>
                <li>Als Experte ist&#160;der fr&#252;here Welthandballer Daniel Stephan dabei.</li>
                <li>Die Kommentatoren sind&#160;Uwe Semrau und Tobias Schimon</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: &#220;bertragung im Live-Stream von Eurosport</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die Spiele werden auch im <a class="id_link" href="https://www.eurosport.de/eurosport-eins-sd-live.shtml"  target="_blank" rel="follow" title="Eurosport Live-Stream">Live-Stream von Eurosport 1</a> kostenlos &#252;bertragen.</li>
                <li>F&#252;r den Zugriff auf den Stream ist eine Registrierung erforderlich.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Handball-WM 2019: &#220;bertragung im Live-Stream von sportdeutschland.tv</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Der Live-Stream von <a class="id_link" href="https://sportdeutschland.tv"  target="_blank" rel="follow" title="sportdeutschland.tv">sportdeutschland.tv</a> zeigt alle Spiele der Handball-WM 2019 im Live-Stream.</li>
                <li>Die Spiele der deutschen Mannschaft sind nur im kostenpflichtigen Plus-Paket zu sehen.</li></ul></div><p class="id-Article-content-item"><em>*extratipp.com ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module='simpletab'><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html&t=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html&text=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1153278,
                                                      "referer": "/sport/mehr-sport/handball/handball-wm-2019-alle-spiele-live-im-tv-oder-im-live-stream-zr-11088974.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58649687--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58649687--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58649687--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html&t=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html&text=Handball-WM%202019:%20Deutschland-Spiel%20heute%20live%20im%20TV%20und%20im%20Live-Stream%20sehen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58649687--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1153278,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/sport/mehr-sport/handball/handball-wm-2019-alle-spiele-live-im-tv-oder-im-live-stream-zr-11088974.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58649687--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module='outbrain' data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/handball-wm-ere25946/" class="id-TopicList-item id-TopicList-item--tag">Handball-WM</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" ></div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "11088974", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "11088974",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "11088974",
                                            disqus_url = "https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module='col-width-watcher'><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form data-id-mconf='{"enableAjaxSubmit": false}' data-id-module='form' accept-charset="UTF-8" method="get" action="//www.op-online.de/suche/" class="id-FulltextSearch-form" role="search"><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/sport/mehr-sport/handball/handball-wm-2019-deutschland-spiel-heute-live-im-tv-und-im-live-stream-sehen-zr-11088974.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="53109efe-29b3-499b-ae1d-f92f52951aa2" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="325d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="325d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="9625d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="9625d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="965e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="965e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value='Anmelden' value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" ></div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=''></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/001dd70998ba4314a30126e25c0e19ed"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" ></div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=''></div></div>
</div></div></div>
    </body>
  </html>
