<!DOCTYPE html><html lang=de><head><title>Skispringen im Liveticker: Das Mixed-Teamspringen in Titisee-Neustadt am Samstag</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Skispringen ist im Liveticker bei chiemgau24.de zu verfolgen. Am Samstag findet in Titisee-Neustadt ein Mixed-Teamspringen statt. Die deutschen Springer wollen wieder aufs Podest."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Skispringen im Liveticker: DSV-Adler wollen im Mixed-Team wieder aufs Podest"><meta property=og:type content=article><meta property=og:image content=https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38fe.jpg><meta property=og:url content=https://www.op-online.de/sport/mehr-sport/skispringen-im-liveticker-das-mixed-teamspringen-in-titisee-neustadt-am-samstag-zr-91967607.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/op-online-de/img/favicon--1c5050b9.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/op-online-de/css/styles--6343dc32.css><link rel=canonical href=https://www.chiemgau24.de/wintersport/skispringen/skispringen-im-liveticker-das-mixed-teamspringen-in-titisee-neustadt-am-samstag-zr-91967607.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91967607},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497-1670610364-963690276"},{"de.ippen-digital.user.transientId":"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.op-online.de/sports","targeting":[{"key":"categoryId","value":"1136959","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news_ticker","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91967607","values":null},{"key":"clientId","value":"258","values":null},{"key":"zone","value":"sports","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497"}],"clientAlias":"op-online-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91967607_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91967607_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91967607_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91967607_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.op-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.op-online.de",mh:5}),a.IOMm("pageview",{cp:"of_sport"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"of_sport"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.op-online.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.op-online.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/op-online-de/img/logo--ccfd90f7.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.op-online.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_offenbach><a href=https://www.op-online.de/offenbach/  class=id-HeaderWhiteWidow-element--textLink>Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_region><a href=https://www.op-online.de/region/  class=id-HeaderWhiteWidow-element--textLink>Region</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_kickersOffenbach><a href=https://www.op-online.de/sport/kickers-offenbach/  class=id-HeaderWhiteWidow-element--textLink>Kickers Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_sport><a href=https://www.op-online.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_hessen><a href=https://www.op-online.de/hessen/  class=id-HeaderWhiteWidow-element--textLink>Hessen</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/offenbach/  title=Offenbach class=id-MainNavigation-itemLink data-k5a-pos=1_offenbach>Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/babenhausen/  title=Babenhausen class=id-MainNavigation-itemLink data-k5a-pos=2_1_babenhausen>Babenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dietzenbach/  title=Dietzenbach class=id-MainNavigation-itemLink data-k5a-pos=2_2_dietzenbach>Dietzenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dreieich/  title=Dreieich class=id-MainNavigation-itemLink data-k5a-pos=2_3_dreieich>Dreieich</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/egelsbach/  title=Egelsbach class=id-MainNavigation-itemLink data-k5a-pos=2_4_egelsbach>Egelsbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/eppertshausen/  title=Eppertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_5_eppertshausen>Eppertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hainburg/  title=Hainburg class=id-MainNavigation-itemLink data-k5a-pos=2_6_hainburg>Hainburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hanau/  title=Hanau class=id-MainNavigation-itemLink data-k5a-pos=2_7_hanau>Hanau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/heusenstamm/  title=Heusenstamm class=id-MainNavigation-itemLink data-k5a-pos=2_8_heusenstamm>Heusenstamm</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/langen/  title=Langen class=id-MainNavigation-itemLink data-k5a-pos=2_9_langen>Langen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/main-kinzig-kreis/  title=Main-Kinzig-Kreis class=id-MainNavigation-itemLink data-k5a-pos=2_10_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/mainhausen/  title=Mainhausen class=id-MainNavigation-itemLink data-k5a-pos=2_11_mainhausen>Mainhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muehlheim/  title=Mühlheim class=id-MainNavigation-itemLink data-k5a-pos=2_12_muehlheim>Mühlheim</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muenster/  title=Münster class=id-MainNavigation-itemLink data-k5a-pos=2_13_muenster>Münster</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/neu-isenburg/  title=Neu-Isenburg class=id-MainNavigation-itemLink data-k5a-pos=2_14_neuIsenburg>Neu-Isenburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/obertshausen/  title=Obertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_15_obertshausen>Obertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/rodgau/  title=Rodgau class=id-MainNavigation-itemLink data-k5a-pos=2_16_rodgau>Rodgau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/roedermark/  title=Rödermark class=id-MainNavigation-itemLink data-k5a-pos=2_17_roedermark>Rödermark</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/seligenstadt/  title=Seligenstadt class=id-MainNavigation-itemLink data-k5a-pos=2_18_seligenstadt>Seligenstadt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/frankfurt/  title=Frankfurt class=id-MainNavigation-itemLink data-k5a-pos=2_19_frankfurt>Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/darmstadt/  title=Darmstadt class=id-MainNavigation-itemLink data-k5a-pos=2_20_darmstadt>Darmstadt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=3_kickersOffenbach>Kickers Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.op-online.de/sport/  title=Sport class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=4_1_kickersOffenbach>Kickers Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=4_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=4_3_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/amateur-fussball/  title=Amateurfußball class=id-MainNavigation-itemLink data-k5a-pos=4_4_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/mehr-sport/  title="Mehr Sport" class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=4_6_mehrSport>Mehr Sport</a></li><li class=id-MainNavigation-item><a href=https://tabellen.op-online.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_7_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=6_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/praemienshop/  title=Prämienshop class=id-MainNavigation-itemLink data-k5a-pos=6_1_praemienshop>Prämienshop</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement/  title="Abo Print" class=id-MainNavigation-itemLink data-k5a-pos=6_2_aboPrint>Abo Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=6_3_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-bestellen/  title="Abo E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_4_aboEPaper>Abo E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/urlaubsservice/  title=Urlaubsservice class=id-MainNavigation-itemLink data-k5a-pos=6_5_urlaubsservice>Urlaubsservice</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/print-e-paper/  title="Abo Print + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_6_aboPrintEPaper>Abo Print + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/geschaeftsstellen/  title=Geschäftsstellen class=id-MainNavigation-itemLink data-k5a-pos=6_7_geschaeftsstellen>Geschäftsstellen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/das-paket/  title="Abo Tablet + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_8_aboTabletEPaper>Abo Tablet + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement-aenderung/  title=Abonnement-Änderungen class=id-MainNavigation-itemLink data-k5a-pos=6_9_abonnementAenderungen>Abonnement-Änderungen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-upgrade/  title="E-Paper Upgrade" class=id-MainNavigation-itemLink data-k5a-pos=6_10_ePaperUpgrade>E-Paper Upgrade</a></li><li class=id-MainNavigation-item><a href=https://epaper.op-online.de title="E-Paper lesen" class=id-MainNavigation-itemLink data-k5a-pos=6_11_ePaperLesen>E-Paper lesen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/kostenlose-leseprobe/  title="Probelesen Print" class=id-MainNavigation-itemLink data-k5a-pos=6_12_probelesenPrint>Probelesen Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/probelesen-e-paper/  title="Probelesen E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_13_probelesenEPaper>Probelesen E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=6_14_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/online-anzeigenaufgabe/  title="Anzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellenanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_2_stellenanzeigen>Stellenanzeigen</a></li><li class=id-MainNavigation-item><a href=https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529 title=Familienanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_3_familienanzeigen>Familienanzeigen</a></li><li class=id-MainNavigation-item><a href=https://trauer.op-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://markt.op-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_5_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class=id-MainNavigation-itemLink data-k5a-pos=7_6_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/werben/  title=Werben class=id-MainNavigation-itemLink data-k5a-pos=7_7_werben>Werben</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/mediadaten/  title=Mediadaten class=id-MainNavigation-itemLink data-k5a-pos=7_8_mediadaten>Mediadaten</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=9_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=10_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=11_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=11_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=13_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=13_2_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_4_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=13_5_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_6_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=14_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=15_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.op-online.de/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=16_epaper>ePaper</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91967607_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.op-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/sport/  class=id-Breadcrumb-link data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/sport/mehr-sport/  class=id-Breadcrumb-link data-k5a-pos=3_mehrSport>Mehr Sport</a></li></ol><h1 class=id-StoryElement-headline>Skispringen im Liveticker: DSV-Adler wollen im Mixed-Team wieder aufs Podest</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-09 18:35">09.12.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-12-09 18:42">09.12.2022, 18:42 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><span class=id-StoryElement-authors-name>Dominik Größwang</span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Skispringen im Liveticker: Das Mixed-Teamspringen in Titisee-Neustadt am Samstag","text":"Skispringen ist im Liveticker bei chiemgau24.de zu verfolgen. Am Samstag findet in Titisee-Neustadt ein Mixed-Teamspringen statt. Die deutschen Springer wollen wieder aufs Podest.","url":"https://www.op-online.de/sport/mehr-sport/skispringen-im-liveticker-das-mixed-teamspringen-in-titisee-neustadt-am-samstag-zr-91967607.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38fe.jpg loading=eager srcset="https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38b6.jpg 448w,https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-3870.jpg 768w,https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38fe.jpg 1100w,https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-387a.jpg 1408w,https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Skispringen: Katharina Althaus will am Samstag im Mixed-Teamspringen mit dem deutschen Team aufs Podest."></div><figcaption class=id-StoryElement-image-caption>Skispringen: Katharina Althaus ist am Samstag Teil des deutschen Mixed-Teams ©&nbsp;picture alliance/dpa/NordicFocus | -</figcaption></figure><p class=id-StoryElement-leadText>Der Weltcup 2022/23 im Skispringen wird am Samstag mit dem Mixed-Teamspringen in Titisee-Neustadt fortgesetzt. Die deutschen Skispringer haben gute Optionen auf ein Spitzenresultat. chiemgau24.de ist im Liveticker zum Skispringen mit dabei. </p><p class=id-StoryElement-paragraph>Titisee-Neustadt - Der Weltcup im Skispringen wird am Samstag in Titisee-Neustadt fortgesetzt. Dann steht ein <strong>Mixed-Teamspringen</strong> an. <strong>Um 11.45 Uhr beginnt der erste Durchgang</strong>, das Finale startet gegen 13.00 Uhr. chiemgau24.de ist im <strong>Liveticker zum Skispringen</strong> mit dabei.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91967607_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Skispringen im Liveticker: Deutschland nimmt Podest in Angriff</h2><p class=id-StoryElement-paragraph>Das Weltcup-Wochenende in Titisee-Neustadt begann für die DSV-Adler zufriedenstellend. <strong>Karl Geiger</strong> meldete sich eindrucksvoll zurück und holte den <strong>ersten Podestplatz für Deutschland</strong> in der laufenden Saison. Zweitbester Deutscher wurde <strong>Constantin Schmid </strong>auf Rang sieben.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91967607_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Nun steht am Samstag der zweite Wettkampf im Schwarzwald an, dann wird im Mixed-Team gesprungen. Neben Österreich, Norwegen und Slowenien <strong>gehört Deutschland hier zu den Favoriten auf den Sieg</strong>, ein Podestplatz sollte auch am Samstag wieder drin sein. <a href="https://www.fis-ski.com/DB/general/results.html?sectorcode=JP&amp;raceid=6539" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Hier geht es zur Startliste</a></p><h2 class=id-StoryElement-crosshead>Skispringen im Liveticker: DSV-Adler kommen mit Aufwind zum Mixed-Teamspringen</h2><p class=id-StoryElement-paragraph>In Titisee-Neustadt werden <strong>Karl Geiger, Constantin Schmid, Katharina Althaus und Selina Freitag</strong> für Deutschland an den Start gehen. Im Mixed-Team wird abwechselnd gesprungen, wobei jeweils eine Frau beginnt.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91967607_content_3_idx_14 class=Content_3></div></div><aside class=id-StoryElement-relatedStories><h2 class=id-StoryElement-relatedStories-headline>Mehr zum Thema</h2><article class=id-StoryElement-relatedStories-element><a class=id-StoryElement-relatedStories-element-link data-k5a-pos=west_story_16_relatedStories_1_human href=https://www.op-online.de/sport/mehr-sport/skispringen-alle-termine-und-ergebnisse-fuer-den-weltcup-2022-23-zr-91596243.html title="Der Kalender im Überblick - Skispringen: Alle Termine und Ergebnisse für den Weltcup 2022/23"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.op-online.de/bilder/2022/06/07/91596243/29050062-skispringen-constantin-schmid-ist-teil-des-deutschen-teams-im-weltcup-2022-23-1STJ.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/06/07/91596243/29050062-skispringen-constantin-schmid-ist-teil-des-deutschen-teams-im-weltcup-2022-23-1STJ.jpg 100w,https://www.op-online.de/bilder/2022/06/07/91596243/29050062-skispringen-constantin-schmid-ist-teil-des-deutschen-teams-im-weltcup-2022-23-1SJJ.jpg 200w,https://www.op-online.de/bilder/2022/06/07/91596243/29050062-skispringen-constantin-schmid-ist-teil-des-deutschen-teams-im-weltcup-2022-23-1SKI.jpg 400w" sizes=100px height=75 width=100 alt="Skispringen: Constantin Schmid ist Teil des deutschen Teams im Weltcup 2022/23."></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Skispringen: Alle Termine und Ergebnisse für den Weltcup 2022/23</h3></a></article><article class=id-StoryElement-relatedStories-element><a class=id-StoryElement-relatedStories-element-link data-k5a-pos=west_story_16_relatedStories_2_human href=https://www.op-online.de/sport/mehr-sport/skispringen-alle-infos-zum-weltcup-2022-23-der-herren-zr-91893908.html title="Termine, TV-Übertragung, DSV-Starter - Skispringen: Alle Infos zum Weltcup 2022/23 der Herren"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.op-online.de/bilder/2022/11/04/91893908/30210250-markus-eisenbichler-ist-teil-der-deutschen-nationalmannschaft-im-skispringen-1CkS8xlpODTJ.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/11/04/91893908/30210250-markus-eisenbichler-ist-teil-der-deutschen-nationalmannschaft-im-skispringen-1CkS8xlpODTJ.jpg 100w,https://www.op-online.de/bilder/2022/11/04/91893908/30210250-markus-eisenbichler-ist-teil-der-deutschen-nationalmannschaft-im-skispringen-1CkS8xlpODJJ.jpg 200w,https://www.op-online.de/bilder/2022/11/04/91893908/30210250-markus-eisenbichler-ist-teil-der-deutschen-nationalmannschaft-im-skispringen-1CkS8xlpODKI.jpg 400w" sizes=100px height=75 width=100 alt="Markus Eisenbichler ist Teil der deutschen Nationalmannschaft im Skispringen. "></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Skispringen: Alle Infos zum Weltcup 2022/23 der Herren</h3></a></article></aside><p class=id-StoryElement-paragraph>Geiger und Schmid kommen mit <a href="https://www.op-online.de/sport/mehr-sport/skispringen-geiger-springt-beim-heimweltcup-aufs-podest-slowene-gewinnt-zr-91964832.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Aufwind vom Freitagsspringen</a>, nachdem die <a href="https://www.op-online.de/sport/mehr-sport/skispringen-wahnsinn-in-ruka-zwei-springer-siegen-und-wellinger-zeigt-furiose-aufholjagd-zr-91940794.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Ergebnisse in Ruka</a> zuletzt eher enttäuschend waren. Vor allem für Geiger war der dritte Platz im Einzelspringen eine Befreiung, der deutsche Topspringer steht im <a href="https://www.op-online.de/sport/mehr-sport/skispringen-die-gesamtwertung-im-weltcup-2022-23-der-herren-zr-91897034.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Weltcup nun auf dem achten Platz</a>.</p><p class=id-StoryElement-paragraph>Auch Althaus konnte zuletzt gute Resultate erzielen. Die 26-Jährige belegt im <strong>Gesamtweltcup aktuell den dritten Platz</strong>, vergangene Woche in Lillehammer konnte sie <strong>ein Springen gewinnen</strong>, am Sonntag wurde sie Vierte. <strong>Selina Freitag ist im Weltcup 13</strong>.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91967607_content_4_idx_18 class=Content_4></div></div><p class=id-StoryElement-paragraph>Der 1. Durchgang beginnt am Samstag um 11.45 Uhr, das Finale steigt gegen 13.00 Uhr. chiemgau24.de ist im Liveticker zum Skispringen mit dabei.</p><p class=id-StoryElement-paragraph><em>dg</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.op-online.de/sport/mehr-sport/skispringen-im-liveticker-das-mixed-teamspringen-in-titisee-neustadt-am-samstag-zr-91967607.html data-widget-id=AR_1 data-ob-template=DE_OP-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9zcG9ydC9tZWhyLXNwb3J0L3NraXNwcmluZ2VuLWltLWxpdmV0aWNrZXItZGFzLW1peGVkLXRlYW1zcHJpbmdlbi1pbi10aXRpc2VlLW5ldXN0YWR0LWFtLXNhbXN0YWctenItOTE5Njc2MDcuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxOTY3NjA3IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtb3Atb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.op-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=6_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/  class=id-Footer-el-link data-k5a-pos=7_unternehmen>Unternehmen</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/karriere class=id-Footer-el-link data-k5a-pos=8_karriere>Karriere</a></li></ul></footer><div id=trf_ad_desktop_page_91967607_floor class=Floor></div><div id=trf_ad_desktop_page_91967607_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91967607_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-EP74NB39YD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-EP74NB39YD');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/d1e9a9dbb1a04546b990abf817c21313><script>var k5aMeta = {"section":"Sport","subsection":"Mehr Sport","publishtime":"2022-12-09T18:35:40+0100","author":["Dominik Größwang"],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497-1670610364-963690276",uid:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497",clientId:258,onlineId:91967607,categoryId:1136959,publishingDate:1670607340000,category:"Mehr Sport",headline:"Skispringen im Liveticker: DSV-Adler wollen im Mixed-Team wieder aufs Podest",seoHeadline:"Skispringen im Liveticker: Das Mixed-Teamspringen in Titisee-Neustadt am Samstag",authors:[7744],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91967607,channel:"CLICK_DESKTOP",category:"Mehr Sport",categoryId:1136959,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:258,uid:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497-1670610364-963690276"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"258",pageViewId:"5590ad0b-7bbb-c5ec-36e0-6b9ff0650497-1670610364-963690276",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"mehr-sport",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91967607",requestHost:"www.op-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.op-online.de/sport/mehr-sport/skispringen-im-liveticker-das-mixed-teamspringen-in-titisee-neustadt-am-samstag-zr-91967607.html","headline":"Skispringen im Liveticker: Das Mixed-Teamspringen in Titisee-Neustadt am Samstag","datePublished":"2022-12-09T18:35:40+0100","dateModified":"2022-12-09T18:42:18+0100","description":"Skispringen ist im Liveticker bei chiemgau24.de zu verfolgen. Am Samstag findet in Titisee-Neustadt ein Mixed-Teamspringen statt. Die deutschen Springer wollen wieder aufs Podest.","publisher":{"@type":"Organization","name":"op-online.de","logo":"https://idcdn.de/west/assets/op-online-de/img/logo.svg"},"author":{"@type":"Person","name":"Dominik Größwang"},"image":["https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38ea.jpg","https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38e9.jpg","https://www.op-online.de/bilder/2022/12/09/91967607/30469022-skispringen-katharina-althaus-will-am-samstag-im-mixed-teamspringen-mit-dem-deutschen-team-aufs-podest-38ec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.op-online.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.op-online.de/sport/"}},{"@type":"ListItem","position":3,"name":"Mehr Sport","item":{"@type":"WebPage","@id":"https://www.op-online.de/sport/mehr-sport/"}}]}}</script><script>/* 09190722 */ !function(e,t){var n=document.createElement("script");n.setAttribute("src","/bilder/2022/12/09/72585382/649319866-saat-unser-scare-gabe-m0n34in5-b6f91390c2e4.jpg"),t.body.appendChild(n)}(window,document); /* 49e62 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30468865",true);</script></body></html>