<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Corona-Wende in Österreich: Patientin Null aus Ischgl bekannt - alles begann viel früher | Welt</title><meta content="Die Einschr&#228;nkungen in &#214;sterreich werden versch&#228;rft, teilt Sebastian Kurz mit. Um die genauen Zahlen der Infizierten zu bestimmen, wird ein Stichproben-Test gemacht." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Wende in &#214;sterreich: Corona-Patientin Null aus Ischgl bekannt - alles begann viel fr&#252;her" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Österreich" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2020/03/30/13633041/2003167961-coronavirus-oesterreich-RPeDZOtzSef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Die Einschr&#228;nkungen in &#214;sterreich werden versch&#228;rft, teilt Sebastian Kurz mit. Es werden Stichproben-Test gemacht. Zu den Corona-F&#228;llen in Ischgl kommen jetzt brisante Details ans Licht." property="og:description"/><meta content="2020-04-02T14:47:16+02:00" property="article:published_time"/><meta content="Richard Strobl" property="lp.article:author"/><meta content="Marion Neumann" property="lp.article:author"/><meta content="Christoph Englmann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/61a2d350bc2982a9615f19e88d0f4143/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html',
                title: 'Corona-Wende in Österreich: Patientin Null aus Ischgl bekannt - alles begann viel früher | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Welt', 
                dimension4: 'metis', 
                dimension5: '13633041', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202004021447', 
                dimension10: 'keine', 
                dimension11: 'Österreich|Coronavirus', 
                dimension12: '20138',
                dimension13: '[Richard Strobl, Marion Neumann, Christoph Englmann]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Corona-Wende in Österreich: Patientin Null aus Ischgl bekannt - alles begann viel früher | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.op-online.de/nationalnews",
                    "targeting": [{"key":"op","values":null,"value":"welt"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"d6934e8d-f990-e63d-a7e9-6da5770c6a0b"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Die Einschr&#228;nkungen in &#214;sterreich werden versch&#228;rft, teilt Sebastian Kurz mit. Um die genauen Zahlen der Infizierten zu bestimmen, wird ein Stichproben-Test gemacht." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.op-online.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="op-online.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135737'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158025,"targetSelector":"#id-js-NavMainTeaser1158025"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158025"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136751","#id-subCat1136740"]'
                   data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.op-online.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Corona-Wende in Österreich: Patientin Null aus Ischgl bekannt - alles begann viel früher</span>
                                        <link itemprop="item" href="//www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747817" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747817-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Mehr als 10.000 Infizierte jetzt</span></p> <h2 class="id-Article-headline " itemprop="headline">Wende in &#214;sterreich: Corona-Patientin Null aus Ischgl bekannt - alles begann viel fr&#252;her</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-04-02T14:47:16+02:00" itemprop="datePublished"><span class="id-DateTime-date">02.04.20</span> <span class="id-DateTime-time">14:47</span></time></p><meta content="2020-04-02T14:47:43+02:00" itemprop="dateModified"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Die Einschr&#228;nkungen in &#214;sterreich werden versch&#228;rft, teilt Sebastian Kurz mit. Es werden Stichproben-Test gemacht. Zu den Corona-F&#228;llen in Ischgl kommen jetzt brisante Details ans Licht.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c1lkwa0rtb5d-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Das <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus">Coronavirus</a>* breitet sich weltweit aus.</li>
                <li>In &#214;sterreich bestehen strikte Beschr&#228;nkungen zur Eind&#228;mmung der Epidemie, das Tragen von Mund-Nasen-Masken wird jetzt Pflicht.</li>
                <li>Kanzler Sebastian Kurz informiert am Montag &#252;ber den weiteren Plan.</li>
                <li>Hier finden Sie die grundlegenden Fakten zum Coronavirus und die bisherigen <a class="id_link" href="/welt/coronavirus-oesterreich-kurz-ischgl-schulen-news-faelle-tirol-tote-infizierte-tests-covid-19-schweiz-zr-13609073.html"  target="_self" rel="follow" title="Corona-News aus Österreich">Corona-News aus &#214;sterreich</a>. Au&#223;erdem finden Sie hier <a class="id_link" href="/welt/corona-zahlen-deutschland-faelle-infizierte-aktuell-tote-anzahl-fallzahlen-italien-welt-news-china-spanien-usa-zr-13600954.html"  target="_self" rel="follow" title="aktuelle Fallzahlen.">aktuelle Fallzahlen.</a></li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Details &#252;ber ersten Fall in Ischgl jetzt bekannt&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 2. April, 13. 50 Uhr</strong>: Der erste <strong>Corona-Fall in Ischgl</strong> ist bereits am 5. Februar aufgetreten. Dabei habe es sich um eine <strong>Schweizer Touristin</strong> gehandelt, die erst Wochen sp&#228;ter positiv auf Sars-CoV-2 getestet wurde. Das gab Franz Allerberger, Leiter des Bereichs Humanmedizin der AGES (&#214;sterreichische Agentur f&#252;r Gesundheit und Ern&#228;hrungssicherheit) auf einer Pressekonferenz am Donnerstag bekannt. Die Schweizerin habe nur leichte Symptome gehabt. Sie ist demnach die <strong>Coronavirus-Patientin Null in Ischgl</strong> und &#8222;pumperlgesund&#8220;. Wo sich die Schweizerin angesteckt habe, sei noch unklar.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Der <a class="id_link" href="/welt/corona-ischgl-oesterreich-sammelklage-deutsche-hotspot-tirol-europa-infektionen-urlauber-ski-daenemark-zr-13601074.html"  target="_self" rel="follow" title="Barkeeper, der in einem Apres-Ski-Lokal in Ischgl">Barkeeper, der in einem Apres-Ski-Lokal in Ischgl</a> mehrere Menschen angesteckt haben soll, war laut Allenberger nicht der &#8222;Super-Spreader&#8220;. Er war einer der Ersten, der zum Arzt ging, weil es ihm so schlecht gegangen sei. Wichtig f&#252;r das&#160;&#8222;Contact Tracing&#8220; sei&#160;&#8222;der Tag des Erkrankungsbeginns&#8220;. Ansteckend sind Infizierte laut dem Experten&#160;&#8222;nur acht Tage&#8220;. Das Coronavirus k&#246;nne in Tests allerdings noch viel l&#228;nger nachgewiesen werden.</p><p class="id-Article-content-item">Neben den&#160;&#8222;Kitzloch&#8220;-Mitarbeitern gab es am 26. Februar in Ischgl zwei infizierte Erasmus-Studenten aus Norwegen, die in Bolonga studierten. Sie h&#228;tten sich beim Skifahren in Ischgl&#160;&#8222;mit Sicherheit nicht&#8220; dort angestreckt betonte Allerberger.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: 227 Covid-19-Intensivpatienten - 158 Todesf&#228;lle&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 2. April, 13.29 Uhr</strong>: &#214;sterreich hat seine Test-Kapazit&#228;t erh&#246;ht. Bisher hat es 92.1920 Testungen auf das Sars-CoV-2&#160; (Stand 2. April, 9.30 Uhr) gegeben, teilt das Gesundheitsministerium mit. Allerdings w&#228;ren es mehr Testungen als in den Tagesmeldungen ersichtlich, sagte&#160;Gesundheitsminister Rudolf Anschober (Gr&#252;ne) auf einer Pressekonferenz am Donnerstag. Viele kleinere Testlabore jetzt Tests auf das Coronavirus durch. Die Daten w&#252;rden allerdings noch nicht direkt in das&#160;Epidemiologische Meldesystem (EMS) eingespeist.</p><p class="id-Article-content-item">158 Todesf&#228;lle im Zusammenhang mit Covid-19 seien bisher registriert. Insgesamt verzeichnet &#214;sterreich bislang 10.769 Corona-F&#228;lle. 1749 sind genesen. Aktuell befinden sich 1.057 zur Behandlung in Krankenh&#228;usern, 277 Covid-19-Patienten wurden auf Intensivstationen versorgt.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr"><a href="https://twitter.com/hashtag/Coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#Coronavirus</a> Bis dato wurden 92.190 Testungen durchgeführt. Davon 10.769 positiv getestete Personen. <a href="https://twitter.com/hashtag/Covid19?src=hash&amp;ref_src=twsrc%5Etfw">#Covid19</a> Detaillierte Infos unter <a href="https://t.co/6DZko6oNfy">https://t.co/6DZko6oNfy</a></p>&mdash; Gesundheitsministerium (@bmsgpk) <a href="https://twitter.com/bmsgpk/status/1245637813938180096?ref_src=twsrc%5Etfw">April 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Pandemie: Rekordarbeitslosigkeit in &#214;sterreich</span></h3><p class="id-Article-content-item"><strong>Update vom 1. April, 20.38 Uhr:</strong> Die <strong>Corona</strong>-Krise und die wegen der Pandemie getroffenen Ma&#223;nahmen setzen der Wirtschaft in <strong>&#214;sterreich</strong> deutlich zu. Die <strong>Arbeitslosenzahlen</strong> sind nun auf einen historischen H&#246;chststand seit dem Jahr 1946 gestiegen, wie <em>oe24.at</em> berichtet. Arbeitslose und Schulungsteilneher zusammen ergeben demnach einen Wert von 562.522 Personen ohne Job. Die Arbeitslosenquote stieg dementsprechend auf 12,2 Prozent an.&#160;</p><p class="id-Article-content-item">Dass die hohen Zahlen direkt mit der Corona-Krise zusammenh&#228;ngen zeigt auch der Vergelich zum Vormonat: Dem Bericht nach gab es Ende M&#228;rz im Vergleich zum Vormonat 52,5 mehr Arbeitslose.&#160;</p><p class="id-Article-content-item"><strong>Update, 19.38 Uhr:</strong> <strong>&#214;sterreich,</strong> Polen und Israel greift bereits auf <strong>Mobilfunkdaten</strong> zu, um in der <strong>Corona</strong>-Krise nachvollziehen zu k&#246;nnen, wie sich der <strong>Bewegungsradius</strong> von B&#252;rgern in Zeiten von <strong>Ausgangsbeschr&#228;nkungen</strong> ver&#228;ndert. In Deutschland wird die Ma&#223;nahme ebenfalls hei&#223; diskutiert.</p><p class="id-Article-content-item">Doch welche Erkenntnisee k&#246;nnen daraus gewonnen werden? Wie der ORF berichtet zeigt sich anhand der Daten, die &#246;sterreichische Telekommunikationsunternehmen t&#228;glich in anonymisierten Analysen an den Krisenstab &#252;bermitteln, ein deutlicher R&#252;ckgang der Mobilit&#228;t. <strong>Im Vergleich zu den Daten vor dem Lockdown ging demnach die Mobilit&#228;t in den St&#228;dten insgesamt zwischen 40 und 85 Prozent zur&#252;ck.&#160;&#160;</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Maskenpflicht kommt ins Stocken - Kurz rudert zur&#252;ck</span></h3><p class="id-Article-content-item"><strong>Update, 13.15 Uhr:&#160;</strong>Eigentlich sollte die von Kanzler <strong>Sebastian Kurz</strong> und der Regierung beschlossene&#160;<strong>Mundschutz-Pflicht</strong> in <strong>&#246;sterreichischen</strong> <strong>Superm&#228;rkten</strong> bereits am heutigen Mittwoch (1. April) in Kraft treten. Mit der neuen Regelung darf niemand mehr zum Einkaufen gehen, ohne Mund und Nase hinter einem Schutz zu verbergen. Auch <strong>Angestellte</strong> m&#252;ssen in <strong>Superm&#228;rkten</strong> Mundschutz tragen.</p><p class="id-Article-content-item">Urspr&#252;nglich sollten <strong>Superm&#228;rkte</strong> den <strong>Mundschutz</strong> am Eingang bereit stellen, berichtet die <em>Bild</em>. Obwohl die Regelung bereits teilweise umgesetzt wird, ist sie erst ab kommenden Montag (6. April) Pflicht. Bis zum 1. April war es n&#228;mlich nicht m&#246;glich, <strong>ausreichend</strong> <strong>Masken</strong> bereitzustellen. Deshalb wurde die <strong>Ma&#223;nahme</strong> auf den 6. April verlegt, so die <em><a class="id_link" href="https://www.bild.de/news/inland/news-inland/coronavirus-nachrichten-ticker-oesterreich-verschiebt-mundschutz-pflicht-soldaten-testen-handy-tracking-69389434,la=de.bild.html#la69774070"  target="_blank" rel="follow" title="Österreich hat nicht genug Masken für Maskenpflicht">Bild</a></em> weiter.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Stichproben-Test angeordnet - Arbeitslosenquote bricht traurigen Rekord</span></h3><p class="id-Article-content-item"><strong>Update, 10.09 Uhr:&#160;</strong>Die <strong>Arbeitslosenzahlen</strong> in <strong>&#214;sterreich</strong> sind bereits jetzt durch die <strong>Corona-Krise</strong> gravierend gestiegen. Laut <em>oe24.at</em> befinden sich die Zahlen in &#214;sterreich auf einem&#160;<strong>historischen</strong> <strong>H&#246;chststand</strong> seit 1946.&#160;</p><p class="id-Article-content-item">Ende M&#228;rz gab es im Vergleich zum Vorjahresmonat 52,5 Prozent mehr Personen ohne Job. Arbeitslose und Schulungsteilnehmer zusammengerechnet waren 562.522 (+ 193.543) Menschen ohne Besch&#228;ftigung, so <em><a class="id_link" href="https://www.oe24.at/businesslive/oesterreich/Schock-Zahl-562-522-Oesterreicher-ohne-Job/424453207"  target="_blank" rel="follow" title="Coronavirus bringt historischen Arbeitslosenrekord: Höchster Stand seit 1946">oe24.at</a></em> weiter</p><p class="id-Article-content-item">Die <strong>Arbeitslosenquote</strong> nach nationaler Definition stieg um 4,7 Prozentpunkte auf 12,2 Prozent. Mit dem aktuellen Anstieg sind die <strong>Arbeitslosenzahlen</strong> erstmals seit Anfang 2017 wieder gestiegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Au&#223;erordentliche &#160;treten Dienst an - Stichproben-Test angeordnet</span></h3><p class="id-Article-content-item"><strong>Update, 1. April, 9.20 Uhr:&#160;</strong>Am heutigen Mittwoch (1. April) treten in <strong>&#214;sterreich</strong> 3.500 au&#223;erordentliche <strong>Zivildienstleistende</strong> ihren Dienst an. Sie werden bei der Versorgung und Betreuung &#228;lterer Menschen sowie bei Kranken- und Rettungstransporten helfen, um <strong>Personalengp&#228;sse</strong> zu verhindern. Das berichtet die &#246;sterreichische Zeitung <em>Der</em> <em>Standard</em>.&#160;</p><p class="id-Article-content-item">Um die Zahl der Infizierten genauer bestimmen zu k&#246;nnen, ist au&#223;erdem ein <strong>Stichproben-Test</strong> bei 2000 Personen angeordnet. So soll bis Ende der Woche genauer abgesch&#228;tzt werden, wie viele Menschen in &#214;sterreich tats&#228;chlich mit dem <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronaviren: Was steckt genau hinter der Lungenerkrankung? Alles was wir darüber wissen sollten">Coronavirus</a>* infiziert sind. Auch bei medizischem Personal werden entsprechende Tests durchgef&#252;hrt, so <a class="id_link" href="https://www.derstandard.at/jetzt/livebericht/2000116387556/3-500-ausserordentliche-zivildiener-treten-ihren-dienst-an-maskenpflicht-im?responsive=false"  target="_blank" rel="follow" title="LIVE 2723 Postings 3.500 außerordentliche Zivildiener treten ihren Dienst an, Masken-Ausgabe beginnt heute bei Supermärkten">Der Standard</a> weiter.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Zahl der Infizierten auf &#252;ber 10.000 F&#228;lle gestiegen</span></h3><p class="id-Article-content-item"><strong>Update um 18.05 Uhr:&#160;</strong>Die Zahl der Menschen, die sich in &#214;sterreich nachweislich mit dem <strong>Coronavirus</strong> infiziert haben, ist am Dienstag auf mehr als 10.000 gestiegen. Dem <a class="id_link" href="https://info.gesundheitsministerium.at/"  target="_blank" rel="follow" title="Gesundheitsministerium ">Gesundheitsministerium</a> zufolge sind 10.038 Personen positiv auf das Virus getestet worden (Stand: 17 Uhr).&#160;</p><p class="id-Article-content-item">Wien ist mit 1.390 Infizierten-F&#228;llen weiterhin die am meisten von dem Coronavirus betroffenen Stadt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Kurz schw&#228;cht Mundschutz-Pflicht etwas ab - Securitys kontrollieren vor Superm&#228;rkten</span></h3><p class="id-Article-content-item"><strong>Update um 15.00 Uhr:</strong> Die verk&#252;ndete Maskenpflicht kommt in <strong>&#214;sterreich</strong> in etwas abgeschw&#228;chter Form. Die &#8222;Bedeckung von Nase und Mund&#8220; sei zwar verpflichtend, jedoch d&#252;rfe daf&#252;r auch &#8222;ein <strong>Schal oder Tuch</strong>&#8220; verwendet werden, wie oe24.at berichtet. &#8222;Nat&#252;rlich w&#228;re es am besten, sich eine der bei den Supermarkt-Filialen angebotenen Masken zu nehmen. Wollen das aber Kunden nicht, oder werden in einer Filiale keine Schutzmasken mehr angeboten, dann reicht auch ein Schal, der Nase und Mund abdeckt&#8220;, hei&#223;t es demnach aus dem <strong>Kanzleramt</strong>.&#160;</p><p class="id-Article-content-item">Die Einhaltung dieser Ma&#223;nahme werde auch kontrolliert. Securitys sollen an den Eing&#228;ngen der Superm&#228;rkte positioniert werden und eine Beachtung der Regeln sicherstellen. &#8222;Die Securitys werden darauf achten, dass alles korrekt abl&#228;uft. Sollte es dennoch zu Konflikten kommen, muss eben die Polizei intervenieren&#8220;, wird das Kanzleramt zitiert.</p><p class="id-Article-content-item"><strong>Update vom 31. M&#228;rz um 10.00 Uhr:</strong> Kanzler Sebastian Kurz versch&#228;rfte am Montag die Einschr&#228;nkungen in &#214;sterreich nochmals. Die neuen Bestimmungen sollen die Ausbreitung des Coronavirus verlangsamen. Bisher sei die Infektionsrate noch zu hoch. Dies spiegeln auch die Zahlen der Johns Hopkins University wider. Demnach liegt die Zahl der <strong>Infizierten bei 9.634</strong>. <strong>108 Menschen</strong> sind bisher an den Folgen der Krankheit gestorben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich:&#160;Polizei muss in Tirol erkrankte Pflegerin stoppen</span></h3><p class="id-Article-content-item"><strong>Update um 21.40 Uhr:</strong>&#160;Ein ungew&#246;hnlicher Vorfall in Tirol l&#228;sst aufhorchen: Eine Pflegerin soll in einem Altersheim im Bezirk <strong>Kufstein</strong> weiter ihrer Arbeit nachgegangen sein, obwohl sie zuvor offenbar<strong>positiv auf das Coronavirus getestet worden war</strong>. Das r&#252;cksichtslose Verhalten wurde bei der Polizei am Abend des 29. M&#228;rz anonym angezeigt, wie die Beamten erkl&#228;rten. Bei der anschlie&#223;enden &#220;berpr&#252;fung wurde die 31-j&#228;hrige &#214;sterreicherin tats&#228;chlich vor Ort angetroffen.&#160;</p><p class="id-Article-content-item">Die Dame soll sich zun&#228;chst den Polizisten widersetzt haben und dabei auch ausf&#228;llig geworden sein. Am Ende soll sie sich jedoch in einen abgeschlossenen Raum des Altersheims begeben haben. Anschlie&#223;end sei sie in h&#228;usliche Quarant&#228;ne gebracht worden. Die Polizei fertigte eine Strafanzeige. Demnach bestehe der <strong>Verdacht der Gef&#228;hrdung von Menschen durch &#252;bertragbare Krankheiten</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in &#214;sterreich: Mehr als 300 Deutsche aus Krisenregionen geholt</span></h3><p class="id-Article-content-item"><strong>Update 16.41 Uhr: In einer ungew&#246;hnlichen&#160;</strong>
            <strong>R&#252;ckholaktion</strong> hat die deutsche Botschaft in <strong>Wien</strong> am Montag mehr als 300 Deutschen die Heimreise aus&#160;&#246;sterreichischen&#160;<strong>Quarant&#228;negebieten&#160;</strong>erm&#246;glicht.&#160;</p><p class="id-Article-content-item">Die Menschen, meist in der Tourismusbranche am Arlberg oder im Paznauntal t&#228;tig, harrten seit dem 13. M&#228;rz dort aus, weil die Gemeinden unter Quarant&#228;ne gestellt worden waren. Da die Ma&#223;nahmen bis zum 13. April verl&#228;ngert wurden, setzte sich die Botschaft bei der &#246;sterreichischen Regierung f&#252;r eine vorzeitige Ausreise ein. &#8222;Wir sind dem Au&#223;en- und dem Gesundheitsministerium dankbar, dass wir gemeinsam in kurzer Zeit die M&#246;glichkeit zu einer kontrollierten Ausreise schaffen konnten, die mit den &#246;sterreichischen und den deutschen Vorschriften in Einklang steht&#8220;, sagte der deutsche Botschafter in &#214;sterreich, Ralf Beste.</p><p class="id-Article-content-item">Nach einem Medizincheck wurden die Menschen zum Grenz&#252;bergang Scharnitz/Mittenwald geleitet, je zur H&#228;lfte in Privatwagen und in bereitgestellten Bussen.</p><p class="id-Article-content-item"><strong>11.54 Uhr:</strong> Auf Nachfrage spricht <strong>Kurz</strong> noch einmal &#252;ber den <strong>Ausstiegsplan</strong> aus den <strong>Notma&#223;nahmen</strong>. Man arbeite an einem Team, um zu beraten, wie der Notbetrieb beendet werden k&#246;nne, so Kurz, aber: &#8222;Das geht nur, wenn die Zahlen das auch hergeben&#8220;. Je schneller man es schaffe, dass der Replikationsfaktor in Richtung null zu dr&#252;cken, desto schneller k&#246;nne man die Ma&#223;nahmen reduzieren. Wenn man so weit sei, dann werde man in jedem Fall zuerst die Gesch&#228;fte &#246;ffnen. Schulen und Universit&#228;ten w&#252;rden sicher sp&#228;ter folgen, so der &#246;sterreichische Kanzler.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Video: Die aktuellen Zahlen zu Corona in &#214;sterreich</span></h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c1jc6z1p9fl5-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Die aktuellen Zahlen vom 29.03.2020 um 8 Uhr"><meta itemprop="duration" content="PT37S" /><meta itemprop="thumbnailUrl" content="https://i3thumbs.glomex.com/dC1yeC8yMDIwLzAzLzI5LzA4LzQwXzI4XzVlODA1ZWZjYzI0NGEuanBlZw==/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-03-29T08:43:09.000Z" /><meta itemprop="description" content="Mit Stand 8 Uhr gibt es in Österreich 8.291bestätigte Fälle – 46.411 Tests – 68 Todesopfer – 664.924 weltweit bestätigte Fälle."></div></div><p class="id-Article-content-item">Au&#223;erdem k&#252;ndigte er Stichproben-Kontrollen bei Personen an, die zum Beispiel im Gesundheitswesen arbeiten. So wolle man verhindern, dass diese Menschen zu&#160;&#8222;Super-Spreadern&#8220;, also&#160;&#8222;Super-Verbreitern&#8220; werden, so Kurz.</p><p class="id-Article-content-item"><strong>11.37 Uhr:</strong> Nach Kanzler Sebastian <strong>Kurz</strong> tritt <strong>Gesundheitsminister</strong> Rudolf <strong>Anschober</strong> ans Mikrofon. Er erkl&#228;rt wie Risikogruppen (&#196;ltere und Menschen mit Vorerkrankungen) besser gesch&#252;tzt werden k&#246;nnen. Neben dem Tragen der <strong>Masken</strong> und weiteren Ma&#223;nahmen in puncto Home-Office wird nun auch die <strong>touristische</strong> <strong>Nutzung</strong> <strong>von</strong> <strong>Hotels</strong> per Beschluss <strong>eingestellt</strong>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in &#214;sterreich: Kurz &#252;ber Maskenpflicht -&#160;&#8222;Es ist ein Marathon&#8220;</span></h3><p class="id-Article-content-item"><strong>11.25 Uhr:</strong> &#8222;Ich bin mir bewusst, dass viele das Ende der Beschr&#228;nkungen h&#246;ren wollen. Aber die Wahrheit ist: Es ist ein Marathon und es ist nicht unsere Aufgabe das zu sagen, was man h&#246;ren will&#8220;, beginnt Sebastian <strong>Kurz</strong> die Pressekonferenz. In den letzten Tagen habe sich die Regierung mit Experten &#252;ber die Ma&#223;nahmen beraten:&#160;&#8222;Die Realit&#228;t ist eine ganz einfache: <strong>Die Ma&#223;nahmen sind die richtigen und sie wirken auch.</strong> Aber wir m&#252;ssen die Ausbreitung deutlich weiter senken&#8220;, so Kurz. Der Replikationsfaktor m&#252;sse letztlich unter eins sinken, damit man das Virus unter Kontrolle bekomme. Kein Gesundheitssystem der Welt k&#246;nne eine zu schnelle Ausbreitung&#160;&#8222;stemmen&#8220;, so Kurz.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Ich habe versprochen, transparent mit der Situation umzugehen &amp; betone: Die Lage ist &amp; bleibt ernst. Die Zahlen sprechen eine eindeutige Sprache. Es wird dauern, bis die Maßnahmen greifen. Bitte halten Sie sich an die Vorgaben &amp; glauben Sie Beschwichtigungsversuchen nicht!</p>&mdash; Sebastian Kurz (@sebastiankurz) <a href="https://twitter.com/sebastiankurz/status/1243187368724697090?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Kurz verk&#252;ndet neue&#160;&#8222;versch&#228;rfte Ma&#223;nahme&#8220;</span></h3><p class="id-Article-content-item"><strong>&#8222;Es wirkt so ruhig und beschaulich in &#214;sterreich.</strong> Viele k&#246;nnen sich nicht vorstellen, was da in wenigen Wochen auf uns zu kommt. <strong>Es ist die Ruhe vor dem Sturm&#8220;,</strong> meint der &#246;sterreichische Kanzler weiter. Ein Blick nach Italien zeige was auf &#214;sterreich noch zu komme.&#160;</p><p class="id-Article-content-item">Deshalb m&#252;sse man den bisherigen Ma&#223;nahmen nachkommen. <strong>Zus&#228;tzlich zu den bisherigen Ma&#223;nahmen gibt es in &#214;sterreich mehrere neue Schritte:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Verst&#228;rkter Schutz f&#252;r besonders gef&#228;hrdete Gruppen</li>
                <li>Konsequente Einhaltung der Ma&#223;nahmen sicherstellen</li>
                <li>&#8222;<strong>Wir werden auf das Tragen von Masken setzen</strong>&#8220;, so Kurz</li></ul></div><p class="id-Article-content-item">Er sei sich bewusst, dass Masken f&#252;r&#160;&#8222;unsere Kultur etwas Fremdes&#8220; sind.&#160;<strong>&#8222;Es ist nicht Teil unserer Kultur und es wird eine gro&#223;e Umstellung sein&#8220;</strong>, aber es ist wichtig, um die Ausbreitung weiter zu reduzieren. &#8222;Es w&#228;re ein Irrtum, dass solche Masken einen sch&#252;tzen&#8220;, meint Kurz weiter, aber man k&#246;nne andere Menschen sch&#252;tzen, da eine &#220;bertragung durch die Luft nicht mehr so leicht m&#246;glich ist. &#8222;Es ist eine zus&#228;tzliche versch&#228;rfte Ma&#223;nahme&#8220;, fasst der Kanzler zusammen. Die Regierung habe mit den gro&#223;en Supermarkt-Ketten beratschlagt. Diese werden die Verteilung &#252;bernehmen, sobald genug Masken vorhanden sind. Voraussichtlich ab Mittwoch gilt dann die Masken-Pflicht. Allerdings ist nicht sicher, ob bis dahin genug Masken vorhanden sein werden. Sobald die Masken vorhanden sind, ist das Tragen derselben in den M&#228;rkten Pflicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">&#214;sterreich-Hammer: Kurz &#252;ber weitere Ma&#223;nahmen</span></h3><p class="id-Article-content-item"><strong>11 Uhr:</strong></p><p class="id-Article-content-item">Sebastian Kurz, Vizekanzler Werner Kogler, Gesundheitsminister Rudolf Anschober und Innenminister Karl Nehammer aus &#214;sterreich treten nun vor die Presse und informieren &#252;ber den weiteren Umgang mit der Corona-Krise. Nach Angaben von</p><p class="id-Article-content-item"><em>oe24</em></p><p class="id-Article-content-item">steigen die Infektionszahlen aktuell nicht mehr so stark. Daf&#252;r gibt es in &#214;sterreich aber mehr schwere Verl&#228;ufe bei der Erkrankung. Aktuell sind 9125 Menschen in &#214;sterreich infiziert - 108 Menschen starben an den Folgen des Coronavirus.&#160;</p><p class="id-Article-content-item">Aktuell steigt die Nachfrage nach Atemschutzmasken weltweit enorm. Zunehmend sollen US-Eink&#228;ufer versuchen europ&#228;ische Angebote f&#252;r Masken zu &#252;berbieten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in &#214;sterreich: Ma&#223;nahmen versch&#228;rft und das f&#252;r lange Zeit</span></h3><p class="id-Article-content-item"><strong>Update vom 30. M&#228;rz, 10.40 Uhr:</strong> <strong>&#214;sterreichs</strong> Kanzler Sebastian <strong>Kurz</strong> und weitere Regierungsvertreter werden ab elf Uhr &#252;ber das weitere Vorgehen in der <strong>Corona</strong>-Krise informieren. Doch bereits vorab sind erste Details durchgesickert. <em>oe24</em> berichtet, dass es auch <strong>nach</strong> <strong>Ostermontag</strong> <strong>keine</strong> <strong>Lockerung</strong> <strong>der</strong> <strong>Ma&#223;nahmen</strong> geben wird. Noch mindestens einen Monat w&#252;rden die Einschr&#228;nkungen im &#246;ffentlichen Leben gelten. Es k&#246;nnte sogar noch eine Versch&#228;rfung der Ma&#223;nahmen geben, hei&#223;t es weiter unter Bezug auf einen Insider.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Danke allen Österreicherinnen &amp; Österreichern, dass sie die Maßnahmen mittragen &amp; einen Beitrag leisten, damit wir Leben retten können. Je stärker wir uns jetzt an die Maßnahmen halten, desto früher werden wir diese schwierige Situation überstanden haben. <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a></p>&mdash; Sebastian Kurz (@sebastiankurz) <a href="https://twitter.com/sebastiankurz/status/1243187806140334081?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Krise: Zeitplan f&#252;r Ausstieg aus Ma&#223;nahmen enth&#252;llt</span></h3><p class="id-Article-content-item">So soll in&#160;<strong>&#214;sterreich&#160;</strong>zuk&#252;nftig eine&#160;<strong>Maskenpflicht&#160;</strong>in&#160;<strong>Superm&#228;rkten&#160;</strong>gelten. Nur mit Atemschutz darf man dann noch zum Einkaufen. Diese sollen vor den L&#228;den verteilt werden. Ende April oder Anfang Mai d&#252;rfen demnach einige Gesch&#228;fte wieder &#246;ffnen. Das Portal nennt beispielhaft Baum&#228;rkte. Erst Mitte Mai sollen dann Dienstleister, wie Friseure folgen. Hier soll aber weiter ein Mindestabstand eingehalten werden. Zeitgleich sollen auch B&#252;ros wieder &#246;ffnen d&#252;rfen. Die weiteren Ma&#223;nahmen:</p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die <strong>Gastronomie</strong> darf dem Bericht nach Ende Mai wieder &#246;ffnen. Allerdings vorl&#228;ufig zur untertags.&#160;</li>
                <li>Gro&#223;e <strong>Veranstaltungen</strong> sollen erst ab Mitte des Sommers wieder erlaubt sein.&#160;</li>
                <li><strong>Schulen</strong> und Universit&#228;ten &#246;ffnen erst wieder im Herbst</li>
                <li>Der <strong>Reisebetrieb</strong> wird erst ab Juli wieder langsam und mit Einschr&#228;nkungen ge&#246;ffnet. Grenzen und Flugh&#228;fen sollen bis Ende Juni geschlossen bleiben.</li></ul></div><p class="id-Article-content-item"><strong>Die allgemeinen <a class="id_link" href="https://www.merkur.de/welt/kontaktverbot-corona-deutschland-bayern-ausgangssperre-sars-cov-2-wie-lange-dauert-es-zr-13609713.html"  target="_blank" rel="follow" title="Kontaktverbot">Ausgangsbeschr&#228;nkungen</a>* in &#214;sterreich sollen bis Anfang Mai bestehen bleiben.</strong> Danach sollen sie nach einem Stufenplan st&#252;ckweise gelockert werden. F&#252;r Risikogruppen und &#196;ltere hei&#223;t das, dass die Beschr&#228;nkungen bis in den Herbst gelten d&#252;rften.</p><p class="id-Article-content-item">In Bayern informiert Ministerpr&#228;sident Markus</p><p class="id-Article-content-item"><a class="id_link" href="https://www.merkur.de/bayern/coronavirus-bayern-markus-soeder-ausgangsbeschraenkung-pressekonferenz-zahlen-zr-13632913.html"  target="_blank" rel="follow" title="Corona in Bayern: Verstöße gegen Ausgangsbeschränkung - Söder informiert bei Pressekonferenz">S&#246;der am Montag ebenfalls &#252;ber den weiteren Umgang mit der Corona-Krise.</a>* Aktuell steigt die Nachfrage nach Atemschutzmasken weltweit enorm. Zunehmend sollen <a class="id_link" href="/wirtschaft/corona-masken-atemschutz-deutschland-oesterreich-bayern-usa-kurz-china-beatmungsgeraete-zr-13633493.html"  target="_self" rel="follow" title="US-Einkäufer versuchen europäische Angebote für Masken zu überbieten.">US-Eink&#228;ufer versuchen europ&#228;ische Angebote f&#252;r Masken zu &#252;berbieten.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in &#214;sterreich: Kurz informiert &#252;ber weiteres Vorgehen</span></h3><p class="id-Article-content-item"><strong>Erstmeldung vom 30. M&#228;rz:</strong></p><p class="id-Article-content-item">Wien - Seit zwei Wochen steht das &#246;ffentliche Leben in <strong>&#214;sterreich</strong> weitestgehend still. Im Zuge der <strong>Corona</strong>-Krise wurden weitgehende <strong>Ma&#223;nahmen</strong> <strong>zur</strong> <strong>Eind&#228;mmung</strong> <strong>des</strong> <strong>Virus</strong> getroffen. Darunter leidet nicht nur das soziale Leben, sondern auch die Wirtschaft.&#160;</p><p class="id-Article-content-item">In <strong>&#214;sterreich</strong> wird am Montag Bilanz gezogen: <strong>Waren die Ma&#223;nahmen erfolgreich? Wie lange wird der Lockdown in der Alpenrepublik weiterbestehen?&#160;</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in &#214;sterreich: Kurz informiert &#252;ber Stand der Dinge</span></h3><p class="id-Article-content-item">Das gesamte Wochenende beratschlagte die Regierung um <strong>Kanzler</strong> <strong>Sebastian</strong> <strong>Kurz</strong> mit f&#252;hrenden <a class="id_link" href="https://www.merkur.de/welt/coronavirus-virologe-christian-drosten-charit-berlin-ndr-podcast-covid-19-zr-13597273.html"  target="_blank" rel="follow" title="Drosten">Virologen</a>* und Experten. Am <strong>Montag</strong> um <strong>elf</strong> <strong>Uhr</strong> werden Kanzler Sebastian <strong>Kurz</strong>, Vizekanzler&#160;Werner <strong>Kogler</strong>, Gesundheitsminister Rudolf <strong>Anschober</strong> und Innenminister&#160;Karl <strong>Nehammer</strong> vor die <strong>Presse</strong> treten und die Ergebnisse der Beratungen pr&#228;sentieren.&#160;</p><p class="id-Article-content-item">Der Krisenstab verhandelte am Wochenende die <strong>aktuellen</strong> <strong>Zahlen</strong> und die Entwicklung der <strong>Corona</strong>-<strong>Krise</strong> <strong>in</strong> <strong>&#214;sterreich</strong>. Entscheidend bei der Beratung &#252;ber ein m&#246;gliches Ende der Ma&#223;nahmen ist, wie stark sich das Virus weiterhin ausbreitet. Die gr&#246;&#223;te Angst bei einer &#214;ffnung der aktuellen Beschr&#228;nkungen sind Zust&#228;nde wie in Italien, wo <a class="id_link" href="https://www.merkur.de/welt/coronavirus-triage-italien-intensivstation-aerzte-sars-cov-2-sortierung-ueberlebenschancen-zr-13610335.html"  target="_blank" rel="follow" title="Ärzte entscheiden mussten, wer behandelt wird.">&#196;rzte entscheiden mussten, wer behandelt wird.</a>*</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Just finished videoconference of the <a href="https://twitter.com/hashtag/EuropeanCouncil?src=hash&amp;ref_src=twsrc%5Etfw">#EuropeanCouncil</a> today. It is crucial that we show determination by adopting strict measures and cooperate closely within the <a href="https://twitter.com/hashtag/EU?src=hash&amp;ref_src=twsrc%5Etfw">#EU</a> to contain the spread of <a href="https://twitter.com/hashtag/COVID?src=hash&amp;ref_src=twsrc%5Etfw">#COVID</a>-19.</p>&mdash; Sebastian Kurz (@sebastiankurz) <a href="https://twitter.com/sebastiankurz/status/1243281794721558528?ref_src=twsrc%5Etfw">March 26, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Am <strong>Samstag</strong> gab es einen ersten <strong>Hoffnungsschimmer</strong>: Erstmals blieb der Anstieg bei Neuinfektionen unter der Zehn-Prozent-Marke und lag bei 8,06 Prozent, wie <em>oe24</em> berichtet. Am Sonntag gab es dann erneut gute Nachrichten: Hier gab es einen Anstieg von 6,3 Prozent im Vergleich zum Vortag.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in &#214;sterreich: Bleiben die Einschr&#228;nkungen bestehen?</span></h3><p class="id-Article-content-item">Allerdings bedeutet das eher nicht, dass die <strong>Ma&#223;nahmen</strong> der Regierung zur&#252;ckgenommen werden. Zumindest ist das eher unwahrscheinlich. Nach Angaben von Rudolf Anschober sollte sich die Rate bei ungef&#228;hr <strong>f&#252;nf</strong> <strong>Prozent</strong> <strong>stabilisieren</strong> bevor die Ma&#223;nahmen reduziert werden.</p><p class="id-Article-content-item">Im Gespr&#228;ch waren nach Angaben von <em>oe24</em> zuletzt drei Termine f&#252;r eine zumindest teilweise &#214;ffnung der Beschr&#228;nkungen - je nach Entwicklung der Krise. Der 14. April, der 20. April und der 27. April.</p><p class="id-Article-content-item">Nach Angaben der Johns-Hopkins-Universit&#228;t sind aktuell 8.788 Menschen in &#214;sterreich mit dem neuartigen Coronavirus infiziert. 86 starben an den Folgen der Erkrankung. 479 Menschen sind wieder genesen.</p><p class="id-Article-content-item">Unterdessen entwickleln sich die <a class="id_link" href="https://www.merkur.de/welt/coronavirus-usa-donald-trump-faelle-tote-infizierte-new-york-news-twitter-praesident-cnn-zr-13631766.html"  target="_blank" rel="follow" title="Corona in den USA: Regierung rechnet mit bis zu 200.000 Toten - Schwere Vorwürfe gegen Trump">USA immer mehr zum neuen Epizentrum der Pandemie.*&#160;</a>&#160;In Europa sind <a class="id_link" href="https://www.merkur.de/welt/coronavirus-italien-lombardei-bergamo-tote-faelle-infizierte-pandemie-covid-19-news-zr-13630608.html"  target="_blank" rel="follow" title="Corona: Italiens Süden wird zum „Pulverfass“ - Polizisten müssen Supermärkte vor verzweifelten Bürgern schützen">Italien</a>* und auch <a class="id_link" href="https://www.merkur.de/welt/coronavirus-spanien-news-tote-faelle-zahlen-infizierte-karte-covid-19-madrid-aktuell-zr-13630820.html"  target="_blank" rel="follow" title="Coronavirus in Spanien: Über 800 Tote in 24 Stunden - Ministerpräsident zieht herbe Konsequenz">Spanien am schlimmsten betroffen.</a>*</p><p class="id-Article-content-item"><em>rjs</em></p><p class="id-Article-content-item">*merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Jakob Gruber</p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html&t=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html&text=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Christoph Englmann, Marion Neumann, Richard Strobl"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-74029812--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1135737,
                                                "documentId": 13633041,
                                                "referenceName" : "action-box-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-74029812--bottom"}'>
                    <span class="id-Actionbox-items-el-text">Autoren</span> <span class="id-HiddenVisually" itemprop="name">Richard Strobl</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-74029812--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74029812--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74029812--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html&t=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html&text=Wende%20in%20%C3%96sterreich:%20Corona-Patientin%20Null%20aus%20Ischgl%20bekannt%20-%20alles%20begann%20viel%20fr%C3%BCher"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem74029812--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Christoph Englmann, Marion Neumann, Richard Strobl"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1135737,
                                                   "documentId": 13633041,
                                                   "referenceName" : "action-box-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem74029812--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/oesterreich-ort29232/" class="id-TopicList-item id-TopicList-item--tag">Österreich</a></div><div class=""><a href="//www.op-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "13633041", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13633041",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13633041",
                                            disqus_url = "https://www.op-online.de/welt/corona-oesterreich-kurz-aktuell-statistik-karte-massnahmen-faelle-zahlen-tote-infizierte-einreise-tirol-news-zr-13633041.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-465330" ><script>
(function() {
    function getLandingPageUrl() {
        return "https://www.lotto24.de/webshop/quicktipp.htm?target=ticket&ejp_numberOfBlocks=3&ejp_numberOfTickets=1&ejp_jackpotHunter=false&ejp_jphSubscription=false&ejp_drawCycle=next&ejp_subscription=false&ejp_duration=1&partnerId=1DEDIS0857&advertisementId=1PROMOT0BILDTEXTEJPSTATISC00020INZEITDOFR00&vaid=FOEJP2F&campaignId=ShoppingDeal_EJP";
    }

    function showWidget() {
        var allowedHosts = ["www.tz.de",
        "www.merkur.de",
        "www.hna.de",
        "www.hersfelder-zeitung.de",
        "www.werra-rundschau.de",
        "www.wlz-online.de",
        "www.kreiszeitung.de",
        "www.blickpunkt-nienburg.de",
        "www.fehmarn24.de",
        "www.leinetal24.de",
        "www.op-online.de",
        "www.da-imnetz.de",
        "www.extratipp.com",
        "www.az-online.de",
        "www.wa.de",
        "www.soester-anzeiger.de",
        "www.come-on.de",
        "www.sauerlandkurier.de",
        "www.siegerlandkurier.de",
        "www.streiflichter.com",
        "www.fnp.de"];
        return (allowedHosts.includes(window.location.hostname) && (document.body.classList) && (!document.body.classList.contains('id-proBEEP-site')));
    }

    if (showWidget()) {
        var referenceNode = document.querySelector('.id-SiteMain');
        if (referenceNode) {
            var widget = document.createElement("div");
            var imageUrlS = "/images/tz/img/eurojackpot-90-mobile-20200330122531.png";
            var imageUrlM = "/images/tz/img/eurojackpot-90-tablet-20200330122626.png";
            var imageUrlL = "/images/tz/img/eurojackpot-90-desktop-20200330122702.png";
            widget.setAttribute("style", "text-align: center; overflow: hidden; margin: 0 -10px 20px;");
            if (window.innerWidth <= 630) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlS + "\" border=\"0\" alt=\"\" width=\"320\" height=\"50\"/></a>";
            } else if (window.innerWidth <= 1024) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlM + "\" border=\"0\" alt=\"\" width=\"630\" height=\"50\"/></a>";
            } else {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlL + "\" border=\"0\" alt=\"\" width=\"1004\" height=\"50\"/></a>"; 
            }
            referenceNode.insertBefore(widget, referenceNode.firstChild);
        }
    }
})();
</script>
</div><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.op-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="ea17be46-3196-4697-86bb-bc1320d457b7" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="885d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="885d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="8475d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="8475d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="983e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="983e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-aktion/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper Aktion</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/b5bba967b6c5479a8bb526ccd4f4a0ae"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"BC36F-0FE40","safariWebsitePushID":"web.de.op-online.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.op-online.de/images/webnachrichten-de/img/op-online-20171128144759.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#56a9e2","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #56a9e2","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
