<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Corona in Chile: Neuer Covid-19-Hotspot in Südamerika | Welt</title><meta content="S&#252;damerika ist der neue Coronavirus-Hotspot. In Chile steht die gesamte Hauptstadt wegen Covid-19 unter Quarant&#228;ne. Alle News im Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Coronavirus: Neuer Covid-19-Hotspot in S&#252;damerika - eine ganze Millionenstadt steht unter Quarant&#228;ne" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Brasilien" property="article:tag"/><meta content="China" property="article:tag"/><meta content="WHO" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="S&#252;damerika ist der neue Coronavirus-Hotspot. In Chile steht die gesamte Hauptstadt wegen Covid-19 unter Quarant&#228;ne. Alle News im Ticker." property="og:description"/><meta content="2020-06-03T17:06:28+02:00" property="article:published_time"/><meta content="Martina Lippl" property="lp.article:author"/><meta content="Kathrin Reikowski" property="lp.article:author"/><meta content="Michelle Brey" property="lp.article:author"/><meta content="Christoph Englmann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/c30b46f13637ca0920b9f316b5b49263/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html',
                title: 'Corona in Chile: Neuer Covid-19-Hotspot in Südamerika | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Welt', 
                dimension4: 'metis', 
                dimension5: '13772479', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202006031706', 
                dimension10: 'keine', 
                dimension11: 'Brasilien|China|WHO|Coronavirus', 
                dimension12: '34757',
                dimension13: '[Martina Lippl, Kathrin Reikowski, Michelle Brey, Afp Agence France-Presse, Dpa Deutsche Presse-Agentur, Christoph Englmann]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Corona in Chile: Neuer Covid-19-Hotspot in Südamerika | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.op-online.de/nationalnews",
                    "targeting": [{"key":"op","values":null,"value":"welt"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"f9368f1a-be53-d3d5-2511-6e4edb40b3cf"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.merkur.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="S&#252;damerika ist der neue Coronavirus-Hotspot. In Chile steht die gesamte Hauptstadt wegen Covid-19 unter Quarant&#228;ne. Alle News im Ticker." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.op-online.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="op-online.de" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/stars/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Stars</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135737'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158025,"targetSelector":"#id-js-NavMainTeaser1158025"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158025"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136751","#id-subCat1136740"]'
                   data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">op-online.de Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.op-online.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Corona in Chile: Neuer Covid-19-Hotspot in Südamerika</span>
                                        <link itemprop="item" href="//www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68747817" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68747817-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker"><span class="id-Article-kicker-text">Alle Entwicklungen im News-Ticker</span></p> <h2 class="id-Article-headline " itemprop="headline">Coronavirus: Neuer Covid-19-Hotspot in S&#252;damerika - eine ganze Millionenstadt steht unter Quarant&#228;ne</h2> <p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-06-03T17:06:28+02:00" itemprop="datePublished"><span class="id-DateTime-date">03.06.20</span> <span class="id-DateTime-time">17:06</span></time></p><meta content="2020-06-03T17:10:41+02:00" itemprop="dateModified"/> <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">S&#252;damerika ist der neue Coronavirus-Hotspot. In Chile steht die gesamte Hauptstadt wegen Covid-19 unter Quarant&#228;ne. Alle News im Ticker.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-c2wpjoz5cm5d-st" data-width="588" data-height="330"></glomex-player><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Covid-19 in Brasilien: Beerdigen als Fließbandarbeit"><meta itemprop="duration" content="PT1M15S" /><meta itemprop="thumbnailUrl" content="https://imthumbs.glomex.com/dC1ieGFxd2R0cHhzYjUvMjAyMC8wNS8yMS8yMC81OV8zOF81ZWM2ZWJiYTEwYjA5LmpwZWc=/profile:new-video-224x126" /><meta itemprop="uploadDate" content="2020-05-21T21:01:42.000Z" /><meta itemprop="description" content="Zum ersten Mal hat Brasilien fast 20 000 Neuinfektionen mit dem Coronavirus binnen 24 Stunden registriert. Nach offiziellen Angaben sind in dem einwohnerreichsten Land Lateinamerikas bislang 18.859 Patienten an Covid-19 gestorben"></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Das <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Coronavirus</a>* sorgt weltweit f&#252;r gewaltige Probleme, stellt Gesundheitssysteme und die Wirtschaft vor gro&#223;e Herausforderungen.</li>
                <li>Die Zahl der Corona-Toten in Brasilien steigt weiter (Update vom 31. Mai, 9.07 Uhr).</li>
                <li><strong>Chile</strong> ist neuer <strong>Corona-Hotspot</strong> in S&#252;damerika (Update vom 2. Juni, 13 Uhr).</li>
                <li>Hier finden Sie die grundlegenden Fakten zum Coronavirus&#160;und die <a class="id_link" href="/welt/corona-leer-deutschland-lockerungen-restaurant-berlin-nrw-gottesdienst-zahlen-infizierte-tote-zr-13769261.html"  target="_self" rel="follow" title="Corona-News aus Deutschland.">Corona-News aus Deutschland.</a> Au&#223;erdem finden Sie hier <a class="id_link" href="/welt/coronavirus-deutschland-karte-zahlen-echtzeit-landkreise-tote-infizierte-grafik-daten-zr-13752381.html"  target="_self" rel="follow" title="aktuelle Fallzahlen in Deutschland als Karte">aktuelle Fallzahlen in Deutschland als Karte</a>. Derzeit gibt es die folgenden Empfehlungen zu <a class="id_link" href="https://www.merkur.de/leben/gesundheit/schutz-coronavirus-soziale-kontakte-wenn-moeglich-meiden-abstand-halten-zr-13560415.html"  target="_blank" rel="follow" title="Coronavirus in Deutschland – Regierung rät immer noch: "Bleiben Sie am besten zu Hause"">Corona-Schutzma&#223;nahmen</a>*.<br/></li></ul></div><p class="id-Article-content-item"><strong>Update vom 3. Juni 2020, 17.03 Uhr:</strong>&#160;An nur einem Tag hat <strong>Brasilien</strong> 1.262 <strong>Corona-Tote</strong> und damit einen neuen Negativ-Rekord registriert. Im M&#228;rz war in Brasilien der erste Todesfall im Zusammenhang mit dem&#160;<strong>Coronavirus</strong> gemeldet worden, ein 62 Jahre alter Mann. Seither sind noch nie so viele Infizierte an einem einzigen Tag gestorben.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item">Die Gesamtzahl der <strong>Corona-Toten</strong> stieg in dem mit 210 Millionen Einwohnern gr&#246;&#223;ten Land Lateinamerikas auf 31.199. Das Ministerium meldete auch 28.936 Neuinfektionen, insgesamt lag die Zahl der Infizierten bei 555.383.</p><p class="id-Article-content-item">Brasilien rangiert nach den Daten der <strong>US-Universit&#228;t Johns Hopkins</strong> bei der Zahl der Todesopfer damit weiter auf Platz vier, bei der Zahl der Infizierten auf Platz zwei der am schwersten betroffenen L&#228;nder - <a class="id_link" href="/welt/coronavirus-usa-donald-trump-medikament-who-infizierte-tote-covid-19-proteste-ausbruch-zweite-welle-zr-13775220.html"  target="_self" rel="follow" title="hinter den Vereinigten Staaten">hinter den Vereinigten Staaten</a>. Die tats&#228;chliche Zahl d&#252;rfte unter anderem wegen fehlender Tests und noch nicht ausgewerteter Laborergebnisse weit h&#246;her liegen. Wissenschaftliche Studien legen nahe, dass die Zahl der Infizierten mindestens sieben Mal h&#246;her ist als bislang bekannt.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" > </div></div>
</div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: Gericht in S&#252;dafrika kippt Ma&#223;nahmen der Regierung - verfassungswidrig</span></h3><p class="id-Article-content-item"><strong>Update vom 3. Juni 2020, 11.30 Uhr:</strong> Teile der in <strong>S&#252;dafrika</strong> verh&#228;ngten <strong>Corona-Restriktionen</strong> sind nach Ansicht des<strong>obersten Gerichtshof in Pretoria</strong> nicht verfassungskonform und daher nichtig. Zur Nachbesserung setzte das Gericht der Regierung eine gut zweiw&#246;chige Frist - solange bleiben die bestehenden Einschr&#228;nkungen vorerst in Kraft. Das Gremium hatte damit am sp&#228;ten Dienstagabend der Klage einer bisher kaum bekannten Gruppierung namens Liberty Fighters entsprochen. Bestimmte Beschr&#228;nkungen der verfassungsm&#228;&#223;ig verankerten demokratischen <strong>Grundrechte</strong> st&#252;nden rational nicht im Zusammenhang mit einer Begrenzung der <strong>Covid-19-Infektionen</strong>, hie&#223; es im Urteilsspruch.</p><p class="id-Article-content-item">Die Kl&#228;ger hatten sich unter anderem auch an Vorgaben der zust&#228;ndigen Minister gesto&#223;en, die zum Teil heftig kritisiert und als irrational bezeichnet wurden. <strong>S&#252;dafrika</strong> hatte Ende M&#228;rz im Kampf gegen das <strong>Coronavirus</strong> landesweit eine strenge <strong>Ausgangssperre</strong> verh&#228;ngt - verboten waren zun&#228;chst selbst Joggingrunden. Auch der Verkauf von Alkohol und Tabak war untersagt. Am Montag war das f&#252;nfstufige Restriktionsverfahren dann auf Stufe drei gesenkt und gelockert worden. Zwar wurde der Alkoholverkauf unter Auflagen wieder erlaubt, der von Tabak aber nicht. Die Tabakindustrie hat dagegen juristische Schritte eingeleitet.</p><p class="id-Article-content-item">Wirtschaftsexperten sagen dem Land wegen der Restriktionen Jobverluste und den Zusammenbruch vieler kleiner oder mittlerer Betriebe voraus. In S&#252;dafrika wurden bislang mehr als 35.800 F&#228;lle von <strong>Covid-19</strong> und 755 Todesf&#228;lle best&#228;tigt. Auf der S&#252;dhalbkugel setzt jetzt der Winter ein. Die Regierung rechnet daher mit einem weiteren Anstieg der Zahlen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: Neuer Covid-19-Hotspot in S&#252;damerika - eine ganze Millionenstadt steht unter Quarant&#228;ne</span></h3><p class="id-Article-content-item"><strong>Update vom 2. Juni, 13 Uhr:&#160;</strong>S&#252;damerika hat neben <strong>Brasilien</strong> einen zweiten <strong>Corona</strong>-Hotspot: <strong>Chile</strong>. Laut&#160;Johns Hopkins Universit&#228;t&#160;haben sich dort mittlerweile bereits mehr als 100.000 Menschen mit dem heimt&#252;ckischen&#160;Coronavirus&#160;angesteckt - mindestens.</p><p class="id-Article-content-item">&#220;ber 1100 Menschen sind den Angaben zufolge nach einer Infektion mit dem Virus in dem s&#252;damerikanischen Land ums Leben gekommen. Und: Die &#196;rztekammer warnte jetzt davor, dass fast alle Intensivbetten belegt seien. Dabei ist das Gesundheitssystem Chiles eines der besten auf dem gesamten Kontinent.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfW75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfW8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWa7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfW6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus Chile" title="Coronavirus Chile" src="//www.op-online.de/bilder/2020/05/22/13772479/1627411446-coronavirus-chile-6LDAhasfWa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2001, "copyright": "dpa \/ Francisco Longa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585062, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Santiago: Medizinisches Personal bringt eine Bahre nach der Desinfektion in einen Krankenwagen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Francisco Longa</div></figcaption></figure></div></div><p class="id-Article-content-item">Spektakul&#228;r: Wegen der <strong>Corona-Krise</strong> steht der Gro&#223;raum Santiago de Chile unter Quarant&#228;ne. Einzig in der chilenischen Hauptstadt leben 5,2 Millionen Menschen. Im Zuge der Coronavirus-Schutzma&#223;nahmen war es zuletzt immer wieder zu Ausschreitungen zwischen Gruppen junger M&#228;nner und der Polizei gekommen.</p><p class="id-Article-content-item">Die Weltgesundheitsorganisation WHO erwartet in K&#252;rze den H&#246;hepunkt der <strong>Covid-19-Pandemie</strong> in S&#252;d- und Lateinamerika.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie: WHO w&#228;hnt H&#246;hepunkt in S&#252;damerika</span></h3><p class="id-Article-content-item"><strong>Update von 19.30 Uhr:</strong> Der H&#246;hepunkt der <strong>Corona-Ausbreitung</strong> in S&#252;d- und Mittelamerika steht wohl noch bevor. Zumindest ist dies die Einsch&#228;tzung der <strong>Weltgesundheitsorganisation WHO</strong>.&#160;</p><p class="id-Article-content-item">&#8222;S&#252;d- und vor allem Zentralamerika sind sicherlich zu Zonen intensiver Infektionen geworden&#8220;, sagte <strong>WHO</strong>-Nothilfekoordinator Michael Ryan am Montagabend. &#8222;Ich glaube nicht, dass wir den H&#246;hepunkt der <strong>&#220;bertragungen</strong> dort schon erreicht haben.&#8220; Wann der H&#246;hepunkt erreicht werde, sei schwer einzusch&#228;tzen.&#160;</p><p class="id-Article-content-item">Neben dem besonders stark betroffenen <strong>Brasilien</strong>, z&#228;hlen auch Peru, Chile und Mexiko zu den L&#228;ndern mit einer hohen Anzahl an <strong>Neuinfektionen</strong>. Die <strong>Gesundheitssysteme</strong> vieler L&#228;nder in Mittel- und S&#252;damerika stehen enorm unter Druck. &#8222;Sie brauchen unsere Unterst&#252;tzung und unsere Solidarit&#228;t&#8220;, betonte Ryan.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">WHO-Bericht: Corona-Krise hat schwere Auswirkungen auf die Versorgung von anderen Krankheiten</span></h3><p class="id-Article-content-item"><strong>Update von 13.54 Uhr</strong>: Die Corona-Pandemie hat die Versorgung von anderweitig Kranken weltweit schwer beeintr&#228;chtigt. Das ergab eine <strong>Umfrage der Weltgesundheitsorganisation (WHO)</strong>, die im Mai in 155 L&#228;ndern durchgef&#252;hrt wurde. &#8222;L&#228;nder m&#252;ssen innovative L&#246;sungen finden, um w&#228;hrend des Kampfes gegen <strong>Covid-19</strong> die wichtigen Gesundheitsdienste auch bei nicht &#252;bertragbaren Krankheiten aufrechtzuerhalten&#8220;, sagte WHO-Chef Tedros Adhanom Ghebreyesus am Montag.</p><p class="id-Article-content-item">Nach der Umfrage mussten 31 Prozent der L&#228;nder die Versorgung bei akuten <strong>Herz-Kreislauf-Problemen</strong> einschr&#228;nken oder ganz unterbrechen. 42 Prozent beschnitten die Versorgung bei <strong>Krebspatienten</strong>, 49 Prozent bei Diabetes-Patienten und mehr als die H&#228;lfte konnte die Versorgung bei Menschen mit Bluthochdruck nicht wie sonst aufrechterhalten. <strong>Reha-Programme</strong> wurden in 63 Prozent der L&#228;nder zur&#252;ckgefahren. Vorsorgeprogramme, etwa zur <strong>Erkennung von Brustkrebs</strong>, waren auch betroffen. Besonders stark waren die Einschnitte in L&#228;ndern mit niedrigen Einkommen.</p><p class="id-Article-content-item">In den meisten F&#228;llen wurden Termine abgesagt, weil Personal f&#252;r die Behandlung von Covid-19-Patienten abgezogen wurde, oder weil Menschen wegen der Ausgehbeschr&#228;nkungen nicht zu Terminen kommen konnten. An nicht &#252;bertragbaren Krankheiten sterben nach Sch&#228;tzungen der WHO jedes Jahr 41 Millionen Menschen. Das sind 71 Prozent der Todesf&#228;lle weltweit.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: USA schicken Medikament nach Brasilien - entgegen medizinischer Empfehlungen</span></h3><p class="id-Article-content-item"><strong>Update von 10.53 Uhr:</strong> Die Vereinigten Staaten schicken zwei Millionen Dosen&#160;<strong>Hydroxychloroquin</strong> zum Einsatz gegen das Coronavirus nach Brasilien - entgegen medizinischer Empfehlungen. Das <strong>Malariamittel</strong> soll zur Pr&#228;vention bei Krankenschwestern und &#196;rzten sowie zur Behandlung von Infizierten eingesetzt werden. Das geht aus einer gemeinsamen Erkl&#228;rung beider L&#228;nder vom Sonntag hervor. Um das Medikament zur Anwendung bei Corona-Patienten zu empfehlen, hatte das brasilianische Gesundheitsministerium j&#252;ngst seinen Leitfaden f&#252;r &#196;rzte ge&#228;ndert. Gesundheitsminister Nelson Teich, selbst ein Mediziner, hatte gar um seine Entlassung gebeten, weil er anders als der rechte <strong>Pr&#228;sident Jair Bolsonaro</strong> gegen den Einsatz war.</p><p class="id-Article-content-item">Das Medikament wird &#252;blicherweise zur Behandlung von Malaria und bestimmten <strong>Autoimmunkrankheiten</strong> eingesetzt. Ob sich das Medikament auch zur Behandlung der Lungenkrankheit Covid-19 eignet, ist noch nicht abschlie&#223;end gekl&#228;rt. Die Nebenwirkungen des Pr&#228;parats hingegen gelten als gut erforscht. Unter anderem kann die Einnahme zu einem erh&#246;hten Risiko f&#252;r Herzrhythmus-St&#246;rungen f&#252;hren. Trotzdem versprechen sich einige, wie Bolsonaro oder auch <strong>US-Pr&#228;sident Donald Trump</strong>, von dem Medikament Hilfe gegen die grassierende Coronavirus-Pandemie.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Brasilien: Mehr als 500.000 Menschen nachweislich infiziert</span></h3><p class="id-Article-content-item"><strong>Update vom 1. Juni, 8.34 Uhr</strong>: In Brasilien ist die Zahl der <strong>Corona-F&#228;lle</strong> auf &#252;ber eine halbe Million gestiegen. 514.849 Menschen haben sich dort nachweislich mit dem Virus infiziert. Das teilte das Gesundheitsministerium des Landes am Sonntag (Ortszeit) mit. Damit ist Brasilien nach den USA das Land mit den meisten <strong>Corona-Infektionen</strong>. Da im gr&#246;&#223;ten Staat Lateinamerikas allerdings relativ wenig getestet wird, d&#252;rfte die tats&#228;chliche Zahl der Infizierten deutlich h&#246;her sein.</p><p class="id-Article-content-item">Mindestens 29.314 Personen sind bislang im Zusammenhang mit Covid-19 gestorben. Damit liegt Brasilien bei der Zahl der Todesopfer hinter den <strong>USA, Gro&#223;britannien und Italien</strong> an vierter Stelle. In vielen St&#228;dten Brasiliens haben die <strong>Krankenh&#228;user</strong> bereits ihre Belastungsgrenze erreicht. Die Beh&#246;rden richten provisorische Kliniken in Fu&#223;ballstadien ein und lassen auf riesigen Fl&#228;chen neue Gr&#228;ber ausheben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Brasilien: Pr&#228;sident Bolsonaro pfeift auf Schutzma&#223;nahmen - und Zahl der Toten steigt</span></h3><p class="id-Article-content-item"><strong>Update vom 31. Mai, 9.07 Uhr:</strong> Die Zahl der Corona-Toten in <strong>Brasilien</strong> steigt weiter rasant an. Mittlerweile sind 28.834 Menschen an den Folgen des Virus gestorben. Damit hat das s&#252;damerikanische Land Frankreich &#252;berholt und hat die viertmeisten <strong>Todesopfer</strong> weltweit. Nur in den USA, Gro&#223;britannien und Italien gab es mehr Todesopfer. In Brasilien haben sich nachweislich 498.440 Menschen mit dem <strong>Coronavirus</strong> infiziert, wie das brasilianische Gesundheitsministerium am Samstag mitteilte.&#160;</p><p class="id-Article-content-item">Brasiliens rechtspopulistischer Pr&#228;sident Jair Bolsonaro h&#228;lt Covid-119 f&#252;r eine&#160;&#8222;leichte Grippe&#8220; - und lehnt <strong>Schutzma&#223;nahmen</strong> ab. Er f&#252;rchtet, dass die Wirtschaft bei einem Lockdown Schaden nehmen k&#246;nnte. Eine Reihe von <strong>Bundesstaaten</strong> haben mittlerweile allerdings Ausgangsbeschr&#228;nkungen verh&#228;ngt und Betriebe geschlossen, um die Ausbreitung des Virus zu verlangsamen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvctf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvctac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvctGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvct75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvct8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvctBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvctNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvcta7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvct6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Fast 30.000 Corona-Tote in Brasilien - doch Pr&amp;#228;sident Bolsonaro redet das Virus weiter klein." title="Fast 30.000 Corona-Tote in Brasilien - doch Pr&amp;#228;sident Bolsonaro redet das Virus weiter klein." src="//www.op-online.de/bilder/2020/05/22/13772479/2099097981-brasilien-bolsonaro-ZXvrJsvcta7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3664, "copyright": "AFP \/ EVARISTO SA" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585063, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Fast 30.000 Corona-Tote in Brasilien - doch Pr&#228;sident Bolsonaro redet das Virus weiter klein.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / EVARISTO SA</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Brasilien: Pr&#228;sident Bolsonaro trotzt weiterhin allen Ma&#223;nahmen - und umarmt seine Anh&#228;nger</span></h3><p class="id-Article-content-item"><strong>Update vom 30. Mai, 20.25 Uhr:&#160;</strong>In <strong>Brasilien</strong> breitet sich das <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Coronavirus</a>* noch immer rasant aus, doch im Gegensatz zu den meisten Staaten scheint das Staatsoberhaupt nicht viel gegen die Pandemie unternehmen zu wollen. Der rechtspopulistische Pr&#228;sident <strong>Jair Bolsonaro</strong> missachtete erneut die empfohlenen Schutzma&#223;nahmen, wie das Nachrichtenportal <em>G1</em> berichtet.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Brasilien: Pr&#228;sident Bolsonaro setzt sich &#252;ber Corona-Ma&#223;nahmen hinweg</span></h3><p class="id-Article-content-item">Der Staatspr&#228;sident soll bei einem Besuch in einem Imbiss im Ort&#160;Abadi&#226;nia s&#252;dwestlich der Hauptstadt <strong>Bras&#237;lia</strong> einige seiner Anh&#228;nger <strong>umarmt</strong> haben,&#160;<strong>machte Fotos</strong> mit ihnen und trug dabei <strong>keinen Mundschutz</strong>. Der Pr&#228;sident, <a class="id_link" href="/welt/coronavirus-brasilien-jair-bolsonaro-nelson-teich-covid-19-kapazitaeten-eindaemmung-zr-13752564.html"  target="_self" rel="follow" title="der während der Corona-Krise bereits zwei Gesundheitsminister verschliss">der w&#228;hrend der Corona-Krise bereits zwei Gesundheitsminister verschliss</a>, lehnt alle Schutzma&#223;nahmen ab und nannte die <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Lungenkrankheit Covid-19</a>* eine&#160;&#8222;leichte Grippe&#8220;.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Bolsonaro provoca aglomeração em restaurante em Abadiânia (GO)<a href="https://t.co/NIR82LwXOE">https://t.co/NIR82LwXOE</a> <a href="https://t.co/9cnUoH4Vs0">pic.twitter.com/9cnUoH4Vs0</a></p>&mdash; Correio Braziliense (@correio) <a href="https://twitter.com/correio/status/1266776386792042499?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Der Besuch des Pr&#228;sidenten sorgte in der ortschaft f&#252;r einen hohen Andrang, wie eine Mitarbeiterin des Lokals berichtete. Laut der Mitarbeiterin gelten in dem Imbiss f&#252;r Kunden eine <strong>Mundschutzpflicht</strong> sowie Regeln zur Einhaltung des Mindestabstands, wie es im Bundesstaat Goi&#225;s <strong>vorgeschrieben</strong> ist.</p><p class="id-Article-content-item"><strong>Brasilien</strong> hat sich in den vergangenen Tagen und Wochen zum neuen Brennpunkt der weltweiten <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-chronologie-ausbreitung-erregers-lungenkrankheit-china-welt-zr-13505397.html"  target="_blank" rel="follow" title="Coronavirus - Die Chronologie eines gefährlichen Erregers">Corona-Pandemie</a>* entwickelt. Insgesamt infizierten sich dort bislang mehr als 465.000 Menschen nachweislich mit dem Coronavirus, <strong>&#252;ber 27.800 Patienten</strong> <strong>starben</strong> im Zusammenhang mit der <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Lungenkrankheit Covid-19</a>.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="pt" dir="ltr">Em Abadiânia a população recebe a visita do presidente Bolsonaro  <a href="https://t.co/oghUlG89m3">pic.twitter.com/oghUlG89m3</a></p>&mdash; Zappa Motoboy (@adilsonzappa) <a href="https://twitter.com/adilsonzappa/status/1266768586669989888?ref_src=twsrc%5Etfw">May 30, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Israel droht nun der zweite Lockdown</span></h3><p class="id-Article-content-item"><strong>Update vom 30. Mai, 8.49 Uhr:</strong>&#160;Nach S&#252;dkorea hat auch Israel eine selbstgesteckte, kritische Marke erreicht. Am Freitag war die Zahl der t&#228;glichen&#160;Neuinfektionen auf 101&#160;gestiegen - als Bedingung f&#252;r die Lockerungen hatte die Regierung gesetzt, dass die t&#228;glichen Neuinfektionen unter 100 bleiben.&#160;</p><p class="id-Article-content-item">&#8222;Wir hatten eine Phase der Euphorie&#8220;, sagte&#160;Mosche Bar Siman Tow, der Generaldirektor des <strong>Gesundheitsministeriums</strong> bei einer <strong>Pressekonferenz</strong>. &#8222;Nun haben wir einen Weckruf erhalten.&#8220; Seit Mitte Mai hatte Israel Schulen, Restaurants und Bars wieder ge&#246;ffnet. Bei einer Bev&#246;lkerung von 9,1 Millionen, gibt es in Israel 16.987 offiziell registrierte <strong>Infektionsf&#228;lle</strong>, 284 Menschen sind im Zusammenhang mit dem <strong>Coronavirus</strong> verstorben (Quelle: <a class="id_link" href="https://coronavirus.jhu.edu/map.html"  target="_blank" rel="follow" title="Johns Hopkins Corona Map">JHU</a>).&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9ydf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9ydac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9ydGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9yd75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9yd8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9ydBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9ydNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9yda7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9yd6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Israelische Sicherheitskr&amp;#228;fte &amp;#252;berwachen Menschen, die vor einer geschlossenen Moschee ihr Freitagsgebet abhalten" title="Israelische Sicherheitskr&amp;#228;fte &amp;#252;berwachen Menschen, die vor einer geschlossenen Moschee ihr Freitagsgebet abhalten" src="//www.op-online.de/bilder/2020/05/22/13772479/1947585737-israelische-sicherheitskraefte-ueberwachen-menschen-vor-einer-geschlossenen-moschee-ihr-freitagsgebet-abhalten-1tcUxDi9yda7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5064, "height": 3392, "copyright": "AFP \/ AHMAD GHARABLI" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585064, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Israelische Sicherheitskr&#228;fte &#252;berwachen Menschen, die vor einer geschlossenen Moschee ihr Freitagsgebet abhalten</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / AHMAD GHARABLI</div></figcaption></figure></div></div><p class="id-Article-content-item">Eine <strong>internationale Studie</strong> zeigt unterdessen ein erh&#246;htes Sterberisiko f&#252;r Menschen, die w&#228;hrend einer Infektion mit Sars-CoV2 operiert werden. Daten von 1128 Patienten aus 235 Krankenh&#228;usern in 24 L&#228;ndern h&#228;tten gezeigt, dass auch bei Routineeingriffen die Sterblichkeitsrate auf etwa 20 Prozent ansteigen kann. Es wird deshalb geraten, vor Operationen eine Infektion auszuschlie&#223;en. Die ganze Studie wurde im Wissenschaftsmagazin <a class="id_link" href="https://www.thelancet.com/journals/lancet/article/PIIS0140-6736(20)31256-3/fulltext"  target="_blank" rel="follow" title="The Lancet">The Lancet</a> ver&#246;ffentlicht - ob die Daten auch auf Deutschland &#252;bertragbar sind, wird aktuell gepr&#252;ft.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in Brasilien: Land verzeichnet mehr Tote als Spanien</span></h3><p class="id-Article-content-item"><strong>Trauer in Brasilien</strong>: Am Freitag meldete das gr&#246;&#223;te Land Lateinamerikas <strong>1124 weitere Todesf&#228;lle</strong> im Zusammenhang mit dem <strong>Coronavirus</strong>. Damit seien insgesamt bereits 27.878 Menschen im Zusammenhang mit dem Coroanvirus verstorben. Auf der Corona-Karte der <a class="id_link" href="https://coronavirus.jhu.edu/map.html"  target="_blank" rel="follow" title="Johns Hopkins Corona Map">Johns-Hopkins-Universit&#228;t</a>&#160;liegt das Land damit an der vierten Stelle, was die Todesf&#228;lle angeht - nach den USA, Gro&#223;britannien, Italien und Frankreich - und &#252;berholt Spanien. Immer wieder allerdings gibt es Hinweise auf hohe Dunkelziffern, sodass diese Statistik lediglich als Hinweis auf die Dimensionen der Krankheit gewertet werden kann.</p><p class="id-Article-content-item">W&#228;hrend der <strong>Epidemie</strong> erreichen Bilder aus <strong>Brasilien</strong> die Welt, die unterschiedlicher kaum sein k&#246;nnen: Sie zeigen tobende Kinder im Meer und Menschen in Sicherheitsanz&#252;gen, die Gr&#228;ber ausheben.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvyf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvyac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvyGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvy75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvy8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvyBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvyNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvya7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvy6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus, Rio de Janeiro: Am Sao Franciso Xavier-Friedhof werden Gr&amp;#228;ber ausgehoben" title="Coronavirus, Rio de Janeiro: Am Sao Franciso Xavier-Friedhof werden Gr&amp;#228;ber ausgehoben" src="//www.op-online.de/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben-MmhG0ZDvya7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3712, "copyright": "AFP \/ CARL DE SOUZA" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585065, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Coronavirus, Rio de Janeiro: Am Sao Franciso Xavier-Friedhof werden Gr&#228;ber ausgehoben</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / CARL DE SOUZA</div></figcaption></figure></div></div><p class="id-Article-content-item">Au&#223;erdem soll Berichten aus dem Rathaus in Manaus zufolge am Freitag eine 105-j&#228;hrige Patientin das Krankenhaus genesen verlassen haben - mit diesen Bildern sollte eine <strong>Botschaft der Hoffnung</strong> verbreitet werden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7f9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7ac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7GI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M775.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M78e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7BI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7NG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7a7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M76b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus - Brasilien: In Manaus soll eine 105-J&amp;#228;hrige das Krankenhaus genesen verlassen haben." title="Coronavirus - Brasilien: In Manaus soll eine 105-J&amp;#228;hrige das Krankenhaus genesen verlassen haben." src="//www.op-online.de/bilder/2020/05/22/13772479/1348073289-coronavirus-brasilien-in-manaus-soll-eine-105-jaehrige-krankenhaus-genesen-verlassen-haben-MpbWzB8M7a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 2592, "height": 1728, "copyright": "dpa \/ ---" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585066, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Coronavirus - Brasilien: In Manaus soll eine 105-J&#228;hrige das Krankenhaus genesen verlassen haben.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / ---</div></figcaption></figure></div></div><p class="id-Article-content-item">F&#252;r die weltweite <strong>Eind&#228;mmung des Virus</strong> gibt es immer neue Erkenntnisse - Forscher gehen davon aus, dass die Verbreitung durch so genannte&#160;&#8222;Super Spreader&#8220; weit h&#246;her als bei anderen Epidemien sein k&#246;nnte. <a class="id_link" href="/bilder/2020/05/22/13772479/539339094-coronavirus-rio-de-janeiro-am-sao-franciso-xavier-friedhof-werden-graeber-ausgehoben.jpg"  rel="nofollow" title="Superspreader machen die Strategie zur Eindämmung der Coronavirus">Superspreader machen die Strategie zur Eind&#228;mmung der Coronavirus</a>&#160;gleichzeitig schwieriger und einfacher.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus in S&#252;dkorea: Beschr&#228;nkungen in Seoul werden wieder versch&#228;rft</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 14.05 Uhr:</strong>&#160;Angesicht des erneut deutlichen Anstiegs von Infektionsf&#228;llen mit dem <strong>Coronavirus Sars-CoV-2</strong> hat <strong>S&#252;dkorea</strong> die Beschr&#228;nkungen f&#252;r die Menschen in der Millionenmetropole Seoul und Umgebung wieder versch&#228;rft, nachdem sie bereits schrittweise gelockert worden waren.</p><p class="id-Article-content-item">Mit sofortiger G&#252;ltigkeit w&#252;rden nun bis zum 14. Juni &#246;ffentliche Einrichtungen einschlie&#223;lich Museen, Theater sowie Mehrzweckhallen im Gro&#223;raum Seoul wieder geschlossen. Das teilte das Gesundheitsminister <strong>Park Neung Hoo</strong> am Donnerstag nach einem Krisentreffen unter Vorsitz von Ministerpr&#228;sident&#160;Chung Sye Kyun mit. &#8222;Die n&#228;chsten zwei Wochen sind kritisch&#8220;, sagte er.</p><p class="id-Article-content-item">Es sei sehr wahrscheinlich, dass der Ausbruch bereits auf die Gemeinden &#252;bergesprungen sei, sagte Park. Er rief die Menschen auf, in den n&#228;chsten zwei Wochen m&#246;glichst Versammlungen zu vermeiden. In der Hauptstadt hatte in diesem Monat bereits eine H&#228;ufung von Ansteckungen unter Clubbesuchern die <strong>Furcht vor einer neuen Welle von Masseninfektionen</strong> ausgel&#246;st.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: S&#252;dkorea bef&#252;rchtet zweite Infektionswelle&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 7.15 Uhr</strong>: In S&#252;dkorea nimmt die Zahl der Corona-Neuinfektionen stetig zu und zwar deutlich. Die Beh&#246;rden melden jetzt einen der h&#246;chsten Anstiege seit mehr als 53 Tagen.&#160;</p><p class="id-Article-content-item">Wie der <a class="id_link" href="https://www.theguardian.com/world/2020/may/28/south-korea-faces-return-to-coronavirus-restrictions-after-spike-in-new-cases"  target="_blank" rel="follow" title="South Korea could face return to coronavirus restrictions after spike in new cases">The Guardian</a> berichtet, melden die koreanischen Zentren f&#252;r die Kontrolle und Pr&#228;vention von Krankheiten (KCDC) am Donnerstag 79 Neuinfektionen, von denen 67 aus der Metropolregion Seoul stammten, in der etwa die H&#228;lfte der 51 Millionen Einwohner des Landes leben. Infektionsketten lie&#223;en sich von den Gesundheitsbeh&#246;rden immer schwerer zur&#252;ckverfolgen.&#160;</p><p class="id-Article-content-item">Gro&#223;e Sorgen bereitete ein Corona-Ausbruch in einem Logistikzentrum eines Online-Versandh&#228;ndlers in der westlich von Seoul gelegenen Stadt Bucheon. 4000 Mitarbeiter sollten sich einem Virustest unterziehen. 69 F&#228;lle sind bereits best&#228;tigt.</p><p class="id-Article-content-item">Die Beh&#246;rden vermuten, dass sich der erste Infektionsfall in dem Logistikzentrum auf einen <strong>Ausbruch unter Clubg&#228;sten in Seoul</strong> zur&#252;ckf&#252;hren l&#228;sst. Anfang Mai wurden <strong>250 Infektionsf&#228;lle</strong> auf mehrere Clubs und Bars zur&#252;ckgef&#252;hrt, nachdem ein 29-J&#228;hriger mit Covid-19 in dem beliebten Ausgehviertel Itaewon unterwegs war.</p><p class="id-Article-content-item">S&#252;dkorea hatte den Coronavirus-Ausbruch Ende Februar sehr schnell in den Griff bekommen. Bisher sind 11.344 Coronavirus-F&#228;lle registriert, darunter 269 Todesopfer.&#160;&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus-Pandemie: Mexiko Zahl der Todesopfer steigt rasant&#160;</span></h3><p class="id-Article-content-item"><strong>Update vom 28. Mai, 7.00 Uhr</strong>: Die Zahl der Corona-Todesopfer in Mexiko steigt rasant. 8597 Menschen sind bisher in Zusammenhang mit dem Coronavirus verstorben, teilt die</p><p class="id-Article-content-item"><em>Johns-Hopkins-University&#160;</em>mit. Zuletzt kamen innerhalb von 24 Stunden 463 neue Todesf&#228;lle hinzu. Die Dunkelziffer ist vermutlich viel h&#246;her.&#160;</p><p class="id-Article-content-item">Nach einer im Magazin &#8222;Nexos&#8220; vorgestellten Studie wurden allein in Mexiko-Stadt vom 1. Januar bis zum 20. Mai mehr als 8000 Todesurkunden mehr ausgestellt als im Schnitt in den ersten f&#252;nf Monaten der vier Jahre zuvor - bei stark steigender Tendenz. In Mexiko wird im internationalen Vergleich sehr wenig auf das Virus getestet - bisher wurden gut 78.000 Infektionen registriert.&#160;</p><p class="id-Article-content-item"><strong>Update vom 26. Mai, 12.35 Uhr:</strong>&#160;Die USA sind weiterhin weltweit am st&#228;rksten von der Corona-Pandemie betroffen. Allerdings scheint sich die Entwicklung zu verlangsamen. Das amerikanische CDC meldete am Montag insgesamt 1.637.456 Infizierte (Anstieg um 15.342 neue F&#228;lle) und 97.669 Todesf&#228;lle. Das bedeutet, dass innerhalb von einem Tag&#160;<strong>620</strong> <strong>Menschen</strong> am Coronavirus <strong>gestorben</strong> sind. Im Vergleich zu den Vortagen ist dies eine deutliche Verlangsamung, da die Todeszahlen in den Tagen zuvor stets &#252;ber 1000 gelegen hatten.</p><p class="id-Article-content-item">W&#228;hrend sich die Zahl in den USA der Tendenz nach verringert, wird <strong>Brasilien aktuell f&#246;rmlich von der Pandemie &#252;berrollt.</strong> Nach Angaben der <strong>WHO</strong>, die sich in ihren Reportings auf Daten der einzelnen Nationen bezieht, gab es in dem von Pr&#228;sident Bolsonaro regierten Land am 25. Mai 16.508 neue Infektionen (Total: 347.398). Innerhalb von 24 Stunden starben demnach 965 Menschen an Covid-19 (Insgesamt: 22.013). Damit w&#252;rde Brasilien erstmals mehr Neu-Infektionen und Todesf&#228;lle an einem Tag als die USA verzeichnen.&#160;</p><p class="id-Article-content-item">Allerdings meldet die WHO f&#252;r die USA wesentlich h&#246;here Zahlen als das CDC. Hier ist im gleichen Reporting, dem die Zahlen f&#252;r Brasilien entstammen, die Rede von 24.151 Neu-Infektionen und 1.852 neuen Todesf&#228;llen in den USA am 25. Mai. Damit w&#252;rden die USA weiterhin die meisten Neu-Infektionen und Todesf&#228;lle verzeichnen.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong> <a class="id_link" href="/welt/coronavirus-china-studie-aerzte-infektion-persistenz-genesene-news-covid-19-pandemie-zr-13776790.html"  target="_self" rel="follow" title="Tragen genesene Patientendas Coronavirus noch in sich?">Tragen genesene Patientendas Coronavirus noch in sich?</a> Eine Studie kl&#228;rte das nun auf.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in Brasilien: Bolsonaro verst&#246;rt bei Demonstration, B&#252;rgermeister hat es satt -&#160;&#8222;Zu dumm dazu&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 19.10 Uhr:</strong>Die Zahl der&#160;<strong>Corona-Opfer steigt in Brasilien</strong> weiter an. Dennoch verst&#246;&#223;t Brasiliens <strong>Pr&#228;sident Jair Bolsonaro</strong>
            <strong></strong>bei seinen &#246;ffentlichen Auftritten weiterhin gegen die Abstandsregeln und Hygienevorgaben. Unter anderem begr&#252;&#223;te er zuletzt mehrere Demonstraten per Handschlag. Eine Maske trug er zu diesem Zeitpunkt schon l&#228;ngst nicht mehr. Sein starrsinniges Verhalten wird von vielen Seiten scharf kritisiert.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoI75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoI8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoING.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIa7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoI6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Brasiliens Pr&amp;#228;sident Jair Bolsonaro verzichtet oftmals auf eine Maske." title="Brasiliens Pr&amp;#228;sident Jair Bolsonaro verzichtet oftmals auf eine Maske." src="//www.op-online.de/bilder/2020/05/22/13772479/2099097981-coronavirus-brasilien-1da1EqEuoIa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5568, "height": 3664, "copyright": "AFP \/ EVARISTO SA" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585067, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Brasiliens Pr&#228;sident Jair Bolsonaro verzichtet oftmals auf eine Maske.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / EVARISTO SA</div></figcaption></figure></div></div><p class="id-Article-content-item">Nun greift auch&#160;<strong>Arthur Virgilio Neto, der B&#252;rgermeister der Amazonas-Metropole Manaus,</strong> den Pr&#228;sidenten &#246;ffentlich an. Er fordert den R&#252;cktritt. Bolsonaro solle &#8220;den Mund halten und zu Hause bleiben&#8221;, so Neto. Zudem warf er Bolsonaro vor, von einer Diktatur zu tr&#228;umen. &#8222;Aber er ist zu dumm dazu&#8221;, sagte Neto gegen&#252;ber dem US-Sender <em>CNN</em>.</p><p class="id-Article-content-item">Bis Sonntag wurden in Brasilien rund 363.000 Infektionsf&#228;lle und mehr als <strong>22.600 Todesopfer</strong> gez&#228;hlt. Die Dunkelziffer liegt wohl weitaus h&#246;her. Schlie&#223;lich wird in Brasilien vergleichsweise wenig getestet.&#160;</p><p class="id-Article-content-item">Die gleiche prek&#228;re Situation zeigt sich in Ecuador. Dort hilft ein Pfarrer aus Miesbach Corona-Kranken - und beerdigt auch Tote. Dabei geh&#246;rt der <a class="id_link" href="https://www.merkur.de/lokales/region-miesbach/miesbach-ort29062/padre-heinrich-rosner-miesbach-ecuador-hilfe-corona-pandemie-aermsten-arme-lockdown-ausgangssperre-hunger-corona-virus-spenden-13775676.html"  target="_self" rel="follow" title="„Menschen sterben auf den Straßen“: Pfarrer beerdigt Corona-Tote in Ecuador - und gehört selbst zur Risikogruppe">82-J&#228;hrige Miesbacher Pfarrer selbst zur Corona-Risikogruppe</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Ausbruch in China: Wuhans Labor-Chefin kanzelt Trump ab -&#160;&#8222;Wie konnte es uns entweichen, wenn ...&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 11.30 Uhr:&#160;</strong>Japan hat den Corona-Notstand f&#252;r das gesamte Inselreich vorzeitig aufgehoben. Regierungschef <strong>Shinzo Abe</strong> erteilte am Montag die Freigabe auch f&#252;r den Gro&#223;raum <strong>Tokio</strong> sowie die n&#246;rdlichste Provinz Hokkaido. F&#252;r die &#252;brigen Landesteile hatte er den Notstand bereits zuvor aufgehoben.</p><p class="id-Article-content-item">Der Notstand war urspr&#252;nglich bis zum 31. Mai angesetzt, wobei die B&#252;rger in Japan lediglich gebeten wurden, m&#246;glichst zu Hause zu bleiben. Man habe die Situation so einged&#228;mmt, dass eine Ausbreitung des <strong>Coronavirus Sars-CoV-2</strong> verhindert werden k&#246;nne, hie&#223; es.&#160;</p><p class="id-Article-content-item">Der Trend der <a class="id_link" href="https://www.merkur.de/welt/coronavirus-tote-infizierte-geheilte-deutschland-italien-welt-news-statistiken-covid-19-sars-cov-2-zr-13600954.html"  target="_blank" rel="follow" title="Coronavirus-Zahlen: Infizierte und Todesfälle aktuell in Deutschland, USA, Italien und weltweit">t&#228;glichen Neuinfektionen</a>* zeigt seit einiger Zeit nach unten. Japan z&#228;hlt rund 17.300 Infektionen und rund 850 Todesf&#228;lle. Kritiker hatten <strong>Abes Regierung</strong> vorgeworfen, viel weniger Test durchzuf&#252;hren als andere L&#228;nder. Andere Experten halten jedoch dagegen, dass <strong>Japan</strong> viel weniger Tote und Betroffene mit schweren Symptomen aufweise.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Elf&#160;&#8222;importierte F&#228;lle&#8220; in China</span></h3><p class="id-Article-content-item"><strong>Update vom 25. Mai, 9.50 Uhr:&#160;</strong>Wie <a class="id_link" href="https://www.n-tv.de/panorama/09-18-Altmaier-macht-Hoffnung-auf-Sommerurlaub-im-Ausland--article21626512.html"  target="_blank" rel="follow" title="n-tv">n-tv</a> berichtete, hat <strong>China</strong> elf neue Coronavirus-F&#228;lle best&#228;tigt. Demnach sollen der Gesundheitskommission zufolge alle Neuinfektionen von <a class="id_link" href="/welt/corona-sommerurlaub-italien-sylt-2020-maas-pfingstferien-ostsee-nordsee-reisewarnung-deutschland-tourismus-daenemark-zr-13783034.html"  target="_self" rel="follow" title="Einreisenden">Einreisenden</a> stammen und sogenannte <strong>&#8222;importierte F&#228;lle&#8220;</strong> sein. Einer der Infizierten befinde sich in der s&#252;dwestlichen Provinz Sichuan, die restlichen zehn in der Inneren Mongolei.</p><p class="id-Article-content-item">International am schwersten von der Pandemie getroffen sind die Vereinigten Staaten. <a class="id_link" href="/welt/coronavirus-usa-donald-trump-medikament-who-infizierte-tote-covid-19-proteste-ausbruch-zweite-welle-zr-13775220.html"  target="_self" rel="follow" title="US-Präsident Donald Trump will nun dennoch Lockerungen angehen.">US-Pr&#228;sident Donald Trump will nun dennoch Lockerungen angehen.</a></p><p class="id-Article-content-item"><strong>Update vom 24. Mai, 20.05 Uhr:&#160;</strong>Nach einem wochenlangen <strong>Alkoholverbot</strong> im Rahmen der <strong>Corona-Restriktionen in S&#252;dafrika</strong> will Pr&#228;sident Cyril Ramaphosa diese Regelung nun lockern. Anfang Juni w&#252;rden die landesweiten <strong>Corona-Restriktionen</strong> von der bestehenden Stufe vier auf das Niveau drei zur&#252;ckgestuft, sagte Ramaphosa am Sonntagabend in einer Rede an die Nation. Damit werde der Alkohol f&#252;r den Konsum zu Hause wieder erlaubt. Allerdings werde der Verkauf nur unter strengen Auflagen zu bestimmten Zeiten erlaubt sein. Weitere Details dazu sollten zu einem sp&#228;teren Zeitpunkt verk&#252;ndet werden, sagte er. Der Verkauf von Tabakwaren bleibe wegen der Gesundheitsrisiken weiterhin verboten.</p><p class="id-Article-content-item">S&#252;dafrika hatte Ende M&#228;rz im Kampf gegen das <strong>Coronavirus</strong> eine landesweite Ausgangssperre verh&#228;ngt. Sie galt als eine der strengsten weltweit - verboten waren selbst Jogging- oder Gassigeh-Runden. In dem Land wurden laut Ramaphosa bislang mehr als 22 500 F&#228;lle von <strong>Covid-19</strong> best&#228;tigt.</p><p class="id-Article-content-item">Forscher aus M&#252;nchen wollen nun einen Marker identifiziert haben, mit dem sich voraussagen lassen k&#246;nnte, <a class="id_link" href="/welt/coronavirus-schwerer-verlauf-muenchen-vorhersage-beatmung-studie-lmu-biomarker-covid-19-zr-13776542.html"  target="_self" rel="follow" title="wie eine Corona-Erkrankung verläuft.">wie eine Corona-Erkrankung verl&#228;uft.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in China: Labor in Wuhan bestreitet Ursprung des Coronavirus-Ausbruch zu sein</span></h3><p class="id-Article-content-item"><strong>Update vom 24. Mai, 10.52 Uhr</strong>: US-Pr&#228;sident <strong>Donald Trump</strong> hatte das&#160;Hochsicherheitslabor in <strong>Wuhan</strong> mehrmals als Ausgangspunkt f&#252;r die Coronavirus-Pandemie bezeichnet. Nun weist das Labor in Wuhan die Vorw&#252;rfe erneut entschieden zur&#252;ck.&#160;Solche Anschuldigungen unter anderem von US-Pr&#228;sident Donald Trump seien eine &#8222;<strong>reine Erfindung</strong>&#8220;, sagte <strong>Labor-Leiterin Wang Yanyi</strong> in einem am Samstagabend vom staatlichen Fernsehsender CGTN ausgestrahlten Interview.</p><p class="id-Article-content-item">Das Wuhan-Institut f&#252;r Virologie beherbergt die gr&#246;&#223;te Virusbank Asiens. Es liegt wenige Kilometer von einem Fisch- und Wildmarkt entfernt, von dem aus sich das neuartige <a class="id_link" href="/welt/coronavirus-mutation-ausbruch-ausbreitung-weg-forscher-welt-sars-cov-2-genom-news-typ-a-typ-b-c-spurensuche-zr-13648215.html"  target="_self" rel="follow" title="Coronavirus Sars-CoV-2 chinesischen Angaben zufolge im Dezember ausgebreitet">Coronavirus Sars-CoV-2 chinesischen Angaben zufolge im Dezember ausgebreitet</a> hatte. Das hatte Spekulationen ausgel&#246;st, das Virus k&#246;nnte aus dem Labor gekommen oder sogar absichtlich geschaffen worden sein.</p><p class="id-Article-content-item">Forschenden im Labor sei es gelungen Coronaviren von Flederm&#228;usen zu isolieren, sagte die Direktorin im Interview (aufgezeichnet am 13. Mai). Diese drei lebenden Coronavirus-St&#228;mme stimmten, aber nicht mit dem Erreger von Covid-19 &#252;berein. Das Labor habe erst am 30. Dezember Proben des neuartigen Virus erhalten. Am 2. Januar sei das Genom entschl&#252;sselt worden und dann am 11. Januar seien alle Informationen an die WHO weitergeleitet worden. Davor habe ihr Team von der Existenz des Virus nichts gewusst, versicherte Wang und f&#252;gte hinzu: &#8222;Wie konnte es aus unserem Labor entweichen, wenn wir es nie hatten?&#8220;&#160;&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/EXCLUSIVE?src=hash&amp;ref_src=twsrc%5Etfw">#EXCLUSIVE</a> Dir. of <a href="https://twitter.com/hashtag/Wuhan?src=hash&amp;ref_src=twsrc%5Etfw">#Wuhan</a> lab says virus leakage is pure fabrication <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://t.co/oqghAcADCU">pic.twitter.com/oqghAcADCU</a></p>&mdash; CGTN (@CGTNOfficial) <a href="https://twitter.com/CGTNOfficial/status/1264292517911998465?ref_src=twsrc%5Etfw">May 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Eine Studie &#228;u&#223;ert nun einen schlimmen Verdacht: Gab es infolge eines <a class="id_link" href="/sport/fussball/coronavirus-fc-liverpool-champions-league-fussball-atletico-madrid-england-studie-tote-zr-13774721.html"  target="_self" rel="follow" title="Champions-League-Spiels 41 Corona-Tote?">Champions-League-Spiels 41 Corona-Tote?</a></p><p class="id-Article-content-item"><strong>Update vom 23. Mai, 21.45 Uhr:&#160;</strong>In <strong>China</strong> trat das <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Coronavirus</a>* erstmals in epidemischer Art in der Bev&#246;lkerung auf. Nun soll erstmals seit Januar <strong>keine neue Infektion</strong> mit dem Virus registriert worden sein. Die Nachricht wurde am zweiten Tag des chinesischen Volkskongresses gemeldet. Zuvor hatte Regierungschef <strong>Li Keqiang</strong> die &#8222;wichtige strategische Errungenschaften in unserer Antwort auf <strong>Covid-19</strong>&#8220; erl&#228;utert, jedoch stehe das Land k&#252;nftig vor&#160;&#8222;enormen Herausforderungen&#8220;.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Erstmals keine einzige Corona-Neuinfektion in ganz China mit 1,4 Mrd. Einwohnern<a href="https://t.co/OuC52PM1Yt">https://t.co/OuC52PM1Yt</a> <a href="https://t.co/kMA6BzeHn8">pic.twitter.com/kMA6BzeHn8</a></p>&mdash; Kronen Zeitung (@krone_at) <a href="https://twitter.com/krone_at/status/1264126422802739201?ref_src=twsrc%5Etfw">May 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Zahl der Todesf&#228;lle in Folge der <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-symptome-typischen-anzeichen-infektion-sars-cov-2-zr-13452874.html"  target="_blank" rel="follow" title="Coronavirus-Symptome: Ärzte weisen abgestorbenes Darmgewebe nach - und Gallenschlamm">Coronavirus-Infektion</a> gibt der autorit&#228;re Staat mit 4636 an. Die Zahl liegt deutlich unter den Todeszahlen vieler L&#228;nder mit einem <strong>Bruchteil der Bev&#246;lkerung</strong> Chinas. Rund 1,4 Milliarden Menschen leben in der Volksrepublik, weshalb die <strong>Skepsis</strong> gegen&#252;ber den Angaben der chinesischen Beh&#246;rden steigt. Darum formulierte&#160;<a class="id_link" href="/welt/corona-labor-china-usa-trump-ursprung-wuhan-luege-geheimdienst-ansteckung-regierung-zr-13747748.html"  target="_self" rel="follow" title="besonders die USA Vorwürfe in Richtung Peking">besonders die USA Vorw&#252;rfe in Richtung Peking</a>, wonach das Ausma&#223; der Pandemie anfangs vertuscht und verzerrt wurde. So soll die Ausbreitung der Krankheit erst m&#246;glich gewesen sein. Das Virus wurde in der chinesischen Stadt Wuhan erstmals festgestellt.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Russland und Brasilien mit jeweils weit &#252;ber 300.000 Infektionen</span></h3><p class="id-Article-content-item"><strong>Update vom 23. Mai, 18.10 Uhr:&#160;</strong>Hinter den schwer von der Corona-Krise <a class="id_link" href="/welt/coronavirus-usa-trump-donald-news-new-york-tote-infizierte-fallzahlen-einreisebeschraenkungen-zr-13762129.html"  target="_self" rel="follow" title="betroffenen Vereinigten Staaten">betroffenen Vereinigten Staaten</a> verzeichnen <strong>zwei gro&#223;e L&#228;nder</strong> einen parallelen Anstieg von Neuinfektionen mit dem Virus. In <strong>Russland</strong> stieg die Zahl der F&#228;lle um mehr als 9400, nachdem in den Tagen zuvor stets weniger als 9000 gemessen wurden. Nachweislich haben sich mehr als <strong>335.882 Personen</strong> in Russland angesteckt. Allerdings sind die Todeszahlen gering - 3388 Patienten starben mit dem Virus.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Brasilien verzeichnet vierstellige t&#228;gliche Todeszahl</span></h3><p class="id-Article-content-item">&#196;hnlich hoch liegt die Zahl der Corona-Infektionen in <strong>Brasilien</strong>. Hier wurden bislang <strong>330.890</strong> infizierten Personen festgestellt, die Zahl der Todesf&#228;lle ist jedoch wesentlich h&#246;her als die in Russland. 21.048 Personen verstarben an den Folgen der Infektion. Innerhalb von 24 Stunden starben von Freitag auf Samstag mehr als <strong>tausend</strong> Patienten. <strong>20.803 Neuinfektionen</strong> wurden zudem registriert. Kurzzeitig rangierte Brasilien bei den absoluten Infektionszahlen erstmals auf dem <strong>zweiten</strong> Platz hinter den USA, die 1,6 Millionen Corona-Infektionen meldeten.</p><p class="id-Article-content-item">In Brasilien sterben anders als in vielen europ&#228;ischen L&#228;ndern <strong>nicht nur vorwiegend &#228;ltere Menschen</strong> nach einer Infektion. Aus Geldmangel sind viele junge Leute in Brasilien dazu gezwungen, trotz <strong>Ansteckungsgefahr</strong> zu arbeiten, wobei sich viele infizieren. Die Bev&#246;lkerung Brasiliens ist im Schnitt recht jung, weshalb die Zahl der Todesopfer <strong>unter 60 h&#246;her</strong> sei. Das meinte <strong>Mauro Sanchez</strong>, Epidemiologe der Universit&#228;t Brasilia. &#8222;Das Perverse&#8220; sei aus seiner Sicht, &#8222;dass sich viele Menschen dem Virus aussetzen, weil sie keine andere Wahl haben.&#8220;</p><p class="id-Article-content-item">Neben dem schlimmen Ausma&#223; der <strong>Corona-Pandemie</strong> hat Brasilien auch mit Korruption auf h&#246;chster politischer Ebene zu k&#228;mpfen. <a class="id_link" href="/politik/coronavirus-jair-bolsonaro-brasilien-umfrage-video-korruption-umweltzerstoerung-ermittlungen-zr-13773890.html"  target="_self" rel="follow" title="Ein Video enthüllt Unglaubliches über Staatschef Jair Bolsonaro.">Ein Video enth&#252;llt Unglaubliches &#252;ber Staatschef Jair Bolsonaro.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Pandemie nimmt in Afrika laut WHO &#8222;anderen Verlauf&#8220;</span></h3><p class="id-Article-content-item"><strong>Update vom 23. Mai, 08.36 Uhr:</strong>In Afrika, f&#252;r das man zu Beginn der Pandemie eine dramatische Covid-19-Situation prognostiziert hatte, &#252;berstieg die Zahl der gemeldeten Infektionen erstmals die 100.000. Nach WHO-Angaben<strong></strong>sind mit 20.000 registrierten Infektionen die meisten F&#228;lle in&#160;<strong>S&#252;dafrika&#160;</strong>gemeldet.&#160;</p><p class="id-Article-content-item">Die WHO-Regionaldirektorin f&#252;r Afrika, Matshidiso Moeti, sagte in einer Stellungnahme am Freitag, dass &#8222;die Coronapandemie auf dem Kontinent einen anderen Verlauf als anderswo auf der Welt&#8220; nimmt. W&#228;hrend Europa bei einem Stand von 100.000 Infektionen bereits 4500 Tote gemeldet hatte, verstarben in Afrika bisher 3900 Menschen.&#160;</p><p class="id-Article-content-item"><strong>WHO-Experten</strong> f&#252;hren die positiven Meldungen teils auf fr&#252;h eingef&#252;hrte <strong>Ausgangsbeschr&#228;nkungen</strong>, teils auf die j&#252;ngere Altersstruktur der Bev&#246;lkerung zur&#252;ck. Dennoch seien die <strong>Gesundheitssysteme</strong>&#160;f&#252;r einen eventuellen st&#228;rkeren Anstieg nicht gut genug ger&#252;stet.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Innovative Tests und Behandlungen aus Afrika werden international zu stark &#252;bersehen</span></h3><p class="id-Article-content-item">Der <a class="id_link" href="https://www.theguardian.com/commentisfree/2020/may/21/africa-coronavirus-successes-innovation-europe-us"  target="_blank" rel="follow" title="The Guardian">britische Guardian</a> hatte bereits kritisiert, dass international &#252;bersehen wird, dass auf dem Kontinent innovative L&#246;sungen f&#252;r die <strong>Coronapandemie</strong> gefunden wurden, die auch wegweisend f&#252;r andere L&#228;nder sein k&#246;nnten. So wird in Senegal ein kosteng&#252;nstiger Schnelltest entwickelt sowie infizierte Mitglieder aus gr&#246;&#223;eren Haushalten konsequent in <strong>Krankenh&#228;usern isoliert</strong>. In Ghana konnte die Todesrate demnach ebenso vergleichsweise niedrig gehalten werden, unter anderem weil <strong>Tests in gr&#246;&#223;eren Pools</strong> durchgef&#252;hrt werden und einzelne Personen nur bei einem positiven Befund aus dem gr&#246;&#223;eren Pool nachgetestet werden. Au&#223;erdem setzen viele L&#228;nder auf einen in <strong>Madagaskar</strong> entwickelten Kr&#228;utertee, dessen <strong>Wirkstoffe</strong> auch von einem deutschen Professor untersucht und als&#160;&#8222;sehr interessant&#8220; eingestuft w&#252;rden.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sbf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sbac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7SbGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sb75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sb8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7SbBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7SbNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sba7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Coronavirus - Ruanda: In der Hauptstadt Kigali kommen Roboter in der Behandlung zum Einsatz" title="Coronavirus - Ruanda: In der Hauptstadt Kigali kommen Roboter in der Behandlung zum Einsatz" src="//www.op-online.de/bilder/2020/05/22/13772479/1612524711-coronavirus-ruanda-in-hauptstadt-kigali-kommen-roboter-in-behandlung-zum-einsatz-MpwvKt7Sba7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2075, "copyright": "dpa \/ Cyril Ndegeya" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585068, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Coronavirus - Ruanda: In der Hauptstadt Kigali kommen Roboter in der Behandlung zum Einsatz</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Cyril Ndegeya</div></figcaption></figure></div><p class="id-Article-content-item-box-text">In Ruandas Hauptstadt Kigali wird unterdessen getestet, wie Roboter in der Behandlung von schwer an <strong>Covid-19</strong> erkrankten Menschen zu Einsatz kommen k&#246;nnen.</p></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: S&#252;damerika ist laut WHO zum&#160;&#8222;Epizentrum der Krankheit&#8220; geworden</span></h3><p class="id-Article-content-item"><strong>Update vom 22. Mai, 22.25 Uhr:&#160;</strong>Die Weltgesundheitsorganisation betrachtet die rasant ansteigende Zahl der <strong><a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Coronavirus</a>*-Infektionen</strong> weltweit in Sorge. S&#252;damerika jedoch sei&#160;&#8222;zum neuen Epizentrum der Krankheit geworden&#8220;, meinte der WHO-Experte <strong>Michael Ryan</strong> am Freitag in Genf. Laut Ryan herrsche &#8222;gro&#223;e Besorgnis um diese L&#228;nder, aber Brasilien ist derzeit eindeutig am st&#228;rksten betroffen&#8220;.</p><p class="id-Article-content-item">F&#252;r weltweite Medikamentenforschungen liefert jetzt eine internationale Studie neue Erkenntnisse: <a class="id_link" href="/welt/coronavirus-forschung-verlauf-therapie-blutgefaesse-entzuendungsreaktion-wuppertal-harvard-uniklinik-hannover-zr-13773726.html"  target="_self" rel="follow" title="Erstmals konnten komplexe Zusammenhänge bei schweren Covid-19-Entwicklungen entschlüsselt werden">Erstmals konnten komplexe Zusammenh&#228;nge bei schweren Covid-19-Entwicklungen entschl&#252;sselt werden</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Zahl der Covid-19-Toten &#252;berschreitet traurige Schwelle in Brasilien</span></h3><p class="id-Article-content-item">W&#228;hrend Nachbarl&#228;nder wie <strong>Kolumbien</strong> einen strengen Lockdown durchf&#252;hren, entwickelte sich Brasilien zu einem der zentralen Krisenherde der <a class="id_link" href="https://www.merkur.de/welt/coronavirus-tote-infizierte-geheilte-deutschland-italien-welt-news-statistiken-covid-19-sars-cov-2-zr-13600954.html"  target="_blank" rel="follow" title="Coronavirus-Zahlen: Infizierte und Todesfälle aktuell in Deutschland, USA, Italien und weltweit">Pandemie</a>*. Das gr&#246;&#223;te und bev&#246;lkerungsreichste Land des Kontinents verzeichnet bislang <strong>310.000 Corona-Infektionen</strong> und stellt somit der dritth&#246;chsten Wert im weltweiten Vergleich. Bisher starben bereits 20.000 <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html"  target="_blank" rel="follow" title="Coronavirus und Covid-19: Was ist das? Der Erreger und die Krankheit">Covid-19-Patienten</a>* an&#160; den Folgen einer Coronavirus-Infektion. Experten gehen jedoch von einer h&#246;heren Dunkelziffer aus, da die Testkapazit&#228;ten mangelhaft sind.</p><p class="id-Article-content-item">Auf dem gesamten Kontinent wurden bisher &#252;ber <strong>617.000 Infektionen</strong> mit dem neuartigen Virus festgestellt, mehr als <strong>34.000 Personen</strong>&#160;verstarben. Nach Brasilien ist <strong>Peru</strong> mit 108.000 Infektionen und etwa 3100 Toten am zweitst&#228;rksten betroffen.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Pr&#228;sident Jair Bolsonaro und seine vermeidbare Mega-Krise</span></h3><p class="id-Article-content-item"><strong>Erstmeldung:</strong></p><p class="id-Article-content-item">Brasilia - Was Brasiliens&#160;<strong>Pr&#228;sident Jair Bolsonaro</strong> immer wieder als&#160;&#8222;kleine Grippe&#8220; verharmloste, entwickelt sich dort nun mehr und mehr zur Katastrophe. Die <a class="id_link" href="https://www.merkur.de/welt/coronavirus-tote-infizierte-geheilte-deutschland-italien-welt-news-statistiken-covid-19-sars-cov-2-zr-13600954.html"  target="_blank" rel="follow" title="Coronavirus-Zahlen: Infizierte und Todesfälle aktuell in Deutschland, USA, Italien und weltweit">aktuellen Zahlen der Johns-Hopkins-University</a>* sprechen B&#228;nde: Brasilien entwickelt sich immer weiter in Richtung <strong>Corona-Hotspot.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus weltweit: Zahl der Covid-19-Toten &#252;berschreitet traurige Schwelle in Brasilien</span></h3><p class="id-Article-content-item">Mit 310.087 Menschen, die sich mit dem <strong>Coronavirus</strong> infiziert haben, liegt <strong>Brasilien</strong> weltweit nur noch hinter den <strong>USA</strong> (1.577.758 Infizierte) und <strong>Russland</strong> (326.448 Infizierte). Dar&#252;ber informiert die <a class="id_link" href="https://coronavirus.jhu.edu/map.html"  target="_blank" rel="follow" title="Johns-Hopkins-University">Johns-Hopkins-University</a>.</p><p class="id-Article-content-item">Wie das brasilianische Gesundheitsministerium au&#223;erdem mitteilte, stieg die Zahl der <strong>Covid-19-Todesf&#228;lle</strong> erneut rasant an und &#252;berschritt die traurige Schwelle von 20.000 Toten. Insgesamt waren 1188 Todesf&#228;lle innerhalb von 24 Stunden gemeldet worden, was einen neuen Rekord in diesem Zeitraum darstellte.&#160;</p><p class="id-Article-content-item">Dutzende Massengr&#228;ber werden in Brasilien als Beerdigungsst&#228;tte genutzt.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVitf9.jpg 2200w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVitac.jpg 342w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVitGI.jpg 467w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVit75.jpg 512w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVit8e.jpg 640w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVitBI.jpg 700w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVitNG.jpg 1000w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVita7.jpg 1024w, //www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVit6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Mehr als 20.000 Covid-19-Tote hat Brasilien zu beklagen.&amp;#160;" title="Mehr als 20.000 Covid-19-Tote hat Brasilien zu beklagen.&amp;#160;" src="//www.op-online.de/bilder/2020/05/22/13772479/108422482-coronavirus-brasilien-tote-MprAOaVita7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Lucas Silva" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23585069, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Mehr als 20.000 Covid-19-Tote hat Brasilien zu beklagen.&#160;</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Lucas Silva</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: Brasilien empfiehlt umstrittenes Malaria-Medikament</span></h3><p class="id-Article-content-item">Indes hat das&#160;brasilianische Gesundheitsministerium&#160;das&#160;<a class="id_link" href="/welt/coronavirus-welt-brasilien-medikament-baby-tod-geburt-infektion-mutter-china-vertuschung-news-zr-13767560.html"  target="_self" rel="follow" title="umstrittene Malaria-Medikament Hydroxychloroquin zur Behandlung von Corona-Infizierten">umstrittene Malaria-Medikament&#160;Hydroxychloroquin zur Behandlung von Corona-Infizierten</a>&#160;empfohlen. In einem am Donnerstag ver&#246;ffentlichten aktualisierten Leitfaden f&#252;r &#196;rzte hie&#223; es, dass das Mittel auch Menschen mit nur leichten&#160;<a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-symptome-typischen-anzeichen-infektion-sars-cov-2-zr-13452874.html"  target="_blank" rel="follow" title="Coronavirus-Symptome: Ärzte weisen abgestorbenes Darmgewebe nach - und Gallenschlamm">Corona-Symptomen</a>* verabreicht werden k&#246;nne.&#160;</p><p class="id-Article-content-item">Zuletzt hatte Gesundheitsminister <strong>Nelson Teich</strong> um seine Entlassung gebeten, nachdem er sich mit dem rechten Pr&#228;sidenten <strong>Jair Bolsonaro</strong> wegen des Einsatzes des umstrittenen Medikaments &#252;berworfen hatte.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: Drastische Nebenwirkungen des Medikaments</span></h3><p class="id-Article-content-item">Urspr&#252;nglich wird&#160;<strong>Hydroxychloroquin</strong> zur Behandlung von <strong>Malaria</strong> und bestimmten Autoimmunkrankheiten eingesetzt. Inwiefern und ob sich das <a class="id_link" href="https://www.merkur.de/leben/gesundheit/coronavirus-medikamente-gegen-covid-19-uniklinik-meldet-erfolgreiche-antikoerper-therapie-zr-13519589.html"  target="_blank" rel="follow" title="Medikamente gegen Covid-19: Coronavirus-Patienten bekommen Mittel gegen Sodbrennen">Medikament</a>* &#252;berhaupt zur Behandlung von <strong>Coronavirus-Patienten</strong> eignet, ist abschlie&#223;end jedoch noch gar nicht gekl&#228;rt. Die Einnahme des Medikaments kann jedoch zu Nebenwirkungen wie beispielsweise einem erh&#246;hten Risiko f&#252;r <strong>Herzrhythmus-St&#246;rungen</strong> f&#252;hren.&#160;</p><p class="id-Article-content-item">Dennoch versprechen sich einige zur Eind&#228;mmung des Coronavirus viel von dem Medikament. Darunter befindet sich beispielsweise US-Pr&#228;sident Donald Trump, der&#160;Hydroxychloroquin als&#160;&#8222;Geschenk Gottes&#8220; anpries und es eigenen Angaben zufolge sogar als Schutz vor einer Ansteckung mit dem <a class="id_link" href="https://www.merkur.de/welt/coronavirus-covid19-chronologie-ausbreitung-erregers-lungenkrankheit-china-welt-zr-13505397.html"  target="_blank" rel="follow" title="Coronavirus - Die Chronologie eines gefährlichen Erregers">Coronavirus</a>* einnehmen soll.</p><p class="id-Article-content-item">Indes wird weltweit mit Hochdruck nach einem <a class="id_link" href="https://www.merkur.de/leben/gesundheit/impfung-gegen-coronavirus-seuchenexperte-schlimmer-prognose-zr-13531509.html"  target="_blank" rel="follow" title="Impfung gegen das Coronavirus: "Impfstoff-König von Indien" startet Produktion - obwohl Testergebnisse ausstehen">Impfstoff</a>* gegen das Coronavirus geforscht - und auch an Medikamenten, <a class="id_link" href="/welt/coronavirus-medikamente-usa-remdesivir-ebola-zulassung-therapie-erfolg-studie-ema-forschung-zr-13773817.html"  target="_self" rel="follow" title="nun scheint es klarere Tendenzen zu geben">nun scheint es klarere Tendenzen zu geben</a>.</p><p class="id-Article-content-item">Trotz des bislang erfolgreichen Corona-Kampfes in Deutschland <a class="id_link" href="/welt/corona-virologe-christian-drosten-mutation-deutschland-zweite-welle-studie-kinder-sommer-pandemie-infizierte-zr-13782124.html"  target="_self" rel="follow" title="äußert der Virologe Christian Drosten eine Befürchtung">&#228;u&#223;ert der Virologe Christian Drosten eine Bef&#252;rchtung</a>.&#160;Unterschiedliche Medien und auch der BND kommen zu dem Schluss, dass <a class="id_link" href="/welt/coronavirus-china-who-donald-trump-daten-zurueckgehalten-pandemie-enthuellung-kritik-verdacht-manipulation-zr-13785788.html"  target="_self" rel="follow" title="China zu Beginn der Corona-Pandemie wichtige Informationen zurückgehalten hat.">China zu Beginn der Corona-Pandemie wichtige Informationen zur&#252;ckgehalten hat.</a></p><p class="id-Article-content-item"><em>*Merkur.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks</em></p><p class="id-Article-content-item"><em>mbr</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Francisco Longa</p></div> </div> </article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html&t=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html&text=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Michelle Brey, Christoph Englmann, Martina Lippl, Kathrin Reikowski"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-74029812--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1135737,
                                                "documentId": 13772479,
                                                "referenceName" : "action-box-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-74029812--bottom"}'>
                    <span class="id-Actionbox-items-el-text">Autoren</span> <span class="id-HiddenVisually" itemprop="name">Martina Lippl</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-74029812--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-74029812--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-74029812--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html&t=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html&text=Coronavirus:%20Neuer%20Covid-19-Hotspot%20in%20S%C3%BCdamerika%20-%20eine%20ganze%20Millionenstadt%20steht%20unter%20Quarant%C3%A4ne"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem74029812--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Michelle Brey, Christoph Englmann, Martina Lippl, Kathrin Reikowski"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1135737,
                                                   "documentId": 13772479,
                                                   "referenceName" : "action-box-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem74029812--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span></h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/brasilien-ort28441/" class="id-TopicList-item id-TopicList-item--tag">Brasilien</a></div><div class=""><a href="//www.op-online.de/thema/china-ort28528/" class="id-TopicList-item id-TopicList-item--tag">China</a></div><div class=""><a href="//www.op-online.de/thema/who-org28011/" class="id-TopicList-item id-TopicList-item--tag">WHO</a></div><div class=""><a href="//www.op-online.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Kommentare</span></h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "13772479", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13772479",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13772479",
                                            disqus_url = "https://www.op-online.de/welt/coronavirus-chile-brasilien-china-suedkorea-wuhan-tote-infizierte-zr-13772479.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider "><span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span></h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Nutzungsbasierte Online-Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"
                    >Unternehmen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"
                    >Karriere</a></div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.op-online.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="c53c3a00-84c9-41f6-af2f-b431bf476b87" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="828d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="828d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="575d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="575d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="626e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="626e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dieburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dieburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/gross-zimmern/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gro&#223;-Zimmern</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/main-kinzig-kreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Kinzig-Kreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/leser-werben-leser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-aktion/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">E-Paper Aktion</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/cb198da9999f470f90736a7f4d1bc9f2"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"BC36F-0FE40","safariWebsitePushID":"web.de.op-online.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://www.op-online.de/images/webnachrichten-de/img/op-online-20171128144759.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#56a9e2","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #56a9e2","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
