<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A3 -->
<head><meta charset="utf-8"/><title>Notre-Dame in Paris: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt Rätsel auf | Welt</title><meta content="Paris unter Schock: Notre-Dame brannte, die Sch&#228;den unermesslich. Der Fokus richtet sich jetzt auf den Wiederaufbau. Alle News." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.op-online.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.op-online.de/favicon.ico" rel="shortcut icon"/><meta content="123819657629450,182263132296369,343467379109340,205911222856413,120275128098549,381029805254251,294090067327028,411047728909842,329446667101583,718336181636644,256153881138742,1076725782339470,1763785520570547,195621477205161,1503433863289489,1620930134835442,295897887150079" property="fb:pages"/><meta content="article" property="og:type"/><meta content="Notre-Dame: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt R&#228;tsel auf" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Feuer in Notre-Dame" property="article:tag"/><meta content="https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html" property="og:url"/><meta content="https://www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.op-online.de" property="og:site_name"/><meta content="Paris unter Schock: Notre-Dame brannte, die Sch&#228;den sind unermesslich. Doch es gibt Hoffnung: Die wichtigsten Sch&#228;tze sind gerettet und millionenschwere Spenden erreichen Paris. Alle News." property="og:description"/><meta content="2019-04-17T08:13" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.amp.html" rel="amphtml"/><link href="//www.op-online.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700" rel="stylesheet"/></noscript><link href="//www.op-online.de/static/op-online-de/id-css/9b3fcaf38cc4ef5726e6cb543c8f384d/prod_click.css" rel="stylesheet"/><link href="//www.op-online.de/generated/css/96-3-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-33421776-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.op-online.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html',
                title: 'Notre-Dame in Paris: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt Rätsel auf | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'op-online-de|Welt', 
                dimension4: 'metis', 
                dimension5: '12195573', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201904170813', 
                dimension10: 'keine', 
                dimension11: 'Feuer in Notre-Dame', 
                dimension12: '48771',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Notre-Dame in Paris: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt Rätsel auf | Welt",
                "section":      "Welt"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.op-online.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.op-online.de/nationalnews",
                    "targeting": [{"key":"op","values":null,"value":"welt"},{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "op-online-de"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="op-online.de" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.op-online.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-84}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.op-online.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von op-online.de</span><i class="id-Logo-additional"></i><meta content="https://www.op-online.de/static/op-online-de/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="op-online.de" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/offenbach/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136715,"targetSelector":"#id-js-NavMainTeaser1136715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136715"><span class="id-MainNav-el-link-text">Offenbach</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/region/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136716,"targetSelector":"#id-js-NavMainTeaser1136716"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136716"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136716"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136716"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136728,"targetSelector":"#id-js-NavMainTeaser1136728"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136728"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135738,"targetSelector":"#id-js-NavMainTeaser1135738"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1135738"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135738"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135738"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136740,"targetSelector":"#id-js-NavMainTeaser1136740"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136740"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136740"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136740"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.op-online.de/abo/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1136751,"targetSelector":"#id-js-NavMainTeaser1136751"}'
                               data-id-simpletab-dontclose='["#id-subCat1135745"]'
                               data-id-simpletab-target="#id-subCat1136751"><span class="id-MainNav-el-link-text">Abo</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1136751"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1136751"><span class="id-HiddenVisually">Abo</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1135580,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                                       data-id-active-cat-id='#id-subCat1135737'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.op-online.de/deutschland/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135736,"targetSelector":"#id-js-NavMainTeaser1135736"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135736"><span class="id-MainNav-el-link-text">Deutschland</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/welt/" 
                               target="_self"
                               class="id-MainNav-el-link  id-is-current"
                               data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-NavMainTeaser1135737"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135737"><span class="id-MainNav-el-link-text">Welt</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135741,"targetSelector":"#id-js-NavMainTeaser1135741"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135741"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135755,"targetSelector":"#id-js-NavMainTeaser1135755"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135755"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135754,"targetSelector":"#id-js-NavMainTeaser1135754"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135754"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/leben/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item  "
                               data-id-load-category-teaser='{"catId":1135745,"targetSelector":"#id-js-NavMainTeaser1135745"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1135745"><span class="id-MainNav-el-link-text">Leben</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1135745"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1135745"><span class="id-HiddenVisually">Leben</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/gewinnspiele/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1136734,"targetSelector":"#id-js-NavMainTeaser1136734"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1136734"><span class="id-MainNav-el-link-text">Gewinnspiele</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/film-tv-musik/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135757,"targetSelector":"#id-js-NavMainTeaser1135757"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135757"><span class="id-MainNav-el-link-text">Film, TV &amp; Musik</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/bilder-videos/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135758,"targetSelector":"#id-js-NavMainTeaser1135758"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135758"><span class="id-MainNav-el-link-text">Bilder &amp; Videos</span></a></li><li class="id-MainNav-el "><a href="http://veranstaltungen.op-online.de/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1153337,"targetSelector":"#id-js-NavMainTeaser1153337"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1153337"><span class="id-MainNav-el-link-text">Veranstaltungen</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135759,"targetSelector":"#id-js-NavMainTeaser1135759"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135759"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.op-online.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link  "
                               data-id-load-category-teaser='{"catId":1135760,"targetSelector":"#id-js-NavMainTeaser1135760"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1135760"><span class="id-MainNav-el-link-text">Thema</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1136716","#id-subCat1135738","#id-subCat1136740","#id-subCat1136751"]'
                   data-id-load-category-teaser='{"catId":1135737,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-user-settings"
                       title="Login/Registrierung"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-user-settings","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-user-settings"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--user  idjs-simpletab-nav-item idjs-MainNavV2-userSettingsTrigger"><span
                            class="id-Icon-hideText">☺</span></a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1135745"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special  id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--bookmark  " title="zur Merkliste" href="//www.op-online.de/profil/"><span class="id-Icon-hideText">Merkliste</span></a><a href="//www.op-online.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.op-online.de/bilder-videos/" title="Bilder & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--foto"><span class="id-Icon-hideText">Bilder & Videos</span></a></div></nav>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur op-online.de Startseite"
                                        href="//www.op-online.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">op-online.de Startseite</span></i></a>
                            

                        </div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.op-online.de/welt/"
                                        itemprop="item"><span itemprop="name">Welt</span></a> 
                            

                        </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item"><span itemprop="name">Notre-Dame in Paris: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt Rätsel auf</span></h1>
                            

                        </div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-368695" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649513" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-58649513-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_OP-Online" data-widget-id="AR_3" data-src="https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"370036"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><p class="id-Article-kicker">Kathedrale dramatisch zerst&#246;rt</p><h2 itemprop="headline" class="id-Article-headline ">Notre-Dame: Jetzt ist klar, wie der Feuerwehrmann so schwer verletzt wurde - Fehlalarm gibt R&#228;tsel auf</h2><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-04-17T08:13" itemprop="datePublished"><span class="id-DateTime-date">17.04.19</span> <span class="id-DateTime-time">08:13</span></time></p><meta content="2019-04-17T08:13" itemprop="dateModified"/><div itemprop="articleBody" class="id-Article-body lp_article_content"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYf9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYGI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nY75.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nY8e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYBI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYNG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYa7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nY6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Nach dem verheerenden Brand der Kathedrale Notre-Dame." title="Nach dem verheerenden Brand der Kathedrale Notre-Dame." itemprop="url" src="//www.op-online.de/bilder/2019/04/15/12195573/1755242747-nach-verheerenden-brand-kathedrale-notre-dame-OXSorE3nYa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" />

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2161, "copyright": "dpa \/ Cedric Herpson" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524887, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Cedric Herpson</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Nach dem verheerenden Brand der Kathedrale Notre-Dame.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Cedric Herpson</div></figcaption></figure><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div id="id-Container-402958" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 625px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-47854739-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Paris unter Schock: Notre-Dame brannte, die Sch&#228;den sind unermesslich. Doch es gibt Hoffnung: Die wichtigsten Sch&#228;tze sind gerettet und millionenschwere Spenden erreichen Paris. Alle News.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>In der ber&#252;hmten Pariser Kathedrale Notre-Dame ist am Montagabend gegen 18.50 Uhr ein Feuer auf dem Dachboden ausgebrochen und hatte sich rasend schnell verbreitet. Seit Dienstagmorgen ist es gel&#246;scht.</li>
                <li>Die Staatsanwaltschaft leitete Ermittlungen wegen fahrl&#228;ssiger Brandstiftung ein und befragte noch in der Nacht Bauarbeiter.&#160;Wahrscheinlich h&#228;ngt der Ausbruch des Feuers mit den Renovierungsarbeiten zusammen.&#160;</li>
                <li>Zwei Polizisten und ein Feuerwehrmann wurden verletzt.</li>
                <li>Am Dienstag kam raus: Bei einem ersten Alarm um 18.20 Uhr wurde der Brand im Dachstuhl nicht entdeckt - erst bei einem zweiten Alarm um 18.43 Uhr.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div id="id-Container-378579" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 275px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649516-adpos3" class="Content_1" > </div></div>
</div></div><p class="id-Article-content-item"><strong><a class="id_link" href="/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html"  target="_self" rel="follow" title=">>>Aktualisieren<<<">&gt;&gt;&gt;Aktualisieren&lt;&lt;&lt;</a></strong></p><p class="id-Article-content-item"><strong>7.03 Uhr:</strong></p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div id="id-Container-409969" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-58649520-adpos4" class="Content_2" > </div></div>
</div></div><p class="id-Article-content-item">Nach den bedrohlichen Brandsch&#228;den in der Pariser Kathedrale Notre-Dame hat die Sicherung des historischen Bauwerks laut einem deutschen Experten Vorrang. &#8222;Die erste Priorit&#228;t wird sein, die Statik des Geb&#228;udes zu analysieren, zu sichern, und da auch wieder ein Dach drauf zu bekommen&#8220;, sagte Markus Castor vom Deutschen Forum f&#252;r Kunstgeschichte in Paris.</p><p class="id-Article-content-item">Das Ausma&#223; der Zerst&#246;rung in der gotischen Kirche sei bisher kaum abzusch&#228;tzen. Der Gro&#223;teil der Sch&#228;den sei wohl durch L&#246;schwasser verursacht worden. Der Brand hatte am Montagabend das mehr als 850 Jahre alte Bauwerk stark zerst&#246;rt.</p><p class="id-Article-content-item">&#8222;Wir wissen, dass der gesamte Schatz der Kathedrale ins H&#244;tel de Ville (Rathaus) verbracht wurde, und dass er komplett gesichert ist&#8220;, sagte Castor. Zu dem Schatz geh&#246;ren bekannte Reliquien wie die Dornenkrone und der Waffenrock des Heiligen Ludwig. Bei der Dornenkrone soll es sich um jene handeln, die r&#246;mische Soldaten Jesus Christus vor seiner Kreuzigung auf sein Haupt gesetzt haben.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Pariser Notre-Dame zerst&#246;rt: Michelle Obama spricht Mut zu</h3><p class="id-Article-content-item"><strong>6.18 Uhr:</strong></p><p class="id-Article-content-item">Ein gro&#223;es Hindernis beim Wiederaufbau der ausgebrannten Kathedrale Notre-Dame in Paris d&#252;rfte nach Expertenmeinung der Fachkr&#228;ftemangel sein. &#8222;Ein Riesenproblem ist dabei, dass die handwerklichen F&#228;higkeiten d&#252;nn ges&#228;t sind, um die vielen Kr&#228;fte mobilisieren zu k&#246;nnen, die einen raschen Wiederaufbau erm&#246;glichen&#8220;, sagte der Vorsitzende der Vereinigung der Europ&#228;ischen Dombaumeister, Wolfgang Zehetner, dem &#246;sterreichischen Magazin &#8222;trend&#8220;.</p><p class="id-Article-content-item">Von den 20 Fachkr&#228;ften, die permanent mit der Restauration des Stephansdoms in Wien betraut seien, k&#246;nnten zwei Leute abgestellt werden. Auch K&#246;ln und Freiburg wollten Hilfe schicken, sagte Zehetner. &#8222;Aber ich gehe davon aus, dass es gut drei Jahre dauern wird, bis die gro&#223;en Sch&#228;den beseitigt sind.&#8220;</p><p class="id-Article-content-item"><strong>05.00 Uhr:</strong>&#160;Nach dem Brand in der Kathedrale Notre-Dame hat die fr&#252;here First Lady Michelle Obama den Parisern bei einem Besuch in der franz&#246;sischen Hauptstadt Mut zugesprochen. &quot;Notre Dame wird wieder aufgebaut&quot;, sagte Obama am Dienstag bei der Vorstellung ihrer Memoiren &quot;Becoming: Meine Geschichte&quot; in Paris. &quot;Sie haben viel furchtbarere Bew&#228;hrungsproben durchstehen m&#252;ssen als viele von uns. Seien Sie stark und haben Sie Vertrauen.&quot;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Das waren die News zu Notre-Dame aus Paris vom 16. April - so wurde der&#160;Feuerwehrmann verletzt</h3><p class="id-Article-content-item"><strong>22.25 Uhr:</strong> In dem Dach der Kathedrale waren Bleiplatten verbaut - diese schmolzen im Feuer, wie <em>Bild</em> berichtet. Ein Feuerwehrmann wurde von herabtropfendem Blei schwer verletzt. Nicht nur f&#252;r die Menschen, auch f&#252;r die Kunstwerke waren die dadurch entstehenden Gase gef&#228;hrlich. Die wichtigsten Sch&#228;tze konnten jedoch gerettet werden: Au&#223;er der Dornenkrone und dem Altarkreuz &#252;berstanden auch die weltber&#252;hmte Orgel und die beeindruckenden Rosetten das Feuer.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Lob der Zwischendecke<br>Bei allem Unglück ist der Nutzraum im Inneren von <a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a> <a href="https://twitter.com/hashtag/Paris?src=hash&amp;ref_src=twsrc%5Etfw">#Paris</a> noch so gut erhalten, daß selbst bei Rissen im Mauerwerk mehr als gute Chancen sind für eine vollständige Wiederherstellung.<a href="https://t.co/b24upyyqQ5">https://t.co/b24upyyqQ5</a> <a href="https://t.co/M3nKwFQIkT">pic.twitter.com/M3nKwFQIkT</a></p>&mdash; Dietmar Nix (@galottom) <a href="https://twitter.com/galottom/status/1118219508353851393?ref_src=twsrc%5Etfw">16. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Die Bilder zeigen das Ausma&#223; der Zerst&#246;rung.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">So viel auch gerettet worden sein mag, der Wiederaufbau wird Jahre dauern.<a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a> <a href="https://t.co/eRkpNsPjWO">pic.twitter.com/eRkpNsPjWO</a></p>&mdash; Elyseo da Silva (@ElyseodaSilva) <a href="https://twitter.com/ElyseodaSilva/status/1118185874641047552?ref_src=twsrc%5Etfw">16. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item">Wie <em>Bild</em> berichtet wurden bei der L&#246;schung des Feuers auch Drohnen und Brandroboter eingesetzt. Der Roboter ist mit einer W&#228;rmebildkamera ausgestattet und verf&#252;gt &#252;ber eine ferngesteuerte Wasserkanone. Er kann in Bereiche vordringen, die f&#252;r die Feuerwehrleute zu gef&#228;hrlich sind. Der Ausbruch des Feuers h&#228;ngt wahrscheinlich mit den Renovierungsarbeiten zusammen. Das Nachrichtenportal berichtet, dass ein im Holzstaub schwelender Funke den Brand ausgel&#246;st haben k&#246;nnte.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Feuer in Notre-Dame: Sorge um Kathedralen und Bauwerke in aller Welt</h3><p class="id-Article-content-item"><strong>20.38 Uhr:</strong>Nach dem verheerenden Brand der Pariser Kathedrale Notre-Dame will Spanien die Elektrik seiner bedeutenden Baudenkm&#228;ler &#252;berpr&#252;fen. Das Feuer in Paris sei ein &quot;Alarmsignal&quot;, sagte der spanische Kulturminister Jos&#233; Guirao am Dienstag dem Radiosender RNE. Alte Elektriksysteme stellten immer eine Gefahr dar und m&#252;ssten &#252;berwacht werden.</p><p class="id-Article-content-item">Welche Baudenkm&#228;ler &#252;berpr&#252;ft werden sollen, sagte Guirao nicht. Zu den spanischen Wahrzeichen z&#228;hlen unter anderem die Kathedralen in Burgos und Santiago de Compostela, die Basilika Sagrada Familia in Barcelona und die fr&#252;here Maurenfestung Alhambra in Granada.</p><p class="id-Article-content-item"><strong>20.35 Uhr:</strong></p><p class="id-Article-content-item">Frankreichs Pr&#228;sident Emmanuel Macron will die schwer besch&#228;digte Kathedrale Notre-Dame innerhalb der kommenden f&#252;nf Jahre wieder aufbauen. Das Pariser Wahrzeichen solle dann noch sch&#246;ner als vorher sein, sagte Macron am Dienstagabend in einer Fernsehansprache. &#8222;Wir werden handeln. Und wir werden Erfolg haben.&#8220; Bereits am Montagabend nach Ausbruch des Feuers hatte Macron versprochen, das gotische Bauwerk wieder aufzubauen.</p><p class="id-Article-content-item">Die Verk&#252;ndung seiner Reformma&#223;nahmen im Zuge der &#8222;Nationalen Debatte&#8220; verschob Macron auf unbestimmte Zeit. Im Moment sei nicht die richtige Zeit daf&#252;r, sagte der Pr&#228;sident. Der Pr&#228;sident hatte wegen des Feuers bereits eine TV-Ansprache und eine Pressekonferenz zu seinen Reformpl&#228;nen abgesagt. Er hatte eine B&#252;rgerdebatte zur Beruhigung der &#8222;Gelbwesten&#8220;-Krise im Januar ins Leben gerufen und den Franzosen f&#252;r Mitte April konkrete Ergebnisse versprochen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Feuer in Notre-Dame:&#160;&#8222;Nichts deutet auf eine vors&#228;tzliche Tat hin&#8220;</h3><p class="id-Article-content-item"><strong>20.02 Uhr:&#160;</strong>Einen Tag nach dem verheerenden Brand der Kathedrale Notre-Dame richtet sich das Augenmerk auf die Brandursache und den Wiederaufbau des Pariser Wahrzeichens. Die Staatsanwaltschaft befragte am Dienstag Bauarbeiter, die an der Restaurierung des Gotteshauses beteiligt waren. Die Ermittler gehen nicht von einem vors&#228;tzlich gelegten Brand aus. F&#252;r den Wiederaufbau der stark besch&#228;digten Kirche gingen bis Dienstag Spendenzusagen in H&#246;he von rund 700 Millionen Euro ein.</p><p class="id-Article-content-item">Die Staatsanwaltschaft geht von einem Unfall aus und leitete Ermittlungen wegen fahrl&#228;ssiger Brandstiftung ein. &quot;Nichts deutet auf eine vors&#228;tzliche Tat hin&quot;, sagte Staatsanwalt R&#233;my Heitz. Noch in der Nacht seien die ersten Bauarbeiter und Mitarbeiter der mit der Restaurierung beauftragten Baufirmen vernommen worden. Er rechne mit &quot;langen und komplexen&quot; Ermittlungen, sagte Heitz.</p><p class="id-Article-content-item">Das bei der Restaurierung der Kathedrale federf&#252;hrende Unternehmen wies Anschuldigungen zur&#252;ck, f&#252;r den Ausbruch des Feuers verantwortlich zu sein. Alle Sicherheitsvorschriften seien eingehalten worden, sagte Julien Le Bras, Chef des Ger&#252;stbauers Le Bras Fr&#232;res.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rbf9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rbac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rbGI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rb75.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rb8e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rbBI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rbNG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rba7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Ein Albtraum f&amp;#252;r Paris und ganz Frankreich: Die Kathedrale Notre-Dame brennt." title="Ein Albtraum f&amp;#252;r Paris und ganz Frankreich: Die Kathedrale Notre-Dame brennt." src="//www.op-online.de/bilder/2019/04/15/12195573/1151084817-notre-dame-paris-1550QWT5rba7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 6000, "height": 3911, "copyright": "AFP \/ FABIEN BARRAU" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524945, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Ein Albtraum f&#252;r Paris und ganz Frankreich: Die Kathedrale Notre-Dame brennt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / FABIEN BARRAU</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>19.30 Uhr:</strong> Die USA bieten Frankreich Unterst&#252;tzung beim Wiederaufbau der Kathedrale Notre-Dame in Paris an. &#8222;Frankreich ist der &#228;lteste Verb&#252;ndete der Vereinigten Staaten&#8220;, teilte die Sprecherin des Wei&#223;en Hauses, Sarah Sanders, am Dienstag mit. Man erinnere sich &#8222;mit dankbaren Herzen&#8220; daran, wie die Glocken der Kathedrale in Paris am Tag nach den Terrorangriffen vom 11. September 2001 in den USA gel&#228;utet h&#228;tten. &#8222;Diese Glocken werden wieder erklingen. Wir stehen heute zusammen mit Frankreich und bieten unsere Unterst&#252;tzung beim Wiederaufbau dieses unersetzlichen Symbols westlicher Zivilisation an. Vive la France!&#8220;</p><p class="id-Article-content-item"><strong>18.52 Uhr:</strong></p><p class="id-Article-content-item">Die franz&#246;sische Fu&#223;ball-Profiliga LFP wird den Wiederaufbau der durch ein Gro&#223;feuer schwer besch&#228;digten Notre-Dame-Kathedrale in Paris finanziell unterst&#252;tzen. Das k&#252;ndigte LFP-Pr&#228;sidentin Nathalie Boy einen Tag nach dem verheerenden Brand in dem historischen Bauwerk an. Auch Meister Paris St. Germain will sich durch verschiedene Initiativen, etwa Spendensammlungen, am Wiederaufbau beteiligen.</p><p class="id-Article-content-item">&quot;Wir werden in diesem Drama, das uns alle sehr ber&#252;hrt, solidarisch sein. Der franz&#246;sische Fu&#223;ball wird sich zusammenschlie&#223;en, um bei der Rekonstruktion der Kathedrale, die Teil unseres Kulturerbes ist, helfen zu k&#246;nnen. Wir werden diese Hilfe mit allen Akteuren des Fu&#223;balls koordinieren&quot;, sagte Boy bei der Vorstellung der k&#252;nftigen Zusammenarbeit der LFP mit der Tierschutzorganisation WWF.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame nach dem Feuer: Touristen und Pariser sind von dem Schrecken fasziniert</h3><p class="id-Article-content-item"><strong>18.20 Uhr:</strong></p><p class="id-Article-content-item">Voll ist es rund um Notre-Dame immer. Doch so voll wie am Tag nach dem schrecklichen Feuer, das die weltber&#252;hmte Kathedrale schwer besch&#228;digt hat, ist dann doch selten. Das Gel&#228;nde rund um die Kirche ist zwar strikt abgesperrt. Doch auf den Br&#252;cken &#252;ber die Seine zur &#206;le de la Cit&#233; ist kein Durchkommen mehr. Denn von dort aus kann man es sehr gut sehen - das Drama von Paris. So viele Fotos wie an diesem Dienstag von der Kathedrale geschossen werden - es d&#252;rfte rekordverd&#228;chtig sein. Der ein oder andere findet auch ein Selfie passend. Wie aufgef&#228;delt stehen die Menschen an den Br&#252;ckengel&#228;ndern. Gl&#252;ck hat, wer einen freien Platz zum Fotografieren findet. Und dann bitte auch schnell, der n&#228;chste wartet schon. An manchen Stellen muss die Polizei den Verkehr regeln, um Kollisionen zu vermeiden.</p><p class="id-Article-content-item">Es sind Touristen und Pariser - vereint im Schrecken &#252;ber die Katastrophe. Und irgendwie auch fasziniert - denn wann passiert so etwas schon mal. Mancher hat sich auf einem Stuhl in einer der Brasserien niedergelassen, die das Flussufer s&#228;umen. Bester Blick, ein Glas Wein dazu. Andere hoffen gar auf ein wenig Ruhm, schlie&#223;lich stehen &#252;berall Kameras. &#8222;Vielleicht kommen wir ja ins Fernsehen&#8220;, sagt eine Mutter zu ihrem Kind und z&#252;ckt sogleich selbst das Handy.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame/Paris - Pressestimme: &#8222;In der stillen Ehrfurcht der Menschen lag tr&#246;stliche Sch&#246;nheit&#8220;</h3><p class="id-Article-content-item"><strong>18.17 Uhr:</strong>&#160;&#8222;Die Welt&#8220; schrieb zu dem Feuer in Notre-Dame:&#160;&#8222;Es war schon nachts um eins, das Feuer war seit einiger Zeit unter Kontrolle, doch obwohl die gr&#246;&#223;te Gefahr gebannt war, standen die Menschen noch immer auf den Uferpromenaden und den Br&#252;cken &#252;ber der Seine. Sie standen dort und sangen. Es war, als st&#252;nden wir am Krankenbett eines geliebten Menschen, der dem Tod gerade noch mal von der Schippe gesprungen war, und als w&#252;rden wir nicht wagen, ihn kurz unbeaufsichtigt zu lassen. So als f&#252;rchteten wir, die Kathedrale w&#252;rde sterben, sobald wir ihr den R&#252;cken zukehrten. In der stillen Ehrfurcht der Menschen lag tr&#246;stliche Sch&#246;nheit. Sie machte aus uns eine Gemeinschaft, in Trauer vereint. Paris wieder. Erneut verletzt, wenn auch auf andere Art als bei den Attentaten, aber dieses Mal Mitten im Herzen. Die Tochter einer Freundin sagte vorwurfsvoll zu ihrer Mutter: &#8222;Wie kannst Du weinen? Es ist doch nicht das Bataclan. Niemand ist gestorben.&#8220; Wir weinten trotzdem, als h&#228;tte uns dieses Feuer etwas geraubt, das unersetzlich ist.&#8220;</p><p class="id-Article-content-item"><strong>16.57 Uhr:</strong> Papst Franziskus &#228;u&#223;erte sich auf Twitter zu dem Feuer in Notre-Dame und d&#252;rckt sein Mitgef&#252;hl mit der Bev&#246;lkerung Frankreichs und aus:&#160;&#8222;Wir hoffen, dass der Schmerz &#252;ber den schweren Schaden sich mit dem Wiederaufbau in Hoffnung verwandelt.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Heute vereinen wir uns im Gebet mit der Bevölkerung Frankreichs, während wir hoffen, dass der Schmerz über den schweren Schaden sich mit dem Wiederaufbau in Hoffnung verwandelt. Heilige Maria, Unsere Liebe Frau, bitte für uns. <a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a></p>&mdash; Papst Franziskus (@Pontifex_de) <a href="https://twitter.com/Pontifex_de/status/1118114313967771648?ref_src=twsrc%5Etfw">16. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame: Merkel verspricht Frankreich Hilfe beim Wiederaufbau</h3><p class="id-Article-content-item"><strong>17.33 Uhr:&#160;</strong></p><p class="id-Article-content-item">Bundeskanzlerin Angela Merkel hat Frankreich nach dem Gro&#223;brand in der Pariser Kathedrale Notre-Dame Hilfe angeboten. Deutschland sei bereit, am Wiederaufbau mitzuwirken, &quot;auch mit deutscher Expertise, deutscher Erfahrung&quot;, sagte Merkel am Dienstag in Berlin. Die Bilder aus Paris h&#228;tten sie &quot;tief ber&#252;hrt&quot; sagte Merkel. Sie habe Pr&#228;sident Emmanuel Macron am Vormittag &quot;die Anteilnahme der Menschen in Deutschland&quot; &#252;bermittelt.</p><p class="id-Article-content-item">Bundeskanzlerin Merkel brachte ihre &quot;gro&#223;e Hochachtung f&#252;r die Leistung der Rettungskr&#228;fte&quot; zum Ausdruck. Dem Einsatz der Feuerwehrleute sei es zu verdanken, dass wesentliche Teile der Kathedrale erhalten geblieben seien. Notre-Dame sei &quot;nicht nur das Symbol des Christentums in Frankreich&quot;, sondern auch &quot;unser gemeinsames europ&#228;isches Erbe, das wir miteinander teilen&quot;, sagte Merkel. Deswegen h&#228;tten die Menschen in Deutschland &quot;intensiv Anteil genommen an dem, was gestern in Paris passiert ist&quot;. Die Kulturministerien beider L&#228;nder w&#252;rden sich jetzt &#252;ber eine m&#246;gliche Hilfe Deutschlands austauschen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame/Paris:&#160;Kampf um Sicherung der Kathedrale geht nach Gro&#223;brand weiter</h3><p class="id-Article-content-item"><strong>16.43 Uhr:</strong>&#160;Nach dem Gro&#223;brand in der Pariser Kathedrale Notre-Dame k&#228;mpfen Experten und Beh&#246;rden um die Sicherung des 850 Jahre alten Geb&#228;udes. Die Struktur der gotischen Kirche war zwar weitgehend stabil, allerdings wurden mehrere Schwachstellen entdeckt, wie Innenstaatsekret&#228;r Laurent Nu&#241;ez am Dienstag sagte. Die Justiz geht davon aus, dass Renovierungsarbeiten am Dach zu dem Flammeninferno f&#252;hrten. Franz&#246;sische Unternehmen sicherten unterdessen Spenden in H&#246;he von 600 Millionen Euro f&#252;r den Wiederaufbau zu.</p><p class="id-Article-content-item"><strong>16.34 Uhr:</strong> Nach dem Feuer in der Pariser Kathedrale Notre-Dame bietet Bayern Frankreich praktische Hilfe beim Wiederaufbau an. In einem Brief an die franz&#246;sische Botschafterin in Berlin, Anne-Marie Desc&#244;tes, hat Ministerpr&#228;sident und CSU-Chef Markus S&#246;der am Dienstag die Expertise der drei staatlichen Dombauh&#252;tten in Regensburg, Passau und Bamberg zur Verf&#252;gung gestellt. &#8222;Dort wird die mittelalterliche Steinmetz-Tradition bis heute gepflegt und kommt bei der Restaurierung der Sakralgeb&#228;ude nach wie vor zum Einsatz&#8220;, sagte S&#246;der der Deutschen Presse-Agentur am Rande seiner &#196;thiopienreise in Addis Abeba. Er hoffe, dass der Aufbau schnell gelingen werde.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Feuer in Notre-Dame: Welle an Hilfsbereitschaft - Geld f&#252;r Wiederaufbau ist da</h3><p class="id-Article-content-item"><strong>15.55 Uhr:&#160;</strong>Generalvikar Philippe Marsset ist einer der ersten, der die Sch&#228;den an dem gotischen Meisterwerk aus dem 12. Jahrhundert in Augenschein nehmen kann. Rauch steigt &#252;ber dem Altar auf, wo gro&#223;e Teile des Dachstuhls und der ber&#252;hmte Spitzturm am Vorabend eingest&#252;rzt sind. Doch das Kreuz auf dem Altar steht noch und trotzt der Verw&#252;stung.</p><p class="id-Article-content-item">&quot;Es war die H&#246;lle&quot;, sagt der 61-j&#228;hrige Marsset &#252;ber das Feuer, das kurz nach der Abendmesse ausbrach. &quot;Aber wir lassen uns nicht in die Knie zwingen&quot;, betont der Generalvikar. &quot;Diese Kirche wurde vor gut 850 Jahren gebaut. Sie hat Kriege &#252;berstanden und Bomben - Notre-Dame &#252;bersteht alles.&quot;</p><p class="id-Article-content-item">In Paris brandet unterdessen eine Welle der Hilfsbereitschaft an: Die franz&#246;sischen Milliard&#228;rsfamilien Arnault, Pinault und Bettencourt sowie der &#214;lkonzern Total wollen insgesamt 600 Millionen Euro spenden, die Stadt Paris sagte weitere 50 Millionen Euro. Auch aus Deutschland und anderen L&#228;ndern gibt es Solidarit&#228;tsbekundungen. Auch andere Kirchen sind nach Katastrophen wieder in vollem Glanz erstrahlt. Der Wiederaufbau der Dresdner Frauenkirche etwa hat 183 Millionen Euro gekostet - nicht einmal halb so viel wie nun f&#252;r Notre-Dame zugesagt ist.</p><p class="id-Article-content-item"><strong>15.33 Uhr</strong>: Beim dramatischen Feuer in Notre-Dame konnte ein wertvoller Kunstschatz gerettet werden: die <a class="id_link" href="/welt/notre-dame-raetsel-um-gerettete-dornenkrone-hat-jesus-sie-wirklich-getragen-zr-12197206.html"  target="_self" rel="follow" title="Dornenkrone Jesu Christi">Dornenkrone Jesu Christi</a>.&#160;</p><p class="id-Article-content-item"><strong>14.57 Uhr</strong>: Alle Glocken der Kathedralen Frankreichs werden am Mittwoch um 18.50 Uhr l&#228;uten, teilte die Konferenz der Bisch&#246;fe von Frankreich via Twitter mit. Das Gel&#228;ut sei eine Zeichen der Solidarit&#228;t mit Notre-Dame. Deswegen sei der Zeitpunkt bewusst auf die Stunde des Beginn des Brands um 18.50 Uhr gelegt worden.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame:&#160;&#8222;Der Gl&#246;ckner von Notre-Dame&#8220; wieder auf Bestsellerlisten</h3><p class="id-Article-content-item"><strong>14.42 Uhr</strong>: Ein Klassiker der franz&#246;sischen Literatur &#8222;Der Gl&#246;ckner von Notre-Dame&#8220; von Victor Hugo hat es &#8222;pl&#246;tzlich&#8220; wieder auf die Bestsellerlisten gebracht. Das Feuer in Notre-Dame hat die Verkaufscharts angeheizt.&#160;</p><p class="id-Article-content-item">W&#228;hrend die L&#246;scharbeiten in Paris noch liefern, wurde die franz&#246;sische Originalfassung des Werks zum meistverkauften Buch in Frankreich. Weltweit landete die englische &#220;bersetzung des Romans bei Amazon an der Spitze zweier Bestsellerlisten f&#252;r historische Literatur. Bei deutschen Amazon-Kunden stand das Buch am Dienstagmittag auf Platz zwei der beliebtesten literarischen Klassiker.</p><p class="id-Article-content-item">Auch die Disney-Verfilmung des Stoffs konnte vom weltweiten Interesse an der Pariser Sehensw&#252;rdigkeit profitieren: Sie schaffte es unter die Top Ten in den Verkaufscharts der beliebtesten Familienfilme.</p><p class="id-Article-content-item"><strong>14.11 Uhr</strong>: In der Pariser Kathedrale Notre-Dame haben Fachleute nach dem verheerenden Brand &#8222;einige Schwachstellen&#8220; im Geb&#228;ude entdeckt. Diese betreffen vor allem das Gew&#246;lbe, also die Geb&#228;ude-Decke, sagte Innen-Staatssekret&#228;r Laurent Nu&#241;ez am Dienstag. &#8222;Im Ganzen h&#228;lt die Struktur gut&#8220;, f&#252;gte er hinzu.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Feuer in Notre-Dame: F&#252;nf Wohnh&#228;user ger&#228;umt</h3><p class="id-Article-content-item">Im Zuge der Absicherung der historischen Kirche seien f&#252;nf Wohnh&#228;user in der unmittelbaren Nachbarschaft ger&#228;umt worden, sagte Nu&#241;ez. Die H&#228;user liegen demnach in einer schmalen Stra&#223;e n&#246;rdlich des Gotteshauses. Die Absicherungsarbeiten im Inneren der schwer besch&#228;digten Kathedrale d&#252;rften rund 48 Stunden dauern, sagte der Staatssekret&#228;r.</p><p class="id-Article-content-item"><strong>13.48 Uhr</strong>: Das Feuer in Notre-Dame ersch&#252;ttert die Welt. Das Wahrzeichen der franz&#246;sichen Haupstadt brannte am Montagabend lichterloh und richtete einen verheerenden Schaden an. Viele M&#252;nchner sind nach dem Brand der Kathedrale in Paris besorgt. Wie <em>tz.de</em>* berichtet, fragen sie sich was w&#252;rde geschehen, wenn <a class="id_link" href="https://www.tz.de/muenchen/stadt/muenchen-ort29098/muenchen-frage-an-feuerwehr-nach-notre-dame-brand-was-wenn-so-etwas-bei-uns-passiert-12196924.html"  target="_blank" rel="follow" title="Münchner fragen nach Notre-Dame-Brand: „Was, wenn so etwas bei uns passiert?“ - ehrliche Antwort der Feuerwehr">pl&#246;tzlich die Frauenkirche mitten in M&#252;nchen brennen w&#252;rde</a>?&#160;</p><p class="id-Article-content-item"><strong>13.29 Uhr</strong>: Das Feuer in Notre-Dame hat Folgen f&#252;r den Europawahlkampf. Der franz&#246;sische TV-Sender France 24 verschiebt wegen des verheerenden Brandes in der Pariser Kathedrale Notre-Dame die Ausstrahlung des ersten gro&#223;en TV-Duells zur Europawahl.&#160;</p><p class="id-Article-content-item">Die Debatte zwischen den beiden Spitzenkandidaten Manfred Weber und Frans Timmermans sollte aus Termingr&#252;nden zwar wie geplant an diesem Dienstagabend im Europaparlament in Stra&#223;burg aufgezeichnet werden. Die Ausstrahlung werde aber nicht wie geplant live erfolgen, sondern auf diesen Mittwoch verschoben, sagte ein Sprecher des Senders der Deutschen Presse-Agentur.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Feuer in Notre-Dame: &#8222;In hundert Jahren werden die Menschen noch vom Feuer 2019 sprechen&#8220;</h3><p class="id-Article-content-item"><strong>12.54 Uhr:</strong> Zum verheerenden Brand in der Pariser Kathedrale Notre-Dame schreibt die in Paris lebende Autorin Pamela Druckerman in der US-Zeitung &#8222;New York Times&#8220; einen deftigen Kommentar: &#8222;Der Brand kommt nicht lange nach anderen gro&#223;en Schocks f&#252;r Paris, darunter das Seine-Hochwasser im vergangenen Jahr und die Terroranschl&#228;ge 2015. In seiner Rede an die Nation beschrieb Mister Macron das, was Pariser jetzt f&#252;hlen, als &#8222;tremblement int&#233;rieur&#8220; - ein inneres Beben. Das ist eine akkurate Beschreibung unseres Gef&#252;hls f&#252;r Leere und Verlust. Zudem gibt es angesichts des betr&#228;chtlichen Schadens eine geteilte Trauer und Entt&#228;uschung, <strong>dass wir als eine Zivilisation daran gescheitert sind, die Aufpasser f&#252;r etwas Unbezahlbares zu sein</strong>. In hundert Jahren werden die Menschen noch immer vom Feuer 2019 sprechen.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBf9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBGI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanB75.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanB8e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBBI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBNG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBa7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanB6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Der Notre-Dame-Brand aus der Luft: Unglaublich, was die vielen Helfer leisteten, um dieses Feuer zu stoppen." title="Der Notre-Dame-Brand aus der Luft: Unglaublich, was die vielen Helfer leisteten, um dieses Feuer zu stoppen." src="//www.op-online.de/bilder/2019/04/15/12195573/2055276073-notre-dame-paris-RQHonpanBa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 1725, "copyright": "AFP \/ -" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524946, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Der Notre-Dame-Brand aus der Luft: Unglaublich, was die vielen Helfer leisteten, um dieses Feuer zu stoppen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / -</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame: Fehlalarm - um 18.20 Uhr wurde kein Feuer gefunden&#160;</h3><p class="id-Article-content-item"><strong>12.50 Uhr:&#160;</strong>Die Pariser Staatsanwaltschaft geht weiter davon aus, das der verheerende Brand in der Kathedrale Notre-Dame auf einem Unfall beruht. &#8222;Nichts weist derzeit in die Richtung einer vors&#228;tzlichen Tat&#8220;, sagte der Pariser Staatsanwalt R&#233;my Heitz am Dienstag. Die Staatsanwaltschaft hatte bereits in der Nacht best&#228;tigt, dass sich die Ermittlungen um eine &#8222;unbeabsichtigte Zerst&#246;rung&#8220; durch Feuer drehen.</p><p class="id-Article-content-item">Laut Heitz werden Zeugen angeh&#246;rt. Dazu geh&#246;ren auch Arbeiter, die bei den Renovierungsarbeiten in der Kathedrale besch&#228;ftigt waren. Laut Heitz suchen rund 50 Ermittler nach der Brandursache.</p><p class="id-Article-content-item">Es habe am Montag zwei Mal Alarm gegeben: Einmal um <strong>18.20 Uhr</strong>, dabei seiner aber bei einer &#220;berpr&#252;fung kein Feuer entdeckt worden. Der <strong>zweite Alarm wurde um 18.43 Uhr ausgel&#246;st</strong> - dann sei der Brand im Dachstuhl entdeckt worden.</p><p class="id-Article-content-item"><strong>12.43 Uhr:</strong> Bundespr&#228;sident Frank-Walter Steinmeier hat die Menschen in ganz Europa dazu aufgerufen, nach der Brandkatastrophe in Paris den Wiederaufbau der Kathedrale Notre-Dame zu unterst&#252;tzen. &#8222;Frankreich ist in dieser Stunde nicht allein&#8220;, sagte Steinmeier am Dienstag in Berlin. Notre-Dame sei nicht nur eine franz&#246;sische Kirche. &#8222;Sie ist ein gro&#223;es Erbe der europ&#228;ischen Kultur&#8220;, unterstrich der Bundespr&#228;sident.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame/Paris: Brandrisiko auch im Aachener Dom generell sehr hoch</h3><p class="id-Article-content-item"><strong>12.24 Uhr:&#160;</strong>Auch im Aachener Dom herrscht nach Angaben des zust&#228;ndigen Dombaumeisters ein hohes Brandrisiko. Der Dachstuhl aus dem Jahr 1656 bestehe wie derjenige der Pariser Kathedrale Notre-Dame aus Holz, sagte Helmut Maintz der &quot;Rheinischen Post&quot; vom Dienstag. &quot;Die Gefahr ist sehr, sehr gro&#223;.&quot; Daher gebe es im Dom eine Sprinkleranlage, zudem bestehe st&#228;ndiger Kontakt zur Feuerwehr.</p><p class="id-Article-content-item">Bei Bauarbeiten an der Kirche der nordrhein-westf&#228;lischen Stadt gelten demnach auch besondere Sicherheitsvorkehrungen, um Br&#228;nde zu verhindern. Unter anderem wird nach Feierabend der Strom f&#252;r die Handwerker abgeschaltet. Die weltber&#252;hmte Kirche Notre-Dame in Paris war am Montag durch ein Feuer schwer besch&#228;digt worden.</p><p class="id-Article-content-item"><strong>11.42 Uhr:&#160;</strong>Mehrere Kathedralkirchen in Deutschland wollen am Dienstagmittag als Zeichen der Solidarit&#228;t mit der zum Teil zerst&#246;rten Kathedrale Notre-Dame in Paris die Glocken l&#228;uten lassen. Nach dem L&#228;uten um 12.00 Uhr sollen in den gro&#223;en Kirchen zudem Gebete stattfinden. Damit folgen die Kirchen einem Aufruf des K&#246;lner Dompropsts Gerd Bachner.</p><p class="id-Article-content-item">Ein Sprecher des Bistums Mainz sagte der Nachrichtenagentur AFP, dass der Mainzer Domdekan Heinz Heckwolf aus K&#246;ln angerufen worden sei. Er sei gefragt worden, ob der Mainzer Dom bei der Aktion mitmachen wolle. Sowohl im K&#246;lner als auch im Mainzer Dom wollen die Domdekane und Baumeister im Anschluss an das Gebet &#252;ber die Brandschutzma&#223;nahmen in den Gottesh&#228;usern informieren. Wie viele Kirchen in Deutschland dem Aufruf folgen werden, blieb zun&#228;chst unklar.</p><p class="id-Article-content-item"><strong>10.41 Uhr:</strong> Notre-Dame in Paris steht lichterloh in Flammen, aber in den &#246;ffentlich rechtlichen Fernsehen scheint das Feuer wohl erstmal kein Thema zu sein. Selbst ein <a class="id_link" href="/tv/berichterstattung-zu-notre-dame-sorgt-fuer-ard-eklat-gaffer-tv-machen-wir-nicht-zr-12196417.html"  target="_self" rel="follow" title="Ex-ARD-Chef schießt gegen seinen Sender">Ex-ARD-Chef schie&#223;t gegen seinen Sender</a>. Um 12 Uhr sollen die <a class="id_link" href="https://www.fr.de/panorama/feuer-pariser-kathedrale-notre-dame-12195561.html"  target="_blank" rel="follow" title="Glocken">Glocken</a>&#160;laut <em>fr.de</em>* an zahlreichen Gottesh&#228;usern Deutschlands aus Solidarit&#228;t l&#228;uten - auch in Frankfurt. Lesen Sie hier, wie <a class="id_link" href="/sport/fussball/notre-dame-feuer-fussballer-und-spielerfrauen-trauern-um-kirche-in-paris-zr-12196505.html"  target="_self" rel="follow" title="Fußballer Anteil nehmen">Fu&#223;baller Anteil nehmen</a>. Und k&#246;nnte auch der historische <a class="id_link" href="/welt/koelner-dom-kann-wahrzeichen-brennen-wie-notre-dame-in-paris-zr-12196786.html"  target="_self" rel="follow" title="Kölner Dom in Brand">K&#246;lner Dom in Brand</a> geraten?</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Feuer in Notre-Dame: Tusk ruft zur Spende auf</h3><p class="id-Article-content-item"><strong>10.24 Uhr:</strong>&#160;EU-Ratspr&#228;sident Donald Tusk hat nach dem verheerenden Brand in der Pariser Kathedrale Notre-Dame alle anderen EU-Mitgliedstaaten zur Hilfe beim Wiederaufbau aufgerufen. &#8222;Ich wei&#223;, dass Frankreich das alleine machen k&#246;nnte, aber hier geht es um mehr als nur materielle Hilfe&#8220;, sagte Tusk am Dienstagmorgen im Europaparlament.</p><p class="id-Article-content-item"><strong>9.57 Uhr:</strong> Tolle Nachricht der Feuerwehr kommt gerade: Der Brand der Kathedrale Notre-Dame wurde nun komplett gel&#246;scht.&#160;Alle Flammen seien gel&#246;scht, nun m&#252;ssten Experten das Ausma&#223; der Sch&#228;den pr&#252;fen, sagte ein Feuerwehrsprecher am Dienstagmorgen. Der Brand war demnach am Montagabend auf dem Dach ausgebrochen und hatte sich rasend schnell auf einer Fl&#228;che von rund 1000 Quadratmetern ausgebreitet.</p><p class="id-Article-content-item">Nach ersten Erkenntnissen sind drei Menschen leicht verletzt worden. Dabei handele es sich um zwei Polizisten und einen Feuerwehrmann, teilte die Pariser Feuerwehr am Dienstagmorgen mit.</p><div class="id-Article-content-item"><!-- TAG START { player: "Autoplay - Mute nR ohne sideview", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf35d5d9008562c64b0671" class="vdb_player vdb_5adf35d5d9008562c64b06715a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf35d5d9008562c64b0671/vid=5cb505a9791cad6259024842/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Video: Der Moment, in dem die Kirchturmspitze von Notre-Dame einstürzt" />    <meta itemprop="duration" content="T35S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-04/15/5cb505a9791cad6259024842/5cb505a83d712500012b6f42_o_F_v1.jpeg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf35d5d9008562c64b0671/5a563b9928fd90172a0bdc15.html?vid=5cb505a9791cad6259024842" />    <meta itemprop="uploadDate" content="2019-04-15T22:28:56Z" />    <meta itemprop="expires" content="" />    <meta itemprop="description" content="Video: Der Moment, in dem die Kirchturmspitze von Notre-Dame einstürzt" />    <meta itemprop="height" content="326" />    <meta itemprop="width" content="580" /></div><!-- TAG END { date: 04/16/19 } --></div><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame/Paris: 310 Millionen Euro stehen schon f&#252;r Wiederaufbau bereit</h3><p class="id-Article-content-item"><strong>9.28 Uhr:</strong> Nach dem verheerenden Brand der Pariser Kathedrale Notre-Dame sieht der Direktor des Gotteshauses keine Sicherheitsm&#228;ngel beim Brandschutz. Es gebe etwa Brandaufseher, die drei Mal t&#228;glich den Dachstuhl pr&#252;fen, sagte Patrick Chauvet am Dienstagmorgen dem Sender France Inter. &#8222;Ich denke, dass man nicht mehr machen kann.&#8220; Aber es gebe nat&#252;rlich immer Vorf&#228;lle, die man so nicht habe vorhersagen k&#246;nne. Man m&#252;sse nun pr&#252;fen was passiert sei - er wisse noch nicht.</p><p class="id-Article-content-item"><strong>9.24 Uhr:</strong> Am Morgen nach dem verheerenden Brand in der Kathedrale Notre-Dame stehen bereits 310 Millionen Euro f&#252;r ihren Wiederaufbau bereit. Die Region Ile-de-France, die gr&#246;&#223;tenteils dem Gro&#223;raum Paris entspricht, k&#252;ndigte am Dienstag eine Soforthilfe von zehn Millionen Euro an. Die Familien hinter zwei Luxusg&#252;terkonzernen sagten zusammen 300 Millionen Euro zu. Die B&#252;rgermeisterin von Paris, Anne Hidalgo, schlug eine internationale Geberkonferenz vor.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKbf9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKbac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKbGI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKb75.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKb8e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKbBI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKbNG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKba7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKb6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die Pariser Kathedrale Notre-Dame ist nach der Flammen-Nacht besch&amp;#228;digt." title="Die Pariser Kathedrale Notre-Dame ist nach der Flammen-Nacht besch&amp;#228;digt." src="//www.op-online.de/bilder/2019/04/15/12195573/921668892-pariser-kathedrale-notre-dame-steht-in-flammen-X1DHAJcKba7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 5114, "height": 3409, "copyright": "picture alliance\/dpa \/ Philippe Wojazer" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524947, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die Pariser Kathedrale Notre-Dame ist nach der Flammen-Nacht besch&#228;digt.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/dpa / Philippe Wojazer</div></figcaption></figure></div></div><p class="id-Article-content-item">Die Pr&#228;sidentin des Regionalrats von Ile-de-France, Val&#233;rie P&#233;cresse, sagte dem Sender Radio Classique, die Soforthilfe solle das das Erzbistum bei den ersten Arbeiten unterst&#252;tzen. Der Wiederaufbau werde die besten Architekten und Handwerker &quot;Frankreichs, vielleicht der ganzen Welt&quot; auf den Plan rufen, sagte P&#233;cresse.</p><p class="id-Article-content-item">Die Pariser B&#252;rgermeisterin Hidalgo brachte eine internationale Geberkonferenz f&#252;r den Wiederaufbau ins Gespr&#228;ch. Sie k&#246;nne gleichzeitig als Treffpunkt von Experten dienen, sagte sie dem Radionetzwerk France Inter.</p><p class="id-Article-content-item"><strong>8.45 Uhr: Auch das passiert:</strong>&#160;Der Algorithmus von Youtube verwechselt den Brand von Notre Dame in Paris mit dem Anschlag auf das World Trade Center 2001 - <a class="id_link" href="https://www.fr.de/panorama/brand-notre-dame-youtube-algorithmus-haelt-rauchsaeule-ueber-paris-anschlag-world-trade-center-12196238.html"  target="_blank" rel="follow" title="und zeigt entsprechende Informationen an*">und zeigt entsprechende Informationen an*</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Experten pr&#252;fen Einsturzgefahr von Notre-Dame</h3><p class="id-Article-content-item"><strong>8.20 Uhr:&#160;</strong>Nach dem Gro&#223;brand in der weltber&#252;hmten Pariser Kathedrale Notre-Dame besteht nach Angaben des franz&#246;sischen Innenministeriums immer noch Einsturzgefahr. Da die &quot;Brandgefahr&quot; mittlerweile gebannt sei, m&#252;sse nun gekl&#228;rt werden, wie die &quot;Bausubstanz&quot; der Kirche dem Feuer standhalten werde, sagte Innenstaatsekret&#228;r Laurent Nu&#241;ez am Dienstagmorgen vor Journalisten. Experten und Architekten sollen seinen Angaben zufolge in K&#252;rze dar&#252;ber beraten, ob die Kathedrale &quot;stabil&quot; sei und die Feuerwehr ihre Arbeit im Innern fortsetzen k&#246;nne.</p><p class="id-Article-content-item">Ein Feuerwehrsprecher hatte in der Nacht von &quot;dramatischen&quot; Sch&#228;den gesprochen: Die Flammen zerst&#246;rten demnach weite Teile des Daches und brachten einen Kirchturm zum Einsturz. Die Struktur der gotischen Kathedrale und die Fassade mit den beiden Hauptt&#252;rmen konnten demnach aber gerettet werden. Zwischenzeitlich hatte die Feuerwehr bef&#252;rchtet, die gesamte Kirche k&#246;nnte einst&#252;rzen.</p><p class="id-Article-content-item"><strong>8.19 Uhr:</strong> Der gr&#246;&#223;te Teil der religi&#246;sen und k&#252;nstlerischen Sch&#228;tze konnte aus der brennenden Pariser Kathedrale Notre-Dame gerettet werden. Die f&#252;r Katholiken sehr wertvolle Dornenkrone und andere Gegenst&#228;nde seien im Pariser Rathaus untergebracht worden, sagte Frankreichs Kulturminister Franck Riester dem Sender LCI am Dienstagmorgen. Es habe die reale Gefahr bestanden, dass der Nordglockenturm bei dem Brand zerst&#246;rt wird, erkl&#228;rte der Minister. &#8222;Und das h&#228;tte dann zur v&#246;lligen Zerst&#246;rung von Notre Dame de Paris gef&#252;hrt.&#8220; Der au&#223;ergew&#246;hnliche Mut der Feuerwehr habe das verhindert. Nun m&#252;sse man an den Wiederaufbau denken. &#8222;Wir haben immer noch die Fachkenntnis, ein solches Geb&#228;ude zu bauen.&#8220;</p><p class="id-Article-content-item"><strong>7.58 Uhr:</strong> Das Feuer in der Pariser Kathedrale Notre-Dame ist nach Angaben von Frankreichs Innenministerium unter Kontrolle. Die Brandgefahr sei gebannt, nun m&#252;sse man schauen, wie die Struktur des Geb&#228;udes dem schweren Brand standhalten werde, sagte der Staatssekret&#228;r im Innenministerium, Laurent Nu&#241;ez, am fr&#252;hen Dienstagmorgen dem Sender BFM TV. Experten und Architekten wollten am Morgen dar&#252;ber beraten, wie die Feuerwehr ihre Arbeit fortsetzen kann und ob die Kathedrale stabil ist, so Nu&#241;ez. Rund hundert Feuerwehrwehrleute seien noch im Einsatz. Bei dem Brand sei ein Feuerwehrmann leicht verletzt worden, sagte Feuerwehrchef Jean-Claude Gallet. &#8222;Wir hatten gro&#223;es Gl&#252;ck.&#8220;</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;Claus Kleber ging der Brand <a class="id_link" href="/tv/pariser-notre-dame-claus-kleber-steht-voellig-neben-sich-im-heute-journal-zdf-zr-12196266.html"  target="_self" rel="follow" title="während dem „heute journal“">w&#228;hrend dem &#8222;heute journal&#8220;</a> im ZDF extrem nahe</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre Dame/Paris: Trump erntet f&#252;r Vorschlag Kopfsch&#252;tteln</h3><p class="id-Article-content-item"><strong>6.53 Uhr:&#160;</strong>US-Pr&#228;sident Donald Trump hatte ja auf Twitter der Feuerwehr in Paris den Vorschlag gemacht, L&#246;schflugzeuge einzusetzen. Das sorgte vielerorts f&#252;r Kopfsch&#252;tteln. Der franz&#246;sische Zivilschutz reagierte auf Trump und stellte klar nun, dass die Wucht der Wassermassen das gesamte Kirchengeb&#228;ude zum Einsturz bringen k&#246;nnte.</p><p class="id-Article-content-item"><strong>6.09 Uhr:</strong> Ein Feuerwehrsprecher sprach in der Nacht von &quot;dramatischen&quot; Sch&#228;den: Die Flammen zerst&#246;rten demnach weite Teile des Daches und brachten einen Kirchturm zum Einsturz. Die Struktur der gotischen Kathedrale und die Fassade mit den beiden Hauptt&#252;rmen konnte aber gerettet werden.</p><p class="id-Article-content-item">Zwischenzeitlich hatte die Feuerwehr bef&#252;rchtet, die gesamte Kirche k&#246;nnte einst&#252;rzen, wie der Sprecher sagte. Die Struktur konnte aber gerettet werden. Neben den massiven Zerst&#246;rungen am Dach gab es auch im Inneren der Kathedrale Sch&#228;den. Hunderte Jahre alte Kirchenfenster gingen zu Bruch. Wertvolle Reliquien konnten dagegen gerettet werden.</p><p class="id-Article-content-item">Die Staatsanwaltschaft leitete unterdessen Ermittlungen wegen fahrl&#228;ssiger Brandstiftung ein und befragte noch in der Nacht Bauarbeiter.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsf9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsGI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqs75.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqs8e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsBI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsNG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsa7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqs6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Paris: Notre Dame am Morgen nach dem Feuer-Drama." title="Paris: Notre Dame am Morgen nach dem Feuer-Drama." src="//www.op-online.de/bilder/2019/04/15/12195573/1082768429-paris-notre-dame-am-morgen-nach-feuer-drama-1MdQwuFgqsa7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3091, "height": 2061, "copyright": "AFP \/ ZAKARIA ABDELKAFI" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524948, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Paris: Notre Dame am Morgen nach dem Feuer-Drama.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;AFP / ZAKARIA ABDELKAFI</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Pariser Notre-Dame&#160;&quot;vollkommen unter Kontrolle&quot; und &quot;teilweise gel&#246;scht&quot; - Live-Ticker</h3><p class="id-Article-content-item"><strong>3.49 Uhr:&#160;</strong>Der Brand in der Pariser Kathedrale Notre-Dame ist nach Angaben der Feuerwehr &quot;vollkommen unter Kontrolle&quot; und &quot;teilweise gel&#246;scht&quot;. Es gebe aber noch einige Brandherde, die gel&#246;scht werden m&#252;ssten, sagte ein Feuerwehrsprecher in der Nacht auf Dienstag. Das Feuer in dem weltber&#252;hmten Bauwerk im Herzen der franz&#246;sischen Hauptstadt war am Montagabend aus bislang unbekannter Ursache ausgebrochen.</p><p class="id-Article-content-item">Die Flammen brachten einen Kirchturm zum Einsturz und zerst&#246;rten weite Teile des Dachstuhls, wie die Feuerwehr mitteilte. Die Struktur des historischen Geb&#228;udes wurde aber gerettet, ebenso die Fassade und die beiden Hauptt&#252;rme.&#160;<a class="id_link" href="/welt/trump-sorgt-mit-loesch-tipp-fuer-notre-dame-fuer-kopfschuetteln-so-legt-deutsche-feuerwehr-nach-news-zr-12195739.html"  target="_self" rel="follow" title="Staatschef Emmanuel Macron versprach">Staatschef Emmanuel Macron versprach</a>, die gotische Kathedrale wieder aufzubauen.</p><p class="id-Article-content-item"><strong>1.39 Uhr:&#160;</strong>Die franz&#246;sische Milliard&#228;rs-Familie Pinault hat 100 Millionen Euro f&#252;r den Wiederaufbau der bei einem Feuer verw&#252;steten Pariser Kathedrale Notre-Dame versprochen. Das k&#252;ndigte der Gesch&#228;ftsmann Fran&#231;ois-Henri Pinault in einer Mitteilung an, aus der die Nachrichtenagentur AFP in der Nacht zum Dienstag zitierte. Er und sein Vater Fran&#231;ois Pinault h&#228;tten entschieden, dass die Familien-Holding Artemis den Betrag bereitstellen werde, um sich an der Anstrengung zum Wiederaufbau von Notre-Dame zu beteiligen.</p><p class="id-Article-content-item">Fran&#231;ois-Henri Pinault ist Chef des Luxuskonzerns Kering, zu dem Modemarken wie Gucci, Brioni und Saint Laurent geh&#246;ren. Der superreiche Franzose ist au&#223;erdem als Kunstliebhaber und M&#228;zen bekannt.</p><p class="id-Article-content-item"><strong>00:40 Uhr:</strong>Die Feuerwehr &#228;u&#223;ert sich am sp&#228;ten Abend zuversichtlich, dass die Kathedrale nicht v&#246;llig zerst&#246;rt wird.&#160;&#8222;Man kann annehmen, dass die Struktur von Notre-Dame gerettet und in ihrer Gesamtheit bewahrt ist&#8220;, sagte Feuerwehrchef Jean-Claude Gallet. Die Hauptt&#252;rme werden wohl bestehen bleiben. Das d&#252;rfte f&#252;r ein kleines Aufatmen sorgen. Die Ausma&#223;e der Besch&#228;digung sind aber dennoch immens. So wurde etwa die Turmspitze zum Einsturz gebracht und weite Teile des Dachstuhls zerst&#246;rt.</p><p class="id-Article-content-item"><strong>Notre-Dame/Paris:</strong> <a class="id_link" href="/welt/pariser-notre-dame-96-meter-turm-faellt-dramatischste-moment-abends-im-video-zr-12196018.html"  target="_self" rel="follow" title="Der Turm fällt - der dramatischste Moment des Abends im Video">Der Turm f&#228;llt - der dramatischste Moment des Abends im Video</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Jesus Dornenkrone aus Notre-Dame gerettet - Paris-News</h3><p class="id-Article-content-item"><strong>00:20 Uhr:</strong>&#160;Eine der wichtigsten Reliquien der katholischen Kirche ist aus der brennenden Kathedrale Notre-Dame gerettet worden. Es handele sich dabei um die Dornenkrone, die Jesus Christus bei seiner Kreuzigung getragen haben soll, sagte Patrick Chauvet, Direktor der Kathedrale am sp&#228;ten Montagabend vor Journalisten. Sie gilt als eine der wertvollsten Reliquien, die in der Kathedrale aufbewahrt werden, wie es auf der Webseite von Notre-Dame hei&#223;t. Die Flammen h&#228;tten den Kirchenschatz nicht erreicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame: Trump gedanklich in Frankreich - ARD-Mann attackiert eigenen Sender</h3><p class="id-Article-content-item"><strong>00:15 Uhr:</strong> &#8222;Warum gab es keinen ARD-Brennpunkt zum Brand von Notre Dame, neben dem Eiffelturm das Symbol Frankreichs? Schwer nachzuvollziehen&#8220;, kritisiert&#160;Leiter und Chefredakteur des ARD Hauptstadtstudios Berlin aD auf Twitter</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Warum gab es keinen ARD-Brennpunkt zum Brand von Notre Dame, neben dem Eiffelturm das Symbol Frankreichs?<br>Schwer nachzuvollziehen.</p>&mdash; Ulrich Deppendorf (@DeppendorfU) <a href="https://twitter.com/DeppendorfU/status/1117859725574430724?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>00:11 Uhr:</strong> US-Pr&#228;sident Trump hat sich mit einem neuen Tweet gemeldet:&#160;&#8222;Gott segne die Franzosen&#8220;, schrieb er auf Twitter.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">God bless the people of France!</p>&mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1117910111236681728?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>00:08 Uhr:</strong>Nach dem verheerenden Brand in der Pariser Kathedrale Notre-Dame hat die franz&#246;sische Kulturerbe-Stiftung Fondation du Patrimoine eine Spendensammlung f&#252;r den Wiederaufbau gestartet. Diese &#8222;nationale Sammelaktion&#8220; war bereits in der Nacht zum Dienstag auf der Internetseite der Stiftung zug&#228;nglich.&#160;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="fr" dir="ltr">Pour que Notre-Dame puisse renaître de ses cendres nous lançons un appel international. Tous les dons reçus seront intégralement versés au chantier de restauration. ➡<a href="https://t.co/QAB3kEZRlq">https://t.co/QAB3kEZRlq</a> <a href="https://t.co/XRIObHFLbW">pic.twitter.com/XRIObHFLbW</a></p>&mdash; Fondation du patrimoine (@fond_patrimoine) <a href="https://twitter.com/fond_patrimoine/status/1117902865882763264?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Merz zu Paris:&#160;&#8222;Brauchen Spenden f&#252;r Notre-Dame&#8220; - Live-Ticker</h3><p class="id-Article-content-item">Friedrich Merz schlug vor, auch in Deutschland Geld f&#252;r Notre-Dame zu sammeln. &#8222;Wir sollten eine B&#252;rgerinitiative ins Leben rufen, die im ganzen Land Spenden sammelt f&#252;r den Wiederaufbau dieses &#252;berragenden europ&#228;ischen Kulturguts&#8220;, schrieb er auf Twitter. &#8222;Unsere Freundschaft mit Frankreich wird sich damit in ganz besonderer Weise zum Ausdruck bringen und vertiefen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Wir sollten eine Bürgerinitiative ins Leben rufen, die im ganzen Land Spenden sammelt für den Wiederaufbau dieses überragenden europäischen Kulturguts. Unsere Freundschaft mit Frankreich wird sich damit in ganz besonderer Weise zum Ausdruck bringen und vertiefen. (FM) (2/2)</p>&mdash; Friedrich Merz (@_FriedrichMerz) <a href="https://twitter.com/_FriedrichMerz/status/1117893262222585857?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>23.48 Uhr:</strong>&#160;Wie Frankreichs Pr&#228;sident Emmanuel Macron am Abend mitteilte, konnten die Fassade und das Tragwerk von Notre-Dame gerettet werden. Die Feuerwehrleute konzentrierten sich jetzt weiter darauf, das Feuer im Dachstuhl zu l&#246;schen. &#8222;Wir werden Notre-Dame wieder aufbauen&#8220;, sagte er. Das Schlimmste sei bei dem Brand verhindert worden, denn die Fassade und die beiden Hauptt&#252;rme seien nicht zusammengest&#252;rzt. Der Kampf gegen das Feuer sei aber noch nicht vollst&#228;ndig gewonnen. Die kommenden Stunden w&#252;rden noch schwierig. Mit Blick auf das historische Bauwerk sagte der 41-J&#228;hrige: &#8222;Es ist das Epizentrum unseres Lebens.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="fr" dir="ltr">LIVE | Déclaration depuis le parvis de <a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a>.<a href="https://t.co/Bs2p4cpftB">https://t.co/Bs2p4cpftB</a></p>&mdash; Emmanuel Macron (@EmmanuelMacron) <a href="https://twitter.com/EmmanuelMacron/status/1117904012668313601?ref_src=twsrc%5Etfw">15. April 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Pariser Feuerwehr pl&#246;tzlich optimistisch:&#160;Struktur von Notre-Dame gerettet?</h3><p class="id-Article-content-item"><strong>23.38 Uhr:</strong> Es gibt Meldungen &#252;ber einen schwer verletzten Feuerwehrmann, er sei getroffen worden von einem Regen geschmolzenen Bleis von den D&#228;chern.</p><p class="id-Article-content-item"><strong>23.24 Uhr:&#160;</strong>ARD-Korrespondent Mathias Werth berichtet, dass im Hauptschiff der Kirche 250 Tonnen Blei verbaut worden seien, die beim Schmelzen eine enorme Hitze entwickelten. Dies mache es extrem schwer, den Brand unter Kontrolle zu bekommen.&#160;</p><p class="id-Article-content-item"><strong>23.19 Uhr:</strong> Die Pariser Feuerwehr ist zuversichtlich, dass der Brand in Notre-Dame die Kathedrale nicht v&#246;llig zerst&#246;rt. &#8222;Man kann annehmen, dass die Struktur von Notre-Dame gerettet und in ihrer Gesamtheit bewahrt ist&#8220;, sagte Feuerwehrchef Jean-Claude Gallet am sp&#228;ten Montagabend dem Sender BFMTV und anderen Medien. Er hob insbesondere die beiden Hauptt&#252;rme hervor, die gerettet worden seien.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt: Experten erkl&#228;ren, warum eine Rettung schwierig werden k&#246;nnte</h3><p class="id-Article-content-item"><strong>22.50 Uhr:</strong>Gegen 21.00 Uhr schien das Gro&#223;feuer zun&#228;chst eingegrenzt. Doch wenige Minuten sp&#228;ter hie&#223; es, auch der Nordturm der Fassade habe Feuer gefangen. Auch wenn sich dies vorerst nicht best&#228;tigte: Die Live-Bilder bleiben dramatisch. 400 Einsatzkr&#228;fte k&#228;mpfen wie die L&#246;wen. Rund um Chorgest&#252;hl und Hauptaltar, das liturgische Herz der Kathedrale, brennt es weiter lichterloh. Nichts dort wird zu retten sein.</p><p class="id-Article-content-item">Verletzte scheint es bislang nicht gegeben zu haben. Die Einsatzleitung der Feuerwehr konnte allerdings keineswegs Entwarnung geben. Bis Mitternacht werde sich das Schicksal der Kathedrale entscheiden, hie&#223; es. Man k&#246;nne nicht garantieren, ob die Kirche als Ganze zu retten sei. Was bedeutet das: kontrolliertes Ausbrennen? Komplettverlust bis auf verkohlte Au&#223;enmauern?</p><p class="id-Article-content-item">Experten erl&#228;uterten: Im Herzen des Brandes herrschten Temperaturen bis zu 1.000 Grad. Das setze dem Mauerwerk extrem zu. Wenn es nicht gelinge, zeitig nah genug an das Zentrum heranzukommen, m&#252;sse man das Geb&#228;ude wom&#246;glich aufgeben, um nicht das Leben der Rettungskr&#228;fte durch Einsturzgefahr aufs Spiel zu setzen.&#160;</p><p class="id-Article-content-item">Wichtige Gem&#228;lde, Kunstgegenst&#228;nde und Reliquien konnten offenbar gerettet werden, darunter auch die traditionell verehrte Dornenkrone Jesu.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: Unklar, ob Gotteshaus &#252;berhaupt gerettet werden kann</h3><p class="id-Article-content-item"><strong>22.47 Uhr:</strong></p><p class="id-Article-content-item">Nach dem Ausbruch des Gro&#223;brandes in der Pariser Kathedrale Notre-Dame bef&#252;rchten die Beh&#246;rden das Schlimmste. Es sei ungewiss, ob das Gotteshaus gerettet werden k&#246;nne, sagte der franz&#246;sische Innenstaatsekret&#228;r Laurent Nu&#241;ez am Montagabend in Paris. Die Flammen seien knapp drei Stunden nach Beginn des Brandes noch nicht unter Kontrolle.</p><p class="id-Article-content-item">Trotz des Einsatzes von rund 400 Feuerwehrkr&#228;ften sei es unklar, ob der Brand am n&#246;rdlichen Glockenturm gestoppt werden k&#246;nne, sagte der Feuerwehrkommandant Jean-Claude Gallet. Sollte der Turm einst&#252;rzen, h&#228;tte dies unabsehbare Folgen, betonte er.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt: 360-Grad-Bild von vor dem Brand - Live-Ticker</h3><p class="id-Article-content-item"><strong>22.20 Uhr:</strong> Erst gestern wurde ein 360-Grad-Bild aus dem Inneren der Kathedrale ver&#246;ffentlicht - vor dem Brand. Wann der Brand gel&#246;scht wird und wie viel von der Kathedrale nach dem Feuer &#252;brig bleiben wird, l&#228;sst sich auch am sp&#228;ten Montagabend noch nicht sagen</p><p class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2F360visio%2Fposts%2F1408247809317421&width=500" width="500" height="721"  scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: Feuerwehr skeptisch, ob Ausbreitung verhindert werden kann</h3><p class="id-Article-content-item"><strong>22.08 Uhr:</strong> Im Kampf gegen verheerenden Brand in der Pariser Kathedrale Notre-Dame hat sich die Feuerwehr skeptisch gezeigt. Man sei sich &#8222;nicht sicher&#8220;, ob die Ausbreitung des Feuers aufgehalten werden k&#246;nne. Das sagte ein Sprecher der Feuerwehr dem TV-Sender BFM und anderen Medien am Montagabend auf die Frage, ob die weltber&#252;hmte Kathedrale noch zu retten sei. Es seien rund 400 Feuerwehrleute im Einsatz. &#8222;Die n&#228;chsten eineinhalb Stunden sind entscheidend&#8220;, sagte der Sprecher. &#220;ber dem historischen Bauwerk loderten am sp&#228;ten Abend immer noch hohe Flammen.</p><p class="id-Article-content-item"><strong>22.02 Uhr:</strong> Von der franz&#246;sischen Nachrichten-Agentur AFP gibt es neue Informationen &#252;ber den Brand: Demzufolge wurde ein Teil der Seine-Insel, auf der die Kathedrale steht, evakuiert. Der Feuerwehr zufolge brach der Brand gegen 18.50 Uhr auf dem Dachboden der Kathedrale aus und breitete sich rasend schnell aus. Die Fassade der Kirche wird zur Zeit aufw&#228;ndig gereinigt. Der Brand k&#246;nnte nach Einsch&#228;tzung der Feuerwehr mit den Arbeiten zusammenh&#228;ngen. Der Brand schien von den Bauger&#252;sten auszugehen, die auf dem Dach installiert waren.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt - Sprecher der Kathedrale. &#8222;Vom Dachstuhl wird nichts &#252;brig bleiben&#8220;</h3><p class="id-Article-content-item"><strong>22.01 Uhr:</strong> &quot;Alles brennt&quot;, sagte der Sprecher von Notre-Dame, Andr&#233; Finot. &quot;Von dem Dachstuhl, der zu einem Teil aus dem 19. Jahrhundert und zum anderen Teil aus dem 13. Jahrhundert stammt, wird nichts &#252;brig bleiben.&quot; Ob die Flammen auch das Gew&#246;lbe erreichen werden, das die Kathedrale sch&#252;tzt, sei noch unklar. Emmanuel Gregoire, Beigeordneter der Pariser B&#252;rgermeisterin, sagte, es werde versucht, alle Kunstwerke zu retten, &quot;die noch zu retten sind&quot;.</p><p class="id-Article-content-item">L&#246;schwagen aus ganz Paris rasten zur Ile de la Cit&#233;, der Insel inmitten der Seine, auf der Notre-Dame steht. Die Feuerwehr rief die Einwohner auf, die Gegend zu meiden und den &quot;Rettungsfahrzeugen Platz zu machen&quot;. Auch B&#252;rgermeisterin Anne Hidalgo rief die Menschen &#252;ber Twitter auf, die Sicherheitsabsperrungen zu respektieren.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen - Zuschauer weinen und beten:&#160;&#8222;Paris ist entstellt&#8220;</h3><p class="id-Article-content-item">Ungeachtet der Aufforderungen bildeten sich an den Quais und auf den Br&#252;cken gro&#223;e Zuschauermengen. Sichtlich geschockte Pariser und Touristen versammelten sich, einige weinten, andere beteten. Als die 93 Meter hohe Turmspitze in sich zusammenbrach, schnappten viele h&#246;rbar nach Luft.</p><p class="id-Article-content-item">&quot;Das ist verr&#252;ckt, ich kann es nicht glauben. Mir ist zum Weinen zumute&quot;, sagte Nathalie, eine 50-j&#228;hrige Franz&#246;sin. &quot;Paris ist entstellt. Die Stadt wird nie wieder so sein wie zuvor&quot;, sagte Philippe, ein Mittdrei&#223;iger.</p><p class="id-Article-content-item"><strong>21.52 Uhr:</strong> Der <a class="id_link" href="/politik/kirche-heftige-kritik-an-benedikt-kramp-karrenbauer-mischt-sich-ein-und-ist-knallhart-zr-12183005.html"  target="_self" rel="follow" title="Vatikan">Vatikan</a> hat mit Best&#252;rzung auf das verheerende Feuer in der Kathedrale Notre-Dame in Paris reagiert. &#8222;Der Heilige Stuhl hat die Nachricht des entsetzlichen Brandes, der die Kathedrale von Notre-Dame, Symbol der Christenheit in Frankreich und der Welt, verw&#252;stet hat, mit Schock und Trauer aufgenommen&#8220;, erkl&#228;rte Papst-Sprecher Alessandro Gisotti am Montagabend. &#8222;Wir dr&#252;cken die N&#228;he zu den franz&#246;sischen Katholiken und den Einwohnern von Paris aus und sichern den Feuerwehrleuten und denjenigen, die alles tun, um diese dramatische Situation zu bew&#228;ltigen, unsere Gebete zu.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: US-Pr&#228;sident Donald Trump bef&#252;rchtet das Schlimmste</h3><p class="id-Article-content-item"><strong>21.26 Uhr:</strong> <a class="id_link" href="/politik/donald-trump-legt-zweites-veto-seiner-praesidentschaft-ein-news-zr-12148928.html"  target="_self" rel="follow" title="US-Präsident Donald Trump">US-Pr&#228;sident Donald Trump</a> hat best&#252;rzt auf das schwere Feuer in der weltber&#252;hmten Pariser Kathedrale Notre-Dame reagiert. Bei einem Besuch im US-Bundesstaat Minnesota sprach Trump am Montag von einem &#8222;schrecklichen Feuer&#8220; in einem Ausma&#223;, das selten jemand gesehen habe. Derzeit sehe es so aus, als brenne Notre-Dame komplett nieder, beklagte er. Die Kathedrale sei einer der gr&#246;&#223;ten Sch&#228;tze auf der Welt, gro&#223;artiger als fast jedes Museum auf der Welt, sagte Trump. &#8222;Sie ist Teil unserer Kultur. Sie ist Teil unseres Lebens.&#8220; Es gebe wahrscheinlich keine andere Kathedrale wie diese auf der Welt. Der Pr&#228;sident gibt Ratschl&#228;ge: &#8222;Vielleicht k&#246;nnten fliegende Wassertanks eingesetzt werden, um es zu l&#246;schen. Es muss schnell gehandelt werden!&#8220;</p><p class="id-Article-content-item"><strong>21.22 Uhr:</strong> Wegen des verheerenden Brandes in der Pariser Kathedrale Notre-Dame will sich <a class="id_link" href="/politik/nach-gelbwesten-protesten-macron-setzt-umstrittenes-anti-randalierer-gesetz-in-kraft-zr-10731995.html"  target="_self" rel="follow" title="Staatschef Emmanuel Macron">Staatschef Emmanuel Macron</a> an den Ort des Geschehens begeben. Das best&#228;tigten &#201;lys&#233;ekreise der Deutschen Presse-Agentur am Montagabend auf Anfrage.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt - Bundesregierung: Notre-Dame ist Symbol unserer europ&#228;ischen Kultur - Live-Ticker</h3><p class="id-Article-content-item"><strong>21.21 Uhr:&#160;</strong>Die Bundesregierung und deutsche Politiker haben best&#252;rzt auf den Brand der Pariser Kathedrale Notre-Dame reagiert. &#8222;Es tut weh, diese schrecklichen Bilder der brennenden Notre-Dame zu sehen&#8220;, schrieb Regierungssprecher Steffen Seibert am Montagabend auf Twitter. &#8222;Notre-Dame ist ein Symbol Frankreichs und unserer europ&#228;ischen Kultur. Mit unseren Gedanken sind wir bei den franz&#246;sischen Freunden.&#8220;</p><p class="id-Article-content-item">Vizekanzler Olaf Scholz teilte auf Twitter mit, er hoffe, dass es der Feuerwehr rasch gelingt, den Brand einzud&#228;mmen und das Wahrzeichen zu retten. Der CSU-Europapolitiker Manfred Weber sprach auf Twitter auf Franz&#246;sisch von einer &#8222;tiefen Traurigkeit&#8220; angesichts der &#8222;furchtbaren Bilder&#8220; aus Paris: &#8222;Aus ganzem Herzen mit den Franz&#246;sinnen und den Franzosen.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content">

                    <img srcset="//www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31f9.jpg 2200w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31ac.jpg 342w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31GI.jpg 467w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-3175.jpg 512w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-318e.jpg 640w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31BI.jpg 700w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31NG.jpg 1000w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31a7.jpg 1024w, //www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-316b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Pariser Kathedrale Notre-Dame steht in Flammen" title="Pariser Kathedrale Notre-Dame steht in Flammen" src="//www.op-online.de/bilder/2019/04/15/12195573/1404747535-pariser-kathedrale-notre-dame-steht-in-flammen-31a7.jpg">

                </div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2089, "copyright": "dpa \/ Thibault Camus" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20524949, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Pariser Kathedrale Notre-Dame steht in Flammen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;dpa / Thibault Camus</div></figcaption></figure></div></div><p class="id-Article-content-item"><strong>21.15 Uhr:</strong> Die Pariser Polizei bittet auf Twitter Passanten darum, den Bereich um die Kathedrale Notre-Dame zu meiden. Das soll auch Rettungsfahrzeugen die Durchfahrt erleichtern.</p><p class="id-Article-content-item"><strong>20.56 Uhr:</strong> Bei dem Brand der ber&#252;hmten Pariser Kathedrale Notre-Dame geht die Polizei zun&#228;chst nicht von einem terroristischen Hintergrund aus. Das sagte ein Sprecher der Polizei am Montagabend. Weitere Einzelheiten nannte er nicht. Das Feuer war gegen 18.50 Uhr entdeckt worden, der gesamte Dachstuhl der Kirche stand in Flammen. Der kleine Spitzturm, der sich &#252;ber dem Dach erhoben hatte, st&#252;rzte in sich zusammen. Auf dem Dach der Kathedrale war ein Bauger&#252;st angebracht. &#220;ber m&#246;gliche Verletzte war zun&#228;chst nichts bekannt.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">It’s heartbreaking what has happened to the <a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a> <a href="https://t.co/AzQBwBYc0s">pic.twitter.com/AzQBwBYc0s</a></p>&mdash; Ollie McGrath (@OliverMcGrath) <a href="https://twitter.com/OliverMcGrath/status/1117862723193327617?ref_src=twsrc%5Etfw">April 15, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: Politiker &#228;u&#223;ern sich - Live-Ticker</h3><p class="id-Article-content-item"><strong>20.51 Uhr:</strong> Auch die Pariser B&#252;rgermeisterin Anne Hidalgo sprach auf Twitter von einem &#8222;f&#252;rchterlichen Brand&#8220;. Die Feuerwehr versuche, das Feuer unter Kontrolle zu bringen.&#160;Das Feuer l&#246;ste auch au&#223;erhalb Frankreichs Entsetzen aus. &#8222;Notre-Dame von Paris ist Notre-Dame von ganz Europa&#8220;, schrieb EU-Ratspr&#228;sident Donald Tusk auf Twitter. &#8222;Wir sind heute alle bei Paris.&#8220; Der deutsche Regierungssprecher Steffen Seibert schrieb auf Twitter: &#8222;Es tut weh, diese schrecklichen Bilder der brennenden Notre-Dame zu sehen.&#8220; Er f&#252;gte hinzu: &#8222;Notre-Dame ist ein Symbol Frankreichs und unserer europ&#228;ischen Kultur. Mit unseren Gedanken sind wir bei den franz&#246;sischen Freunden.&#8220;</p><p class="id-Article-content-item"><strong>Lesen Sie au&#223;erdem</strong>:<a class="id_link" href="/politik/assange-wikileaks-geheime-anklageschrift-usa-soll-todesstrafe-moeglich-machen-zr-12183033.html"  target="_self" rel="follow" title=" Anstößiges Schlafzimmer-Foto: Wurde Julian Assange deswegen aus der Botschaft geworfen?">&#160;Anst&#246;&#223;iges Schlafzimmer-Foto: Wurde Julian Assange deswegen aus der Botschaft geworfen?</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: Macron verschiebt Fernsehansprache</h3><p class="id-Article-content-item"><strong>20.42 Uhr:</strong> Frankreichs Staatschef Emmanuel Macron hat betroffen auf den Brand der Pariser Kathedrale Notre-Dame reagiert. &#8222;Notre-Dame von Paris den Flammen ausgeliefert. Emotion einer ganzen Nation&#8220;, schrieb der Pr&#228;sident am Montagabend auf Twitter. Er sei in Gedanken bei allen Katholiken und allen Franzosen. &#8222;Wie alle unsere Landsleute bin ich an diesem Abend traurig, diesen Teil von uns brennen zu sehen.&#8220;</p><p class="id-Article-content-item"><strong>20.15 Uhr:</strong> Frankreichs Pr&#228;sident Emmanuel Macron hat wegen des Brands der Pariser Kathedrale Notre-Dame eine wichtige Fernsehansprache verschoben. Das best&#228;tigte der &#201;lys&#233;epalast am Montagabend kurz vor dem urspr&#252;nglich geplanten Sendetermin. Wann Macron die Ansprache zu den Ergebnissen einer monatelangen B&#252;rgerdebatte nun halten will, blieb zun&#228;chst offen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt: Ganzer Dachstuhl steht in Flammen - Live-Ticker</h3><p class="id-Article-content-item"><strong>Update vom 15.April, 20.12 Uhr:</strong> Der kleine Spitzturm der in Flammen stehenden Pariser Kathedrale Notre-Dame ist zusammengebrochen. Dabei handelte sich um einen kleineren Turm in der Mitte des Daches. Schwarzer Rauch drang am Montagabend aus den beiden gro&#223;en T&#252;rmen der Kathedrale, wie ein dpa-Reporter berichtete.</p><p class="id-Article-content-item">Der gesamte Dachstuhl stehe in Flammen, sagte der Sprecher der Kathedrale, Andr&#233; Finot, der franz&#246;sischen Nachrichtenagentur AFP. Man m&#252;sse nun schauen, ob man das Gew&#246;lbe der Kathedrale retten k&#246;nnte. Das Feuer war am Montagabend ausgebrochen. Vor Ort waren Feuerwehr und Polizei. Touristen machten auf den Br&#252;cken &#252;ber den Fluss Seine Fotos von dem Feuer.</p><p class="id-Article-content-item"><strong>Lesen Sie auch:</strong>&#160;Explosion mitten in der Nacht: Paar schwer verletzt &#8211; Kleidung von Retter f&#228;ngt Feuer</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen- Brand h&#228;ngt m&#246;glicherweise mit Renovierungsarbeiten zusammen</h3><p class="id-Article-content-item">Paris - In der Kathedrale Notre-Dame in Paris ist am Montagabend ein Feuer ausgebrochen. Auf Bildern im franz&#246;sischen Fernsehen war eine gro&#223;e Rauchs&#228;ule &#252;ber dem Pariser Wahrzeichen zu sehen. Die Polizei gab auf Anfrage zun&#228;chst keine Informationen &#252;ber den Zwischenfall bekannt. Nach Informationen der franz&#246;sischen Nachrichtenagentur AFP k&#246;nnte der Brand mit Renovierungsarbeiten zusammenh&#228;ngen. Er sei auf dem Dachboden der Kathedrale ausgebrochen und gegen 18.50 Uhr entdeckt worden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">BREAKING : Paris, France - Another video of the fire at Notre-Dame cathedral in Paris . <a href="https://twitter.com/hashtag/NotreDame?src=hash&amp;ref_src=twsrc%5Etfw">#NotreDame</a><br><br>Video Credit : Solveig Godeluck<a href="https://t.co/MnV6lXncSP">pic.twitter.com/MnV6lXncSP</a></p>&mdash; Shark NewsWires (@SharkNewsWires) <a href="https://twitter.com/SharkNewsWires/status/1117841312760389634?ref_src=twsrc%5Etfw">April 15, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris brennt: Hintergrund zu der Kathedrale - Live-Ticker</h3><p class="id-Article-content-item">Notre-Dame ist eine der Pariser Top-Touristenattraktionen und wird j&#228;hrlich von Millionen von Menschen besucht. Die Kathedrale steht im Herzen der Stadt auf der &#206;le de la Cit&#233;.Die Geschichte der Kathedrale reicht bis in die Mitte des 12. Jahrhunderts zur&#252;ck. Fast 200 Jahre vergingen bis zur Fertigstellung. Die Dimensionen der im gotischen Stil konstruierten und der Jungfrau Maria geweihten Kirche mit ihren beiden majest&#228;tischen T&#252;rmen sind gewaltig: Die Kathedrale ist 127 Meter lang, 40 Meter breit und bis zu 33 Meter hoch. Mit seinem 1831 erschienenen historischen Roman &#8222;Der Gl&#246;ckner von Notre-Dame&#8220; verewigte Victor Hugo die Kathedrale in der Literatur.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Notre-Dame in Paris in Flammen: Kathedrale wurde gerade saniert</h3><p class="id-Article-content-item">Witterung und Luftverschmutzung haben dem Baudenkmal zuletzt schwer zugesetzt. An vielen Stellen br&#246;ckelt die Bausubstanz - und das vom Staat bereitgestellte Unterhaltsbudget reicht nicht f&#252;r eine umfassende Sanierung. F&#252;r die Sanierung des weltber&#252;hmten Bauwerks war vor einiger Zeit eine kirchliche Spendenaktion auf den Weg gebracht worden.</p><p class="id-Article-content-item">Viele Meter lang stehen die Touristen t&#228;glich vor dem Geb&#228;ude Schlange. Seit den islamistischen Terroranschl&#228;gen, die Frankreich in den vergangenen Jahren heimgesucht hatten, wird die Kathedrale von Soldaten bewacht.</p><p class="id-Article-content-item"><strong>Auch interessant</strong>:&#160;<a class="id_link" href="/politik/neuseeland-nach-anschlag-in-christchurch-trauen-sich-viele-muslime-nicht-mehr-in-moschee-aktuelle-news-zr-11855788.html"  target="_self" rel="follow" title="Nach Anschlag in Christchurch trauen sich viele Muslime nicht mehr in die Moschee">Nach Anschlag in Christchurch trauen sich viele Muslime nicht mehr in die Moschee</a></p><p class="id-Article-content-item"><em>dpa/afp</em></p><p class="id-Article-content-item"><em><br/></em></p><p class="id-Article-content-item"><em>*<a class="id_link" href="https://www.tz.de"  target="_blank" rel="follow" title="tz.de">tz.de</a>, fr.de und Merkur.de geh&#246;ren zum bundesweiten <a class="id_link" href="/welt/ippen-digital-zentralredaktion-redaktionsnetzwerk-merkurde-tz-hna-rosenheim24-zr-8652452.html"  target="_self" rel="follow" title="Ippen-Digital-Redaktionsnetzwerk">Ippen-Digital-Redaktionsnetzwerk</a></em></p></div></div></article><div class="id-Article-actionbox id-Article-actionbox--bottom id-js-Article-actionBox"><div class="id-Actionbox " data-id-module="actionbox" data-id-mconf='{"isSticky":true, "elementIdForWatchScroll": "#id-js-DocumentDetail","scrollTriggerOffset":120}'><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="5 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">5</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html&t=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text">Facebook</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html"><span
                                class="id-Actionbox-items-el-text">E-Mail</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html&text=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text">Twitter</span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--bookmark">
                                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--bookmark idjs-simpletab-nav-item"
                                    title="In Merkliste aufnehmen"
                                    data-id-ct='{"category":"ActionBox", "action":"Bookmark on detail-page clicked"}'
                                    data-id-module="lazyload"
                                      data-id-mconf='{"trigger": "simpletab.open",
                                                      "type" : "CONTAINER",
                                                      "categoryId": 1135737,
                                                      "referer": "/welt/paris-feuer-in-kathedrale-notre-dame-riesige-rauchsaeule-zr-12195573.html",
                                                      "referenceName" : "merkliste-login-form",
                                                      "targetId" : "#id-js-bookmark-58649687--bottom"}'
                                    data-id-simpletab-target="#id-js-bookmark-58649687--bottom">
                                        <span class="id-Actionbox-items-el-text">Merkliste</span>
                                </span>
                            <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-bookmark-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-58649687--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-58649687--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html&t=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf - op-online.de&amp;body=Artikel auf op-online.de: https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html&text=Notre-Dame:%20Jetzt%20ist%20klar,%20wie%20der%20Feuerwehrmann%20so%20schwer%20verletzt%20wurde%20-%20Fehlalarm%20gibt%20R%C3%A4tsel%20auf"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemBookmarkLazyElem58649687--bottom"
                                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--bookmark"
                                              title="In Merkliste aufnehmen"
                                              data-id-ct='{"category":"ActionBox", "action":"Bookmark sub on detail-page clicked"}'
                                              data-id-module="lazyloadTrigger"
                                              data-id-mconf='{"type" : "CONTAINER",
                                                              "categoryId": 1135737,
                                                              "referenceName": "merkliste-login-form",
                                                              "referer": "/welt/paris-feuer-in-kathedrale-notre-dame-riesige-rauchsaeule-zr-12195573.html",
                                                              "targetId" : "#id-js-collapsedItemBookmarkLazyElem58649687--bottom"}'></div></div></li></ul></div></div></div>
</div></div><div data-id-container-ct='{"containerId":"422013"}' id="id-Container-422013"  class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    DAS KÖNNTE SIE AUCH INTERESSIEREN</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div data-id-module="outbrain" data-ob-template="DE_OP-Online" data-widget-id="AR_2" data-src="https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"370035"}' id="id-Container-370035"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Mehr zum Thema</span>
        </h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.op-online.de/thema/feuer-in-notre-dame-ere1173460/" class="id-TopicList-item id-TopicList-item--tag">Feuer in Notre-Dame</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"409970"}' id="id-Container-409970"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-58649521" class="Content_3" > </div></div>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"370033"}' id="id-Container-370033"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline ">
            <span class="id-Container-headline-text">
                    Kommentare</span>
        </h3><div class="id-Container-content"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad id-open"
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-op-online", "disqusIdentifier": "12195573", "numberOfComments": 3, "initialCommentCount" : 5, "openOnHashId": "idAnchComments"}'>
                                            Alle Kommentare anzeigen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12195573",
                                            disqus_shortname = "id-op-online",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12195573",
                                            disqus_url = "https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html",
                                            isUserLoggedIn = "false",
                                            api_key = "8BFwqFyQ4dKmRAUCGaS0k2WC0grEBtfXSU7Lw4mOT22L65DyEUvzAkZi5PMtuctR",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"368673"}'   class="id-Container id-Container--divider  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--divider ">
            <span class="id-Container-headline-text id-Container-headline-text--divider">
                    &nbsp;</span>
        </h3><div class="id-Container-content id-Container-content--divider"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/kontakt/" class="id-Link "     
                    >Kontakt</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/agb/" class="id-Link "     
                    >AGB</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/impressum/" class="id-Link "     
                    >Impressum</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz/" class="id-Link "     
                    >Datenschutz</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/datenschutz-oba/" class="id-Link "     
                    >Nutzungsbasierte Online-Werbung</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/anzeigen/mediadaten/" class="id-Link "     
                    >Mediadaten</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="//www.op-online.de/ueber-uns/newsletter-anmeldung/" class="id-Link "     
                    >Newsletter</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de" class="id-Link " target="_blank"    
                    >Unternehmen</a>
        </div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  ">
            <a href="http://www.mediengruppe-op.de/karriere" class="id-Link " target="_blank"    
                    >Karriere</a>
        </div></div></div>
</div></div><div id="id-Container-368674" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.op-online.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-368675" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_368554" class="id-content-upload">
         <form action="//www.op-online.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.op-online.de/welt/notre-dame-in-paris-jetzt-ist-klar-wie-feuerwehrmann-so-schwer-verletzt-wurde-zr-12195573.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="50090891" name="ccid" type="hidden"/><input value="f1021b52-2ef5-44b0-a1d0-38d231ed4aed" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_368554" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="52d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="52d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="8665d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="8665d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password"  placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="82e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="82e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
<div class="id-MainActionBar-subLayer--netid-separator"><span class="id-MainActionBar-subLayer--netid-separator--text">oder</span></div><a href="https://broker.netid.de/authorize?response_type=code&client_id=ba939901-12ee-464f-bce2-44ae335dc045&redirect_uri=https://www.op-online.de/login/netid-callback/&scope=openid&claims=%7B%22userinfo%22%3A%7B%22email_verified%22%3A%7B%22essential%22%3Atrue%7D%2C%22email%22%3A%7B%22essential%22%3Atrue%7D%2C%22birthdate%22%3A%7B%22essential%22%3Atrue%7D%7D%7D%0A" class="id-MainActionBar-subLayer--netid-button">Mit netID anmelden</a><a target="_blank" href="https://netid.de/" class="id-MainActionBar-subLayer--netid-aboutlink">Was ist netID?</a></div>
</div><div id="id-Container-371231" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016983" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-44016983-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136716"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/region/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/babenhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Babenhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dietzenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dietzenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/dreieich/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/egelsbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Egelsbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/eppertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eppertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hainburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hainburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/hanau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hanau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/heusenstamm/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heusenstamm</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/langen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/mainhausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mainhausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muehlheim/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;hlheim</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/muenster/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;nster</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/neu-isenburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Neu-Isenburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/obertshausen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Obertshausen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/rodgau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rodgau</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/roedermark/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">R&#246;dermark</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/seligenstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Seligenstadt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/region/darmstadt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Darmstadt</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136716"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135738"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/kickers-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kickers Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.op-online.de/thema/sc-hessen-dreieich-org97605/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SC Hessen Dreieich</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/darmstadt-98/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">SV Darmstadt 98</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/amateur-fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Amateurfu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fu&#223;ball</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/sport/mehr-sport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mehr Sport</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135738"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136740"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/online-anzeigenaufgabe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Anzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.rheinmain-stellenangebote.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://immo.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="//auto.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Autoanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Familienanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://trauer.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Traueranzeigen</a></li><li class="id-MainNav-subNav-el"><a href="https://markt.op-online.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeigen</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rheinmain-a-z.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Rhein-Main A-Z</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/prospekte-beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Prospekte &amp; Beilagen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/werben/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Werben</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/anzeigen/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136740"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1136751"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/abo/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/aktion/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Aktion</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/kostenlose-leseprobe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kostenlose Leseprobe</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/testleser/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Testleser</a></li><li class="id-MainNav-subNav-el"><a href="http://www.e-lationshop.de/shop/start.do?se=2V0"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Leser werben Leser</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/urlaubsservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Urlaubsservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abonnement-aenderung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abonnement-&#196;nderungen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/abo-plus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Abo-Plus</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/das-paket/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Das P@ket</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/e-paper-bestellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">ePaper bestellen</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.op-online.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">ePaper lesen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/abo/geschaeftsstellen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesch&#228;ftsstellen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1136751"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1135745"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.op-online.de/leben/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Leben</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/digital/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gastro-guide/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gastro Guide</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.op-online.de/leben/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1135745"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://ssl-vg03.met.vgwort.de/na/1a0e793eecdc40ad863c0928dcd57764"/>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N2LK66" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-N2LK66');
                            </script>
                        <div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-44016964" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-44016964-2" data-id-trfPlaceholder=""></div></div>
</div></div></div>
        

        <script type="text/javascript">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</script>
    </body>
  </html>
