<!DOCTYPE html><html lang=de><head><title>Habeck äußert bitteres Nord-Stream-Szenario – auch Baerbock warnt: „Können wir uns nicht zwei Mal leisten“</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Der erneute Gaslieferstopp für russisches Gas über Nord Stream 1 treibt den Gaspreis erneut steil nach oben. Alle Infos zur Gas-Krise im News-Ticker."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Baerbock warnt im Gas-Streit: „Können wir uns nicht zwei Mal leisten“ – Putin bietet Nord Stream 2 an"><meta property=og:type content=article><meta property=og:image content=https://www.op-online.de/bilder/2022/09/05/91768037/29784483-in-der-gas-krise-kritisch-gegenueber-russland-annalena-baerbock-und-robert-habeck-2Ife.jpg><meta property=og:url content=https://www.op-online.de/wirtschaft/baerbock-energie-nord-stream-1-lieferstopp-preis-gas-krise-habeck-zr-91768037.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/op-online-de/img/favicon--1c5050b9.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/op-online-de/css/styles--4aee3368.css><link rel=canonical href=https://www.merkur.de/wirtschaft/baerbock-energie-nord-stream-1-lieferstopp-preis-gas-krise-habeck-zr-91768037.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.op-online.de/business","targeting":[{"key":"categoryId","value":"1135754","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news_ticker","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91768037","values":null},{"key":"clientId","value":"258","values":null},{"key":"zone","value":"business","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"157a84aa-c6ce-28df-8294-4d7e2d6f98d8"}],"clientAlias":"op-online-de-west"}'></script><link rel=preload href=https://data-f1e447fbcf.op-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.op-online.de",mh:5}),a.IOMm("pageview",{cp:"of_wirtschaft"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"of_wirtschaft"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.op-online.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.op-online.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/op-online-de/img/logo--ccfd90f7.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderWhiteWidow-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.op-online.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=2_offenbach><a href=https://www.op-online.de/offenbach/  class=id-HeaderWhiteWidow-element--textLink>Offenbach</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=3_region><a href=https://www.op-online.de/region/  class=id-HeaderWhiteWidow-element--textLink>Region</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=4_kickersOffenbach><a href=https://www.op-online.de/sport/kickers-offenbach/  class=id-HeaderWhiteWidow-element--textLink>Kickers Offenbach</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=5_sport><a href=https://www.op-online.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class="id-HeaderWhiteWidow-featured-item null" data-k5a-pos=6_hessen><a href=https://www.op-online.de/hessen/  class=id-HeaderWhiteWidow-element--textLink>Hessen</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/offenbach/  title=Offenbach class="id-MainNavigation-itemLink null" data-k5a-pos=1_offenbach>Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/region/  title=Region class="id-MainNavigation-itemLink null" data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/babenhausen/  title=Babenhausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_babenhausen>Babenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dietzenbach/  title=Dietzenbach class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_dietzenbach>Dietzenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dreieich/  title=Dreieich class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_dreieich>Dreieich</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/egelsbach/  title=Egelsbach class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_egelsbach>Egelsbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/eppertshausen/  title=Eppertshausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_eppertshausen>Eppertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hainburg/  title=Hainburg class="id-MainNavigation-itemLink null" data-k5a-pos=2_6_hainburg>Hainburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hanau/  title=Hanau class="id-MainNavigation-itemLink null" data-k5a-pos=2_7_hanau>Hanau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/heusenstamm/  title=Heusenstamm class="id-MainNavigation-itemLink null" data-k5a-pos=2_8_heusenstamm>Heusenstamm</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/langen/  title=Langen class="id-MainNavigation-itemLink null" data-k5a-pos=2_9_langen>Langen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/main-kinzig-kreis/  title=Main-Kinzig-Kreis class="id-MainNavigation-itemLink null" data-k5a-pos=2_10_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/mainhausen/  title=Mainhausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_11_mainhausen>Mainhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muehlheim/  title=Mühlheim class="id-MainNavigation-itemLink null" data-k5a-pos=2_12_muehlheim>Mühlheim</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muenster/  title=Münster class="id-MainNavigation-itemLink null" data-k5a-pos=2_13_muenster>Münster</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/neu-isenburg/  title=Neu-Isenburg class="id-MainNavigation-itemLink null" data-k5a-pos=2_14_neuIsenburg>Neu-Isenburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/obertshausen/  title=Obertshausen class="id-MainNavigation-itemLink null" data-k5a-pos=2_15_obertshausen>Obertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/rodgau/  title=Rodgau class="id-MainNavigation-itemLink null" data-k5a-pos=2_16_rodgau>Rodgau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/roedermark/  title=Rödermark class="id-MainNavigation-itemLink null" data-k5a-pos=2_17_roedermark>Rödermark</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/seligenstadt/  title=Seligenstadt class="id-MainNavigation-itemLink null" data-k5a-pos=2_18_seligenstadt>Seligenstadt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink null" data-k5a-pos=2_19_frankfurt>Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/darmstadt/  title=Darmstadt class="id-MainNavigation-itemLink null" data-k5a-pos=2_20_darmstadt>Darmstadt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class="id-MainNavigation-itemLink null" data-k5a-pos=3_kickersOffenbach>Kickers Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class="id-MainNavigation-itemLink null" data-k5a-pos=4_1_kickersOffenbach>Kickers Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class="id-MainNavigation-itemLink null" data-k5a-pos=4_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink null" data-k5a-pos=4_3_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/amateur-fussball/  title=Amateurfußball class="id-MainNavigation-itemLink null" data-k5a-pos=4_4_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/fussball/  title=Fußball class="id-MainNavigation-itemLink null" data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/mehr-sport/  title="Mehr Sport" class="id-MainNavigation-itemLink null" data-k5a-pos=4_6_mehrSport>Mehr Sport</a></li><li class=id-MainNavigation-item><a href=https://tabellen.op-online.de/  title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=4_7_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/abo/  title=Abo class="id-MainNavigation-itemLink null" data-k5a-pos=6_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/praemienshop/  title=Prämienshop class="id-MainNavigation-itemLink null" data-k5a-pos=6_1_praemienshop>Prämienshop</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement/  title="Abo Print" class="id-MainNavigation-itemLink null" data-k5a-pos=6_2_aboPrint>Abo Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/leser-werben-leser/  title="Leser werben Leser" class="id-MainNavigation-itemLink null" data-k5a-pos=6_3_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-bestellen/  title="Abo E-Paper" class="id-MainNavigation-itemLink null" data-k5a-pos=6_4_aboEPaper>Abo E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/urlaubsservice/  title=Urlaubsservice class="id-MainNavigation-itemLink null" data-k5a-pos=6_5_urlaubsservice>Urlaubsservice</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/print-e-paper/  title="Abo Print + E-Paper" class="id-MainNavigation-itemLink null" data-k5a-pos=6_6_aboPrintEPaper>Abo Print + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/geschaeftsstellen/  title=Geschäftsstellen class="id-MainNavigation-itemLink null" data-k5a-pos=6_7_geschaeftsstellen>Geschäftsstellen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/das-paket/  title="Abo Tablet + E-Paper" class="id-MainNavigation-itemLink null" data-k5a-pos=6_8_aboTabletEPaper>Abo Tablet + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement-aenderung/  title=Abonnement-Änderungen class="id-MainNavigation-itemLink null" data-k5a-pos=6_9_abonnementAenderungen>Abonnement-Änderungen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-upgrade/  title="E-Paper Upgrade" class="id-MainNavigation-itemLink null" data-k5a-pos=6_10_ePaperUpgrade>E-Paper Upgrade</a></li><li class=id-MainNavigation-item><a href=https://epaper.op-online.de title="E-Paper lesen" class="id-MainNavigation-itemLink null" data-k5a-pos=6_11_ePaperLesen>E-Paper lesen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/kostenlose-leseprobe/  title="Probelesen Print" class="id-MainNavigation-itemLink null" data-k5a-pos=6_12_probelesenPrint>Probelesen Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/probelesen-e-paper/  title="Probelesen E-Paper" class="id-MainNavigation-itemLink null" data-k5a-pos=6_13_probelesenEPaper>Probelesen E-Paper</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/online-anzeigenaufgabe/  title="Anzeige aufgeben" class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellenanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_stellenanzeigen>Stellenanzeigen</a></li><li class=id-MainNavigation-item><a href=https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529 title=Familienanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_familienanzeigen>Familienanzeigen</a></li><li class=id-MainNavigation-item><a href=https://trauer.op-online.de/  title=Traueranzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://markt.op-online.de/  title=Kleinanzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class="id-MainNavigation-itemLink null" data-k5a-pos=7_6_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/werben/  title=Werben class="id-MainNavigation-itemLink null" data-k5a-pos=7_7_werben>Werben</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/mediadaten/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=7_8_mediadaten>Mediadaten</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/deutschland/  title=Deutschland class="id-MainNavigation-itemLink null" data-k5a-pos=9_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/welt/  title=Welt class="id-MainNavigation-itemLink null" data-k5a-pos=10_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=11_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.op-online.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/leben/  title=Leben class="id-MainNavigation-itemLink null" data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=13_4_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=13_5_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/stars/  title=Stars class="id-MainNavigation-itemLink null" data-k5a-pos=14_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=15_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.op-online.de/  title=ePaper class="id-MainNavigation-itemLink null" data-k5a-pos=16_epaper>ePaper</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91768037_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.op-online.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/wirtschaft/  class="id-Breadcrumb-link null" data-k5a-pos=2_wirtschaft>Wirtschaft</a></li></ol><h1 class=id-StoryElement-headline>Baerbock warnt im Gas-Streit: „Können wir uns nicht zwei Mal leisten“ – Putin bietet Nord Stream 2 an</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-09-15 04:52">15.09.2022, 04:52 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><span class=id-StoryElement-authors-name>Patricia Huber</span>, <span class=id-StoryElement-authors-name>Thomas Schmidtutz</span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Habeck äußert bitteres Nord-Stream-Szenario – auch Baerbock warnt: „Können wir uns nicht zwei Mal leisten“","text":"Der erneute Gaslieferstopp für russisches Gas über Nord Stream 1 treibt den Gaspreis erneut steil nach oben. Alle Infos zur Gas-Krise im News-Ticker.","url":"https://www.op-online.de/wirtschaft/baerbock-energie-nord-stream-1-lieferstopp-preis-gas-krise-habeck-zr-91768037.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbW9jeXhmdGJ2eDUiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-leadText>Der erneute Lieferstopp für russisches Gas über Nord Stream 1 treibt den Gaspreis erneut steil nach oben. Alle Infos zur Gas-Krise im News-Ticker.</p><ul class=id-StoryElement-summary><li class=id-StoryElement-summary-item><a href="#id-pageApi-nordstream2" class="id-import-Link"><strong>Putin bietet </strong>Inbetriebnahme von <strong>Nord Stream 2 an</strong></a>: „Wir bauen nichts umsonst“, erklärte der russische Präsident.</li><li class=id-StoryElement-summary-item><a href="#id-pageApi-scholzwinter" class="id-import-Link"><strong>Scholz</strong> zeigt sich <strong>optimistisch für den Winter</strong>:</a> Die Regierung habe nach Kräften dafür gesorgt, „dass wir tapfer und mutig in diesen Winter hineingehen können“, sagte der Bundeskanzler.</li><li class=id-StoryElement-summary-item><a href="#id-pageApi-gasumlagesteuer" class="id-import-Link"><strong>Mehrwertsteuer-Reduzierung</strong> auf Gas <strong>kostet Staat Milliarden</strong>:</a> Die Senkung auf sieben Prozent kommt dem Fiskus teuer zu stehen.</li><li class=id-StoryElement-summary-item>Dieser News-Ticker ist beendet. Alle Informationen zur <strong>Gas-Krise</strong> finden Sie ab sofort <a href="https://www.merkur.de/wirtschaft/energiekrise-gaskrise-cdu-preisdeckel-gas-strom-russland-kosten-zr-91775138.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">hier</a>.</li></ul><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph><strong>Update vom 7. September, 13.02 Uhr:</strong> Russland hat im Fall einer <a href="https://www.merkur.de/wirtschaft/g7-finanzminister-wollen-preisdeckel-auf-russisches-oel-zr-91762218.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Deckelung der Energiepreise</a> mit einem Lieferstopp von Öl und Gas gedroht. Die Preise zu deckeln, „wäre eine absolut dumme Entscheidung“, sagte Präsident Wladimir Putin am Mittwoch beim Wirtschaftsforum in Wladiwostok. Russland werde „gar nichts mehr liefern“, fuhr er fort, „kein Gas, kein Öl, keine Kohle“ - sollten die Lieferungen nicht im wirtschaftlichen Interesse des Landes sein.</p><p class=id-StoryElement-paragraph>Russland werde „nichts außerhalb der vertraglichen Vereinbarungen liefern“, fuhr der russische Staatschef fort und wandte sich damit an die importierenden Vertragsländer. Die europäischen Staaten rief er dazu auf, „zur Vernunft zu kommen“ sowie die Vereinbarungen einzuhalten.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_2_idx_10 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDXfe.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDXb6.jpg 448w,https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDX70.jpg 768w,https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDXfe.jpg 1100w,https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDX7a.jpg 1408w,https://www.op-online.de/bilder/2022/09/05/91768037/29786436-wladimir-putin-russland-gas-krise-oel-preis-deckel-eu-lieferstopp-1U6O92gWDXMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Wladimir Putin"></div><figcaption class=id-StoryElement-image-caption>Russlands Präsident Putin droht mit einem Lieferstopp von Gas und Öl, sollte es zu einem Preisdeckel kommen. ©&nbsp;IMAGO/Grigory Sysoev</figcaption></figure><h2 id=id-pageApi-nordstream2 class=id-StoryElement-crosshead>Putin bietet Inbetriebnahme von Nord Stream 2 an</h2><p class=id-StoryElement-paragraph><strong>Update vom 7. September, 11.54 Uhr:</strong> Inmitten des Gasstreits mit Europa hat der russische Präsident <a href="https://www.merkur.de/politik/wladimir-putin-russland-praesident-politiker-karriere-pressefreiheit-90108881.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Wladimir Putin</a> die Möglichkeit einer Inbetriebnahme der Pipeline Nord Stream 2 bekräftigt. „Wir bauen nichts umsonst“, sagte Putin am Mittwoch beim 7. Östlichen Wirtschaftsforum in Wladiwostok am Pazifik. „Bei Bedarf, bitteschön, werden wir Nord Stream 2 einschalten.“ Den Vorwurf, <a href="https://www.merkur.de/politik/ungarn-baerbock-ukraine-krieg-news-putin-russland-sanktionen-verhandlungen-eu-zr-91772666.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Russland setze&nbsp;Gas&nbsp;als Waffe ein, bezeichnete Putin</a> als „Unsinn und Wahn“.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Die Bundesregierung hatte das Genehmigungsverfahren für die zweite Gaspipeline im Februar kurz vor dem russischen Angriff auf die Ukraine auf Eis gelegt. </p><h2 id=id-pageApi-scholzwinter class=id-StoryElement-crosshead>Scholz zeigt sich optimistisch für den Winter</h2><p class=id-StoryElement-paragraph><strong>Update vom 7. September, 11.08 Uhr:</strong> Bei der <a href="https://www.merkur.de/politik/generaldebatte-news-scholz-merz-habeck-rede-akw-ukraine-bundestag-entlastungspaket-zr-91772464.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Generaldebatte des Bundestags über den Bundeshaushalt</a> holte Kanzler Olaf Scholz gegen die Union aus und zeigte sich optimistisch für den anstehenden Winter. „Unser Land wird über sich hinauswachsen“, sagte Scholz. Die Regierung habe nach Kräften dafür gesorgt, „dass wir tapfer und mutig in diesen Winter hineingehen können“.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE"><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/op-online-258.09df62d5ee7576328601.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/op-online-258.09df62d5ee7576328601.css"></noscript><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.88aaa725d7646aa1bbed.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.88aaa725d7646aa1bbed.css"></noscript><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC45ODkyYTliMzkwYWJhYjY2NzI2Zi5qcw=="></span><data data-testid="fragment-data" id="ECR-IN-ARTICLE-DATA-CONTEXT" value="eyJhcGlDb250ZXh0Ijp7ImVjckFwaVVybCI6Imh0dHBzOi8vZWNyLWFwaS5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlIiwiZW5oYW5jZVJlcXVlc3QiOnsiZW52aXJvbm1lbnQiOnsic3RvcnlJZCI6IjkxNzY4MDM3IiwiY2F0ZWdvcnlJZCI6MTEzNTc1NCwiY2xpZW50SWQiOjI1OCwicG9zaXRpb24iOiJJTl9BUlRJQ0xFIiwidXNlcklkIjoiMTU3YTg0YWEtYzZjZS0yOGRmLTgyOTQtNGQ3ZTJkNmY5OGQ4IiwiYXBpQ29uc3VtZXIiOiJXRVNUIn0sImZpbHRlciI6e30sImZvcm1hdCI6eyJhbW91bnRPZlN0b3JpZXMiOjIsImltYWdlQXNwZWN0UmF0aW8iOiI0OjMiLCJzaG93RGVidWciOmZhbHNlfX19LCJlY3JJbWFnZXNVcmxzIjp7ImNsaWVudEltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzLzI1OCIsImNvbW1vbkltYWdlc1VybCI6Imh0dHBzOi8vZWNyLW1pY3JvZnJvbnRlbmQucHJvZHVjdGlvbi5pcHBlbi5zcGFjZS9zdGF0aWMvaW1hZ2VzL2NvbW1vbiJ9LCJ0ZWFzZXJMaXN0Ijp7InRlYXNlcnMiOlt7Im9ubGluZUlkIjoiOTE3ODkzMzkiLCJzZW9IZWFkbGluZSI6IkthbXBmIGdlZ2VuIGRlbiBLbGltYXdhbmRlbDogUGF0YWdvbmlhLUdyw7xuZGVyIGdpYnQgRmlybWEgYWIiLCJ1c2VySGVhZGxpbmUiOiJLYW1wZiBnZWdlbiBkZW4gS2xpbWF3YW5kZWw6IFBhdGFnb25pYS1HcsO8bmRlciBnaWJ0IEZpcm1hIGFiIiwidXJsIjoiaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL3dpcnRzY2hhZnQva2FtcGYtZ2VnZW4tZGVuLWtsaW1hd2FuZGVsLXBhdGFnb25pYS1ncnVlbmRlci1naWJ0LWZpcm1hLWFiLXpyLTkxNzg5MzM5Lmh0bWwiLCJraWNrZXIiOiJVbXdlbHRzY2h1dHoiLCJzdW1tYXJ5IjoiRXR3YSAxMDAgTWlsbGlvbmVuIERvbGxhciBHZXdpbm4gcHJvIEphaHIgbWFjaHQgZGllIE91dGRvb3ItRmlybWEgVVMtTWVkaWVuIHp1Zm9sZ2UuIEVpbiBuaWNodCB1bmJldHLDpGNodGxpY2hlciBUZWlsIGRhdm9uIHNvbGwga8O8bmZ0aWcgZGVtIE5hdHVyLSB1bmQgS2xpbWFzY2h1dHogenVndXRlIGtvbW1lbi4iLCJtYWluSW1hZ2VVcmwiOiJodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLmpwZyIsImltYWdlU3JjU2V0IjoiaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzA5LzE1LzkxNzg5MzM5LzI5ODQ3ODM4LXBhdGFnb25pYS0zb2JhLmpwZyAyOTl3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLTNvYTEuanBnIDM4NHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8wOS8xNS85MTc4OTMzOS8yOTg0NzgzOC1wYXRhZ29uaWEtM29LSS5qcGcgNDAwdywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzA5LzE1LzkxNzg5MzM5LzI5ODQ3ODM4LXBhdGFnb25pYS0zb0ZJLmpwZyA0Njd3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLTNvNzQuanBnIDUxMncsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8wOS8xNS85MTc4OTMzOS8yOTg0NzgzOC1wYXRhZ29uaWEtM284ZC5qcGcgNjQwdywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzA5LzE1LzkxNzg5MzM5LzI5ODQ3ODM4LXBhdGFnb25pYS0zb0FJLmpwZyA3MDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLTNvTUcuanBnIDEwMDB3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLTNvYTYuanBnIDEwMjR3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDkvMTUvOTE3ODkzMzkvMjk4NDc4MzgtcGF0YWdvbmlhLTNvNmEuanBnIDE1MzZ3IiwiaW1hZ2VEZXNjcmlwdGlvbiI6IlBhdGFnb25pYSJ9LHsib25saW5lSWQiOiI5MTM2NTU2NSIsInNlb0hlYWRsaW5lIjoiWmVobmrDpGhyaWdlciBnZWjDtnJlbiB6d2VpIFVudGVybmVobWVuOiDigJ5QaXhpZSBrYW5uIG1pdCAxNSBpbiBSZW50ZSBnZWhlbuKAnCAiLCJ1c2VySGVhZGxpbmUiOiLigJ5QcmluemVzc2luIHZvbiBJbnN0YWdyYW3igJw6IFplaG5qw6RocmlnZXIgZ2Vow7ZyZW4gendlaSBVbnRlcm5laG1lbiAtIOKAnlBpeGllIGthbm4gbWl0IDE1IGluIFJlbnRlIGdlaGVu4oCcICIsInVybCI6Imh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS93aXJ0c2NoYWZ0L3plaG5qYWVocmlnZS1waXhpZS1jdXJ0aXMtYm93cy11bnRlcm5laG1lbi1yZW50ZS0xNS1qYWhyZS1wcmluemVzc2luLWluc3RhZ3JhbS1ta3ItOTEzNjU1NjUuaHRtbCIsImtpY2tlciI6IkF1c3RyYWxpc2NoZXIgTWluaS1Nb2d1bCIsInN1bW1hcnkiOiJQaXhpZSBDdXJ0aXMgZ2lsdCBhbHMgZGFzIGdlc2Now6RmdHN0w7xjaHRpZ3N0ZSBLaW5kIEF1c3RyYWxpZW5zLiBEaWUgS2FycmllcmUgZGVyIFplaG5qw6RocmlnZW4gYmVnYW5uLCBhbHMgc2llIG5vY2ggZWluIEJhYnkgd2FyLiBNaXQgMTUga8O2bm50ZSBzaWUgaW4gUmVudGUgZ2VoZW4uIiwibWFpbkltYWdlVXJsIjoiaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy5qcGciLCJpbWFnZVNyY1NldCI6Imh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8wMi8yMi85MTM2NTU2NS8yNzg0NDE1OC1waXhpZS1jdXJ0aXMtM1diYS5qcGcgMjk5dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy0zV2ExLmpwZyAzODR3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDIvMjIvOTEzNjU1NjUvMjc4NDQxNTgtcGl4aWUtY3VydGlzLTNXS0kuanBnIDQwMHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8wMi8yMi85MTM2NTU2NS8yNzg0NDE1OC1waXhpZS1jdXJ0aXMtM1dGSS5qcGcgNDY3dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy0zVzc0LmpwZyA1MTJ3LCBodHRwczovL3d3dy5vcC1vbmxpbmUuZGUvYmlsZGVyLzIwMjIvMDIvMjIvOTEzNjU1NjUvMjc4NDQxNTgtcGl4aWUtY3VydGlzLTNXOGQuanBnIDY0MHcsIGh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS9iaWxkZXIvMjAyMi8wMi8yMi85MTM2NTU2NS8yNzg0NDE1OC1waXhpZS1jdXJ0aXMtM1dBSS5qcGcgNzAwdywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy0zV01HLmpwZyAxMDAwdywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy0zV2E2LmpwZyAxMDI0dywgaHR0cHM6Ly93d3cub3Atb25saW5lLmRlL2JpbGRlci8yMDIyLzAyLzIyLzkxMzY1NTY1LzI3ODQ0MTU4LXBpeGllLWN1cnRpcy0zVzZhLmpwZyAxNTM2dyIsImltYWdlRGVzY3JpcHRpb24iOiJQaXhpZSBDdXJ0aXMifV0sImNyZWF0aW9uVGltZXN0YW1wIjoxNjYzMjExNTMzOTEwLCJuZXdzVHlwZSI6Ik1PU1RfVklFV0VEX05FV1MiLCJhbGxVbmlxdWVSZWNvbW1lbmRhdGlvbkNhdXNlcyI6WyJNT1NUX1BBR0VWSUVXUyIsIklOX1NBTUVfQ0FURUdPUlkiXX0sInN3aXBlckxheW91dCI6ZmFsc2UsInNob3dEZWJ1ZyI6ZmFsc2V9"></data><!--#--><div data-hk="0-1-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-1-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-1-0-2-0-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Umweltschutz" href="https://www.op-online.de/wirtschaft/kampf-gegen-den-klimawandel-patagonia-gruender-gibt-firma-ab-zr-91789339.html?trafficsource=ECRslide"><div class="image-container"><img alt="Patagonia" src="https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia.jpg" srcset="https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oba.jpg 299w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oa1.jpg 384w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oKI.jpg 400w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oFI.jpg 467w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3o74.jpg 512w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3o8d.jpg 640w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oAI.jpg 700w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oMG.jpg 1000w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3oa6.jpg 1024w, https://www.op-online.de/bilder/2022/09/15/91789339/29847838-patagonia-3o6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Kampf gegen den Klimawandel: Patagonia-Gründer gibt Firma ab</span></div></a></div><div data-hk="0-1-0-2-1-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Australischer Mini-Mogul" href="https://www.op-online.de/wirtschaft/zehnjaehrige-pixie-curtis-bows-unternehmen-rente-15-jahre-prinzessin-instagram-mkr-91365565.html?trafficsource=ECRslide"><div class="image-container"><img alt="Pixie Curtis" src="https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis.jpg" srcset="https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3Wba.jpg 299w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3Wa1.jpg 384w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3WKI.jpg 400w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3WFI.jpg 467w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3W74.jpg 512w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3W8d.jpg 640w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3WAI.jpg 700w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3WMG.jpg 1000w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3Wa6.jpg 1024w, https://www.op-online.de/bilder/2022/02/22/91365565/27844158-pixie-curtis-3W6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">„Prinzessin von Instagram“: Zehnjähriger gehören zwei Unternehmen - „Pixie kann mit 15 in Rente gehen“ </span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>In der Energiepolitik habe die Koalition die Herausforderung angenommen, für den Winter vorzusorgen und gleichzeitig das Land so schnell wie möglich unabhängig zu machen von russischer Energie. Scholz warf der Union vor, jahrzehntelang den Ausbau erneuerbarer Energien blockiert und bekämpft zu haben. Deshalb habe die Koalition schnell Entscheidungen treffen müssen, etwa zur Speicherung und Beschaffung von Gas als Ersatz für die ausbleibenden Lieferungen aus Russland sowie der Ausweitung der Stromproduktion durch das Wiederhochfahren von Kohlekraftwerken.</p><h2 id=id-pageApi-gasumlagesteuer class=id-StoryElement-crosshead>Mehrwertsteuer-Reduzierung auf Gas kostet Staat Milliarden</h2><p class=id-StoryElement-paragraph><strong>Update vom 7. September, 10.32 Uhr:</strong> Die von der Ampel geplante temporäre <a href="https://www.merkur.de/wirtschaft/gas-umlage-steuer-mehrwertsteuer-sparen-haushalt-musterrechnung-beispiel-zr-91732868.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Reduzierung der Mehrwertsteuer auf&nbsp;Gas</a> wird den Staat mehr als 10 Milliarden Euro kosten. Das geht aus einem Schreiben des Bundesfinanzministeriums an den Bundestag hervor, das dem Wirtschaftsmagazin <em>Capital </em>vorliegt. Nach den Berechnungen des Ministeriums entgehen Bund, Länder und Kommunen durch die Steuersenkung Einnahmen von insgesamt 11,2 Mrd. Euro. Der Betrag bezieht sich auf den Zeitraum von Oktober 2022 bis März 2024, in dem Gasverbraucher die neue Gas-Umlage bezahlen müssen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_4_idx_22 class=Content_4></div></div><p class=id-StoryElement-paragraph>Ursprünglich hatte die Bundesregierung geplant, auf die Gas-Umlage in Höhe von 2,4 Cent pro Kilowattstunde keine Umsatzsteuer zu erheben, um die Verbraucher nicht zusätzlich zu belasten. Dies ist jedoch mit den Regelungen des EU-Steuerrechts nicht vereinbar, eine Ausnahme lehnte die EU-Kommission ab. Als Alternative soll nun die Umsatzsteuer auf Gas von 19 auf sieben Prozent sinken, solange die Umlage erhoben wird.</p><h2 id=id-pageApi-stromexport class=id-StoryElement-crosshead>Deutschland exportiert erstmals mehr Strom nach Frankreich als umgekehrt</h2><p class=id-StoryElement-paragraph><strong>Update vom 7. September, 9.30 Uhr:</strong> In der ersten Hälfte des Jahres stammte fast ein Drittel des in Deutschland erzeugten Stroms aus Kohlekraftwerken. Der Anteil des fossilen Energieträgers kletterte im Vergleich zum Vorjahreszeitraum um 4,3 Punkte auf 31,4 Prozent, wie das Statistische Bundesamt am Mittwoch berichtete. Auch Windkraft und Photovoltaik legten deutlich zu, sodass sämtliche erneuerbaren Energieträger zusammen auf einen Anteil von 48,5 Prozent (1. Jahreshälfte 2021: 43,8 Prozent) kamen.</p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"50774702"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NTA3NzQ3MDIiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><p class=id-StoryElement-paragraph>Die Verstromung von teurem Gas ging um 2,7 Punkte auf einen Anteil von 11,7 Prozent zurück. Wegen der Abschaltung dreier Atomkraftwerke betrug der Produktionsanteil der Kernenergie nur noch 6,0 Prozent nach 12,4 Prozent ein Jahr zuvor.</p><p class=id-StoryElement-paragraph>Insgesamt stieg die im Inland produzierte und ins Netz eingespeiste Strommenge in der Jahresfrist um 1,3 Prozent auf 263,2 Milliarden Kilowattstunden. Es wurde erneut deutlich <a href="https://www.merkur.de/politik/gas-krise-deutschland-gruene-fdp-strom-frankreich-schweiz-akw-news-91734106.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">mehr Strom exportiert als importiert</a>. Erstmals seit Beginn der Statistik im Jahr 1990 führte Deutschland mehr Strom nach Frankreich aus als in umgekehrter Richtung importiert wurde.</p><h2 id=id-pageApi-baerbockgas class=id-StoryElement-crosshead>Annalena Baerbock warnt vor neuer Abhängigkeit beim Gas</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 17.01 Uhr: </strong>Außenministerin <a href="https://www.merkur.de/politik/annalena-baerbock-per1520338/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Annalena Baerbock</a> (Grüne) hat davor gewarnt, sich bei der Suche nach Energielieferanten für Deutschland in neue Abhängigkeiten von autokratischen Systemen zu begeben. Nötig seien künftig verlässliche Partner, sagte die Grünen-Politikerin am Dienstag im Auswärtigen Amt beim Wirtschaftstag der Leiter deutscher Auslandsvertretungen unter dem Motto „Wirtschaft für Klimaschutz und Nachhaltigkeit“. „Das Prinzip Hoffnung, mit diesen autokratischen Regierungen wird es schon nicht so schlimm werden, das können wir uns nicht ein zweites Mal leisten“, ergänzte sie. Welche Länder Baerbock meinte, sagte die Ministerin nicht.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_5_idx_31 class=Content_5></div></div><p class=id-StoryElement-paragraph>Baerbock warf Russlands Präsident Wladimir Putin im Zusammenhang mit den eingestellten Gaslieferungen über die Pipeline Nord Stream 1 immer offenere Erpressungsversuche vor. Der Kreml glaube, am längeren Hebel zu sitzen. Die Ministerin betonte jedoch: „Wir werden uns auf diese Erpressung nicht einlassen.“</p><p class=id-StoryElement-paragraph>„Dieses Prinzip Hoffnung - wird schon irgendwie gut gehen - das haben wir teuer bezahlt. Das bezahlen wir jetzt teuer. Und andere Menschen bezahlen das gerade mit ihrem Leben“, sagte Baerbock mit Blick auf die deutsche Abhängigkeit von russischem Gas. „In Wirklichkeit haben wir nie billiges Gas aus Russland bekommen. Der Preis mag zu gewissen Momenten günstig gewesen sein. Aber das, was zu einem günstigen Preis geführt hat, waren eben blinde Abhängigkeiten oder Tausch von Infrastruktur, was eigentlich ein Sicherheitsrisiko war.“ Man habe russisches Gas „doppelt und dreifach mit unserer nationalen Sicherheit bezahlt“.</p><div class="id-StoryElement-embed wv_story_el_datawrapper" style="min-height: 548px" data-id-lazyload-code=" CiAgICAgICAgPGlmcmFtZSBzcmM9Imh0dHBzOi8vZGF0YXdyYXBwZXIuZHdjZG4ubmV0L080V3ZhLyIgY2xhc3M9Ind2X2VtYmVkX2RhdGF3cmFwcGVyIgogICAgICAgICAgICAgICAgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIG5vcmVzaXplPSJub3Jlc2l6ZSIgYWxsb3d0cmFuc3BhcmVuY3k9InRydWUiCiAgICAgICAgICAgICAgICB3aWR0aD0iMTAwJSIgaGVpZ2h0PSI1NDgiPjwvaWZyYW1lPgogICAgICAgIDxzY3JpcHQ+CiAgICAgICAgICAgICFmdW5jdGlvbihpLHIpe2Z1bmN0aW9uIHQoZSx0KXt2YXIgYSxuO3QmJmUuc291cmNlPT09dC5jb250ZW50V2luZG93JiYiZW1iZWQtc2l6ZSI9PT1lLmRhdGEudHlwZSYmdC5oZWlnaHQmJmUuZGF0YSYmZS5kYXRhLmhlaWdodCYmZS5kYXRhLmhlaWdodCE9PXBhcnNlSW50KHQuaGVpZ2h0LDEwKSYmKGE9ZSxwYXJzZUludChoLmhlaWdodCwxMCk+YS5kYXRhLmhlaWdodCYmKG49ci5xdWVyeVNlbGVjdG9yKCIuaWRqcy1IZWFkZXIiKS5vZmZzZXRIZWlnaHQrMjAsKGE9aC5nZXRCb3VuZGluZ0NsaWVudFJlY3QoKS50b3ApPG4mJihuPWEtbitpLnBhZ2VZT2Zmc2V0LGkuc2Nyb2xsVG8oe3RvcDpuLGJlaGF2aW9yOiJzbW9vdGgifSkpKSx0LmhlaWdodD1lLmRhdGEuaGVpZ2h0KX12YXIgZT1yLmN1cnJlbnRTY3JpcHQucGFyZW50RWxlbWVudCxoPXIuY3VycmVudFNjcmlwdC5wYXJlbnRFbGVtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJpZnJhbWUiKVswXTtlLnN0eWxlLnJlbW92ZVByb3BlcnR5KCJtaW4taGVpZ2h0IiksaS5hZGRFdmVudExpc3RlbmVyKCJtZXNzYWdlIixmdW5jdGlvbihlKXt0KGUsaCl9LCExKX0od2luZG93LGRvY3VtZW50KTsKICAgICAgICA8L3NjcmlwdD4KICAgIA=="></div><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_6_idx_35 class=Content_6></div></div><h2 id=id-pageApi-gaspreisgesunken class=id-StoryElement-crosshead>Gaspreis nach Höhenflug wieder leicht gesunken</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 14.58 Uhr: </strong>Nach einem deutlichen Anstieg zu Wochenbeginn ist der Preis für europäisches Erdgas am Dienstag wieder spürbar gefallen. Am frühen Nachmittag kostete der Terminkontrakt TTF für niederländisches Erdgas etwa 220 Euro je Megawattstunde. Das waren rund zehn Prozent oder 25 Euro weniger als am Vortag. Der TTF-Kontrakt gilt als Richtschnur für das europäische Preisniveau am Erdgasmarkt.</p><p class=id-StoryElement-paragraph>Ein Grund für den Preisrückgang dürfte die mögliche Reaktion Europas auf die drohende Erdgaskrise sein. So prüft die Europäische Kommission laut einem internen Diskussionspapier, das der Deutschen Presse-Agentur vorliegt, Möglichkeiten zur Deckelung des Gaspreises. Am Freitag wollen die <a href="https://www.merkur.de/politik/europaeische-union-geschichte-institutionen-entwicklung-mitglieder-gruendung-90286999.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">EU</a>-Energieminister über verschiedene Optionen zur Dämpfung der hohen Gaspreise beraten. Der TTF-Preis liegt aktuell fast dreimal so hoch wie zu Jahresbeginn.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_7_idx_39 class=Content_7></div></div><h2 id=id-pageApi-lngterminals class=id-StoryElement-crosshead>Bundesnetzagentur plant noch für den Winter drei LNG-Terminals</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 13.34 Uhr: </strong>Der Chef der Bundesnetzagentur, Klaus Müller, erwartet in diesem Winter den Einsatz von bis zu drei <a href="https://www.merkur.de/wirtschaft/lng-terminals-in-deutschland-immer-konkreter-fluessiggas-nicht-von-gasumlage-betroffen-91727812.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">schwimmenden Terminals für den Import von verflüssigtem&nbsp;Gas&nbsp;(LNG)</a> in Deutschland. Neben zwei staatlichen LNG-Terminals, bei deren Vorbereitungen es derzeit keine Verzögerungen gebe, sei auch die Inbetriebnahme eines privat betriebenen Terminals in Lubmin in Mecklenburg-Vorpommern in Aussicht gestellt, sagte Müller am Dienstag nach Gesprächen mit der Thüringer Landesregierung.</p><p class=id-StoryElement-paragraph>Drei LNG-Terminals an Nord- und Ostsee in diesem Winter - möglicherweise bereits zum Jahreswechsel zu 2023 – sowie insgesamt sechs bis sieben Terminals im kommenden Jahr würden Deutschland signifikante Importmöglichkeiten ermöglichen, sagte Müller. Die Terminals für verflüssigtes Gas seien wichtig bei der Vermeidung einer Gasmangellage. „Aber LNG-Gas ist teuer“, fügte er hinzu.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_8_idx_43 class=Content_8></div></div><h2 id=id-pageApi-erdogan class=id-StoryElement-crosshead>Erdogan erwartet in der EU „ernsthafte Probleme“ im Winter</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 12.15 Uhr:</strong> Der türkische Präsident <a href="https://www.merkur.de/politik/recep-tayyip-erdogan-tuerkei-palast-alter-familie-groesse-partei-90095475.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Recep Tayyip Erdogan</a> hat die gegen Russland verhängten Sanktionen des Westens für die Energiekrise in Europa verantwortlich gemacht. Die europäischen Länder würden „ernten, was sie gesät haben“, sagte Erdogan am Dienstag in Ankara.</p><p class=id-StoryElement-paragraph>Putin setze alle seine Mittel und Waffen ein. „Erdgas ist leider eine davon“, sagte der türkische Staatschef. Er gehe davon aus, dass Europa in diesem Winter „ernsthafte Probleme“ haben werde. Für sein Land hingegen gelte dies nicht.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_9_idx_47 class=Content_9></div></div><h2 id=id-pageApi-russlandgewinne class=id-StoryElement-crosshead>Russland macht mit Energieexporten weiterhin Milliarden-Gewinne</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 11.06 Uhr:</strong> Russland verdient mit dem Export von Öl, Gas und Kohle an Deutschland und andere Länder weiter Milliarden. In den ersten sechs Monaten des russischen Angriffskriegs gegen die Ukraine habe Russland mit den Ausfuhren fossiler Energieträger aufgrund der stark gestiegenen Preise Einnahmen in Höhe von 158 Milliarden Euro erwirtschaftet, schrieb die unabhängige und in Finnland ansässige Forschungsorganisation Centre for Research on Energy and Clean Air (Crea) in einem am Dienstag veröffentlichten Bericht.</p><p class=id-StoryElement-paragraph>Das ist demnach mehr, als Russland schätzungsweise für den Ukraine-Krieg ausgibt: Diese Kriegskosten werden von Crea auf etwa 100 Milliarden Euro geschätzt. Der Export fossiler Brennstoffe habe mit etwa 43 Milliarden Euro zum russischen Staatshaushalt beigetragen und somit geholfen, Kriegsverbrechen in der Ukraine zu finanzieren.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91768037_content_10_idx_51 class=Content_10></div></div><p class=id-StoryElement-paragraph>Die EU habe ihre fossilen Einfuhren aus Russland in den vergangenen sechs Monaten deutlich verringert, merkten die Forscher an. Dennoch importierte sie russische Energie mit einem Wert von schätzungsweise 85 Milliarden Euro. <a href="https://www.merkur.de/politik/ukraine-news-russland-oel-gas-sanktionen-deutschland-putin-energie-export-china-schwachstelle-zr-91607863.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Hauptabnehmer unter den EU-Staaten blieb dabei Deutschland</a>: Die Bundesrepublik importierte nach Crea-Angaben in dem analysierten Zeitraum russische Energieträger für insgesamt 19 Milliarden Euro – weltweit gab nur China (34,9 Mrd. Euro) mehr Geld für russische Energie aus. Auf Platz drei folgten die Niederlande mit Ausgaben in Höhe von 11,1 Milliarden Euro.</p><h2 id=id-pageApi-habecknordstream class=id-StoryElement-crosshead>Habeck rechnet nicht mit Gas durch Nord Stream 1</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 10.03 Uhr: </strong>Bundeswirtschaftsminister Robert Habeck (<a href="https://www.merkur.de/politik/die-gruenen-org26767/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Grüne</a>) rechnet nicht mehr damit, dass es künftig wieder russische Gaslieferungen durch die Pipeline Nord Stream 1 geben wird. „Dass Nord Stream 1 wieder aufgemacht wird, gehört nicht zu den Szenarien, von denen ich ausgehe“, sagte Habeck am Montagabend im <em>ZDF</em>.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3xfe.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3xb6.jpg 448w,https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3x70.jpg 768w,https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3xfe.jpg 1100w,https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3x7a.jpg 1408w,https://www.op-online.de/bilder/2022/09/05/91768037/29776971-ist-pessimistisch-was-nord-stream-angeht-wirtschaftsminister-robert-habeck-3xMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Ist pessimistisch was Nord Stream 1 angeht: Wirtschaftsminister Robert Habeck."></div><figcaption class=id-StoryElement-image-caption>Wirtschaftsminister Robert Habeck rechnet nicht mit einer Wiederaufnahme der Gas-Lieferungen durch Nord Stream 1. ©&nbsp;Kay Nietfeld/dpa/picture alliance</figcaption></figure><h2 id=id-pageApi-kremlbedauern class=id-StoryElement-crosshead>Kreml „bedauert“ Lieferstopp durch Nord Stream 1</h2><p class=id-StoryElement-paragraph><strong>Update vom 6. September, 9.10 Uhr: </strong>Die Gaslieferungen über Nord Stream 1 können nach Angaben Russlands wegen der Sanktionen bis auf Weiteres nicht wieder aufgenommen werden. „Wir wissen nicht, wie die Reparaturarbeiten durchgeführt werden sollen, weil die Sanktionen dies verhindern“, sagte Kremlsprecher Dmitri Peskow am Dienstag beim Wirtschaftsforum in Wladiwostok der Nachrichtenagentur Interfax zufolge. Der Kreml konstatiere „mit Bedauern, dass die Verantwortung für die Situation voll und ganz bei den europäischen Staaten und den Staaten liegt, die <a href="https://www.merkur.de/wirtschaft/deutschland-produkte-sektoren-smartphone-auto-russland-sanktionen-urkaine-krieg-europa-zr-91741397.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Sanktionen gegen unser Land</a> eingeführt haben“.</p><p class=id-StoryElement-paragraph>Peskow sprach infolge des Ölaustritts einer Turbine von einer „potenziell gefährlichen Situation für den Betrieb“. Aus diesem Grund könne die Turbine – und damit die Pipeline – ohne vorherige Reparaturarbeiten nicht wieder in Dienst gestellt werden. Gazprom bleibe aber ein zuverlässiger Gaslieferant.</p><h2 id=id-pageApi-gasnotfall class=id-StoryElement-crosshead>Im Gas-Notfall müssen auch geschützte Kunden mit Einschränkungen rechnen</h2><p class=id-StoryElement-paragraph><strong>Update vom 5. September, 16.57 Uhr:</strong> Bei einem drohenden Gasmangel müssen im kommenden Winter auch geschützte Kunden wie Privathaushalte, Schulen oder Krankenhäuser mit Einschränkungen rechnen. Darauf wies am Montag die im <a href="https://www.merkur.de/wirtschaft/alarmstufe-notfallplan-gas-habeck-was-bedeutet-das-industrie-gazprom-nordstream-verbraucher-91626390.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Notfall für die Gaszuteilung</a> zuständige Bundesnetzagentur hin.</p><p class=id-StoryElement-paragraph>„Geschützte Kunden genießen keinen absoluten Schutz. Die Bundesnetzagentur kann nicht ausschließen, dass in einer Gasmangellage auch gegenüber geschützten Kunden Anweisungen ergehen, den Gasbezug zu reduzieren“, teilte die Behörde mit. Im Krisenfall sollen geschützte Verbraucher demnach auf den „Komfort“-Anteil ihres Gasbezuges verzichten. Nicht geschützt sei etwa der Gasbezug, um private Pools oder eine Sauna zu heizen. Das bedeute aber nicht, dass die Betroffenen ihren Gasbezug einstellen müssten, betonte die Behörde.</p><h2 id=id-pageApi-kremlschluld class=id-StoryElement-crosshead>Kreml weist Schuld für Gas-Lieferstopp von sich</h2><p class=id-StoryElement-paragraph><strong>Update vom 5. September, 13.55 Uhr: </strong>Der Kreml hat die Schuld für die <a href="https://www.merkur.de/wirtschaft/bundesnetzagentur-klaus-mueller-gasspeicher-lieferstopp-gas-russland-wie-lange-mangel-energie-zr-91730477.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Einstellung der russischen Gaslieferungen</a> über die Pipeline Nord Stream 1 von sich gewiesen und den Westen dafür verantwortlich gemacht. „Wir sehen endlose Versuche, die Verantwortung für das Geschehen irgendwie auf uns abzuwälzen, wir weisen diese Versuche kategorisch zurück und bestehen darauf, dass der kollektive Westen – in dem Fall die EU, Kanada und Großbritannien – daran Schuld hat, dass die Situation am jetzigen Punkt angekommen ist“, sagte Kremlsprecher Dmitri Peskow der Nachrichtenagentur Interfax zufolge am Montag.</p><p class=id-StoryElement-paragraph>Das sei keine „haltlose“ Behauptung, betonte Peskow. Die Aussage beruhe auf konkreten Fakten zu den Turbinen, ihrer Reparatur und ihrem Transport, so der Kremlsprecher. Er hoffe, dass die letzte verbliebene Turbine in der Kompressorstation Portowaja sich irgendwie reparieren lasse, sagte Peskow.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-11fe.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-11b6.jpg 448w,https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-1170.jpg 768w,https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-11fe.jpg 1100w,https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-117a.jpg 1408w,https://www.op-online.de/bilder/2022/09/05/91768037/29758987-kreml-sprecher-dmitri-peskow-bei-einer-ansprache-11MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Kreml-Sprecher Dmitri Peskow bei einer Ansprache."></div><figcaption class=id-StoryElement-image-caption>Kreml-Sprecher Dmitri Peskow ©&nbsp;IMAGO/Vyacheslav Prokofyev</figcaption></figure><h2 id=id-pageApi-anleger class=id-StoryElement-crosshead>Gas-Krise bereitet Anlegern Sorge</h2><p class=id-StoryElement-paragraph><strong>Update vom 5. September, 11.18 Uhr: </strong>Der erneute <a href="https://www.merkur.de/wirtschaft/gas-lieferstopp-ukraine-news-putin-krieg-russland-markt-achim-wambach-europa-zr-91697166.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Lieferstopp von russischem Gas</a> über die Ostseepipeline Nord Stream 1 befeuert die Sorge um die wirtschaftliche Entwicklung in Deutschland. Auch an den Finanzmärkten wächst die Unruhe: „Die Angst vor einer Lehman-artigen Krise im europäischen Energiesektor wächst“, sagte am Montag etwa Jochen Stanzl, Chef-Marktanalyst vom Handelshaus CMC Markets.</p><h2 id=id-pageApi-irangas class=id-StoryElement-crosshead>Iran bietet sich als Gas-Lieferant an</h2><p class=id-StoryElement-paragraph><strong>Update vom 5. September, 10.31 Uhr:</strong> Der Iran hat sich im Zusammenhang mit der <a href="https://www.merkur.de/politik/ukraine-konflikt-sti1524391/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Ukraine-Krise</a> und dem im Winter befürchteten Gasmangel in Europa als Energielieferant angeboten. „Wir haben bekanntlich die notwendigen Gas-Reserven sowie das Potenzial und könnten daher auch Europas Bedarf diesbezüglich decken“, sagte Außenamtssprecher Nasser Kanaani am Montag. Im Vorfeld jedoch müsste das Wiener Atomabkommen wieder in Kraft gesetzt und vor allem müssten alle wirtschaftlichen US-Sanktionen gegen den Iran aufgehoben werden, so der Sprecher laut Nachrichtenagentur Fars.</p><p class=id-StoryElement-paragraph>Mit den weltweit zweitgrößten Gasreserven käme der Iran als Energielieferant für Europa zwar infrage, hat aber laut Beobachtern wegen der Gasnachfrage in eigenen Land wenig Spielraum für Gas-Exporte. Auch Sprecher Kanaani räumte ein, dass es wegen der US-Sanktionen in den letzten Jahren bei den Gas-Förderungen technische Probleme gegeben habe. Diese seien in der Zwischenzeit aber behoben und der Iran habe keinerlei Einschränkungen mehr. </p><h2 id=id-pageApi-gasdax class=id-StoryElement-crosshead>Eskalation der Gas-Krise belastet den Dax</h2><p class=id-StoryElement-paragraph><strong>Update vom 5. September, 10.01 Uhr:</strong> Die Eskalation der Gaskrise hat den deutschen Aktienmarkt am Montag spürbar belastet. Der <a href="https://www.merkur.de/wirtschaft/dax-deutscher-aktienindex-marktkapitalisierung-boersenwert-xetra-vdax-90025950.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Dax</a> büßte am Morgen 2,86 Prozent auf 12.677,59 Punkte ein. Am Freitag hatte die große Erleichterung nach dem jüngsten US-Arbeitsmarktbericht den deutschen Leitindex noch über die 13.000-Punkte-Marke gehievt. Der <a href="https://www.merkur.de/wirtschaft/alles-ueber-den-mdax-91037550.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">MDax</a> der mittelgroßen Werte fiel am Montag um 2,35 Prozent auf 24 569,65 Punkte. Der Eurozonen-Leitindex EuroStoxx 50 verlor 2,3 Prozent.</p><h2 id=id-pageApi-gaspreis class=id-StoryElement-crosshead>Gas-Lieferstopp treibt Preis nach oben</h2><p class=id-StoryElement-paragraph><strong>Erstmeldung vom 5. September, 9.03 Uhr: </strong>Berlin – Der erneute Liefer-Stopp für russisches Gas hat zu einem weiteren <a href="https://www.merkur.de/wirtschaft/gas-preis-krise-gasumlage-preiserhoehung-strom-grundversorger-russland-heizen-zr-91768237.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">sprunghaften Anstieg des Gaspreises</a> geführt. Am Montagmorgen kletterte der viel beachtete Future für die Megawattstunde Gas an der niederländischen Börse in der Spitze um gut 30 Prozent auf 279 Euro und notierte gegen 10 Uhr immer noch bei 273 Euro. <em> </em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.op-online.de/wirtschaft/baerbock-energie-nord-stream-1-lieferstopp-preis-gas-krise-habeck-zr-91768037.html data-widget-id=AR_1 data-ob-template=DE_OP-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS93aXJ0c2NoYWZ0L2JhZXJib2NrLWVuZXJnaWUtbm9yZC1zdHJlYW0tMS1saWVmZXJzdG9wcC1wcmVpcy1nYXMta3Jpc2UtaGFiZWNrLXpyLTkxNzY4MDM3Lmh0bWwiOwogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UuaWRlbnRpZmllciA9ICI5MTc2ODAzNyI7CiAgICAgICAgICAgICAgICAgICAgfTsKICAgICAgICAgICAgICAgICAgICAoZnVuY3Rpb24oKSB7CiAgICAgICAgICAgICAgICAgICAgICAgIHZhciBkID0gZG9jdW1lbnQsIHMgPSBkLmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNyYyA9ICJodHRwczovL2lkLW9wLW9ubGluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.op-online.de/anzeigen/mediadaten/  class="id-Footer-el-link null" data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=6_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/  class="id-Footer-el-link null" data-k5a-pos=7_unternehmen>Unternehmen</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/karriere class="id-Footer-el-link null" data-k5a-pos=8_karriere>Karriere</a></li></ul></footer><div id=trf_ad_desktop_page_91768037_floor class=Floor></div><div id=trf_ad_desktop_page_91768037_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91768037_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-EP74NB39YD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-EP74NB39YD');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/7886867b0a564f2d9c06a8d9cc71878a><script>var k5aMeta = {"section":"Wirtschaft","publishtime":"2022-09-15T04:52:41+0200","author":["Patricia Huber","Thomas Schmidtutz"],"tag":["Gas-Krise"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8-1663211534-17934672",uid:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8",clientId:258,onlineId:91768037,categoryId:1135754,publishingDate:1663210361000,category:"Wirtschaft",headline:"Baerbock warnt im Gas-Streit: „Können wir uns nicht zwei Mal leisten“ – Putin bietet Nord Stream 2 an",seoHeadline:"Habeck äußert bitteres Nord-Stream-Szenario – auch Baerbock warnt: „Können wir uns nicht zwei Mal leisten“",authors:[18075,14335],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91768037,channel:"CLICK_DESKTOP",category:"Wirtschaft",categoryId:1135754,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:258,uid:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8-1663211534-17934672"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"258",pageViewId:"157a84aa-c6ce-28df-8294-4d7e2d6f98d8-1663211534-17934672",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"wirtschaft",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91768037",requestHost:"www.op-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.op-online.de/wirtschaft/baerbock-energie-nord-stream-1-lieferstopp-preis-gas-krise-habeck-zr-91768037.html","headline":"Habeck äußert bitteres Nord-Stream-Szenario – auch Baerbock warnt: „Können wir uns nicht zwei Mal leisten“","datePublished":"2022-09-15T04:52:41+0200","description":"Der erneute Gaslieferstopp für russisches Gas über Nord Stream 1 treibt den Gaspreis erneut steil nach oben. Alle Infos zur Gas-Krise im News-Ticker.","publisher":{"@type":"Organization","name":"op-online.de","logo":"https://idcdn.de/west/assets/op-online-de/img/logo.svg"},"author":[{"@type":"Person","name":"Patricia Huber"},{"@type":"Person","name":"Thomas Schmidtutz"}],"image":["https://www.op-online.de/bilder/2022/09/05/91768037/29784483-in-der-gas-krise-kritisch-gegenueber-russland-annalena-baerbock-und-robert-habeck-2Iea.jpg","https://www.op-online.de/bilder/2022/09/05/91768037/29784483-in-der-gas-krise-kritisch-gegenueber-russland-annalena-baerbock-und-robert-habeck-2Ie9.jpg","https://www.op-online.de/bilder/2022/09/05/91768037/29784483-in-der-gas-krise-kritisch-gegenueber-russland-annalena-baerbock-und-robert-habeck-2Iec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.op-online.de/"}},{"@type":"ListItem","position":2,"name":"Wirtschaft","item":{"@type":"WebPage","@id":"https://www.op-online.de/wirtschaft/"}}]}}</script><script>/* 15045229 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/09/15/10400081/851927713-datei-tear-few-zahn-2sc24d84-3046d7096f4d.jpg"),t.body.appendChild(d)}(window,document); /* bcf41 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29766401",true);</script></body></html>