<!DOCTYPE html><html lang=de><head><title>Bruttoinlandsprodukt: Der Kuchen ist kleiner als wir denken</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Das deutsche Bruttoinlandsprodukt (BIP) soll 2022 trotz Ukraine-Krieg und Energiekrise leicht wachsen. Aber geht es uns deshalb wirklich besser?"><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Trotz Wirtschaftswachstums in Deutschland: Warum der Kuchen kleiner ist als wir denken"><meta property=og:type content=article><meta property=og:image content=https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pfe.jpg><meta property=og:url content=https://www.op-online.de/wirtschaft/bruttoinlandsprodukt-deutschland-kuchen-reallohnverlust-einkommen-ifo-muenchen-wollmershaeuser-zr-91911412.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/op-online-de/img/favicon--1c5050b9.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/op-online-de/css/styles--4aee3368.css><link rel=canonical href=https://www.merkur.de/wirtschaft/bruttoinlandsprodukt-deutschland-kuchen-reallohnverlust-einkommen-ifo-muenchen-wollmershaeuser-zr-91911412.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91911412},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"d7c82f17-e7cc-f05f-b418-815a221f08a2-1668423480-369799060"},{"de.ippen-digital.user.transientId":"d7c82f17-e7cc-f05f-b418-815a221f08a2"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.op-online.de/business","targeting":[{"key":"categoryId","value":"1135754","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"guest_commentary","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91911412","values":null},{"key":"clientId","value":"258","values":null},{"key":"zone","value":"business","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"d7c82f17-e7cc-f05f-b418-815a221f08a2"}],"clientAlias":"op-online-de-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91911412_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91911412_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91911412_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91911412_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.op-online.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.op-online.de",mh:5}),a.IOMm("pageview",{cp:"of_wirtschaft"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"of_wirtschaft"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.op-online.de");</script></head><body class=id-Page><header class="id-HeaderWhiteWidow idjs-Header lp_west_header_whitewidow" data-k5a-pos=west_header_whitewidow><div class="id-HeaderWhiteWidow-navWrap id-Page-layoutWrap"><a href=https://www.op-online.de title="Zur Startseite" class="id-HeaderWhiteWidow-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/op-online-de/img/logo--ccfd90f7.svg alt=Logo class=id-HeaderWhiteWidow-logo></a><ul class="id-HeaderWhiteWidow-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderWhiteWidow-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderWhiteWidow-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderWhiteWidow-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderWhiteWidow-actions-item data-k5a-pos=3_searchLink><a href=https://www.op-online.de/suche title="Zur Suche" class=id-HeaderWhiteWidow-element--search><i class=id-Icon--search></i></a></li></ul><ul class="id-HeaderWhiteWidow-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderWhiteWidow-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=2_offenbach><a href=https://www.op-online.de/offenbach/  class=id-HeaderWhiteWidow-element--textLink>Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=3_region><a href=https://www.op-online.de/region/  class=id-HeaderWhiteWidow-element--textLink>Region</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=4_kickersOffenbach><a href=https://www.op-online.de/sport/kickers-offenbach/  class=id-HeaderWhiteWidow-element--textLink>Kickers Offenbach</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=5_sport><a href=https://www.op-online.de/sport/  class=id-HeaderWhiteWidow-element--textLink>Sport</a></li><li class=id-HeaderWhiteWidow-featured-item data-k5a-pos=6_hessen><a href=https://www.op-online.de/hessen/  class=id-HeaderWhiteWidow-element--textLink>Hessen</a></li></ul></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/offenbach/  title=Offenbach class=id-MainNavigation-itemLink data-k5a-pos=1_offenbach>Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/region/  title=Region class=id-MainNavigation-itemLink data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/babenhausen/  title=Babenhausen class=id-MainNavigation-itemLink data-k5a-pos=2_1_babenhausen>Babenhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dietzenbach/  title=Dietzenbach class=id-MainNavigation-itemLink data-k5a-pos=2_2_dietzenbach>Dietzenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/dreieich/  title=Dreieich class=id-MainNavigation-itemLink data-k5a-pos=2_3_dreieich>Dreieich</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/egelsbach/  title=Egelsbach class=id-MainNavigation-itemLink data-k5a-pos=2_4_egelsbach>Egelsbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/eppertshausen/  title=Eppertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_5_eppertshausen>Eppertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hainburg/  title=Hainburg class=id-MainNavigation-itemLink data-k5a-pos=2_6_hainburg>Hainburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/hanau/  title=Hanau class=id-MainNavigation-itemLink data-k5a-pos=2_7_hanau>Hanau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/heusenstamm/  title=Heusenstamm class=id-MainNavigation-itemLink data-k5a-pos=2_8_heusenstamm>Heusenstamm</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/langen/  title=Langen class=id-MainNavigation-itemLink data-k5a-pos=2_9_langen>Langen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/main-kinzig-kreis/  title=Main-Kinzig-Kreis class=id-MainNavigation-itemLink data-k5a-pos=2_10_mainKinzigKreis>Main-Kinzig-Kreis</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/mainhausen/  title=Mainhausen class=id-MainNavigation-itemLink data-k5a-pos=2_11_mainhausen>Mainhausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muehlheim/  title=Mühlheim class=id-MainNavigation-itemLink data-k5a-pos=2_12_muehlheim>Mühlheim</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/muenster/  title=Münster class=id-MainNavigation-itemLink data-k5a-pos=2_13_muenster>Münster</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/neu-isenburg/  title=Neu-Isenburg class=id-MainNavigation-itemLink data-k5a-pos=2_14_neuIsenburg>Neu-Isenburg</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/obertshausen/  title=Obertshausen class=id-MainNavigation-itemLink data-k5a-pos=2_15_obertshausen>Obertshausen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/rodgau/  title=Rodgau class=id-MainNavigation-itemLink data-k5a-pos=2_16_rodgau>Rodgau</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/roedermark/  title=Rödermark class=id-MainNavigation-itemLink data-k5a-pos=2_17_roedermark>Rödermark</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/seligenstadt/  title=Seligenstadt class=id-MainNavigation-itemLink data-k5a-pos=2_18_seligenstadt>Seligenstadt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/frankfurt/  title=Frankfurt class=id-MainNavigation-itemLink data-k5a-pos=2_19_frankfurt>Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/region/darmstadt/  title=Darmstadt class=id-MainNavigation-itemLink data-k5a-pos=2_20_darmstadt>Darmstadt</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=3_kickersOffenbach>Kickers Offenbach</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=4_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/kickers-offenbach/  title="Kickers Offenbach" class=id-MainNavigation-itemLink data-k5a-pos=4_1_kickersOffenbach>Kickers Offenbach</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=4_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=4_3_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/amateur-fussball/  title=Amateurfußball class=id-MainNavigation-itemLink data-k5a-pos=4_4_amateurfussball>Amateurfußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/fussball/  title=Fußball class=id-MainNavigation-itemLink data-k5a-pos=4_5_fussball>Fußball</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/sport/mehr-sport/  title="Mehr Sport" class=id-MainNavigation-itemLink data-k5a-pos=4_6_mehrSport>Mehr Sport</a></li><li class=id-MainNavigation-item><a href=https://tabellen.op-online.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=4_7_tabellen>Tabellen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/abo/  title=Abo class=id-MainNavigation-itemLink data-k5a-pos=6_abo>Abo</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/praemienshop/  title=Prämienshop class=id-MainNavigation-itemLink data-k5a-pos=6_1_praemienshop>Prämienshop</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement/  title="Abo Print" class=id-MainNavigation-itemLink data-k5a-pos=6_2_aboPrint>Abo Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/leser-werben-leser/  title="Leser werben Leser" class=id-MainNavigation-itemLink data-k5a-pos=6_3_leserWerbenLeser>Leser werben Leser</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-bestellen/  title="Abo E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_4_aboEPaper>Abo E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/urlaubsservice/  title=Urlaubsservice class=id-MainNavigation-itemLink data-k5a-pos=6_5_urlaubsservice>Urlaubsservice</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/print-e-paper/  title="Abo Print + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_6_aboPrintEPaper>Abo Print + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/geschaeftsstellen/  title=Geschäftsstellen class=id-MainNavigation-itemLink data-k5a-pos=6_7_geschaeftsstellen>Geschäftsstellen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/das-paket/  title="Abo Tablet + E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_8_aboTabletEPaper>Abo Tablet + E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abonnement-aenderung/  title=Abonnement-Änderungen class=id-MainNavigation-itemLink data-k5a-pos=6_9_abonnementAenderungen>Abonnement-Änderungen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/e-paper-upgrade/  title="E-Paper Upgrade" class=id-MainNavigation-itemLink data-k5a-pos=6_10_ePaperUpgrade>E-Paper Upgrade</a></li><li class=id-MainNavigation-item><a href=https://epaper.op-online.de title="E-Paper lesen" class=id-MainNavigation-itemLink data-k5a-pos=6_11_ePaperLesen>E-Paper lesen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/kostenlose-leseprobe/  title="Probelesen Print" class=id-MainNavigation-itemLink data-k5a-pos=6_12_probelesenPrint>Probelesen Print</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/probelesen-e-paper/  title="Probelesen E-Paper" class=id-MainNavigation-itemLink data-k5a-pos=6_13_probelesenEPaper>Probelesen E-Paper</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/abo/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=6_14_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/online-anzeigenaufgabe/  title="Anzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_1_anzeigeAufgeben>Anzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.localjob.de/  title=Stellenanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_2_stellenanzeigen>Stellenanzeigen</a></li><li class=id-MainNavigation-item><a href=https://op-online.anzeigen-aufgabe.de/Basisdaten/Preselect/2529 title=Familienanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_3_familienanzeigen>Familienanzeigen</a></li><li class=id-MainNavigation-item><a href=https://trauer.op-online.de/  title=Traueranzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_4_traueranzeigen>Traueranzeigen</a></li><li class=id-MainNavigation-item><a href=https://markt.op-online.de/  title=Kleinanzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_5_kleinanzeigen>Kleinanzeigen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/prospekte-beilagen/  title="Prospekte & Beilagen" class=id-MainNavigation-itemLink data-k5a-pos=7_6_prospekteBeilagen>Prospekte &amp; Beilagen</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/werben/  title=Werben class=id-MainNavigation-itemLink data-k5a-pos=7_7_werben>Werben</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/anzeigen/mediadaten/  title=Mediadaten class=id-MainNavigation-itemLink data-k5a-pos=7_8_mediadaten>Mediadaten</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=8_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/deutschland/  title=Deutschland class=id-MainNavigation-itemLink data-k5a-pos=9_deutschland>Deutschland</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/welt/  title=Welt class=id-MainNavigation-itemLink data-k5a-pos=10_welt>Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=11_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=11_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.op-online.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=12_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/leben/  title=Leben class=id-MainNavigation-itemLink data-k5a-pos=13_leben>Leben</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=13_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=13_2_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=13_3_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=13_4_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=13_5_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.op-online.de/leben/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=13_6_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/stars/  title=Stars class=id-MainNavigation-itemLink data-k5a-pos=14_stars>Stars</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.op-online.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=15_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://epaper.op-online.de/  title=ePaper class=id-MainNavigation-itemLink data-k5a-pos=16_epaper>ePaper</a></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91911412_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.op-online.de/  class=id-Breadcrumb-link data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.op-online.de/wirtschaft/  class=id-Breadcrumb-link data-k5a-pos=2_wirtschaft>Wirtschaft</a></li></ol><h1 class=id-StoryElement-headline>Trotz Wirtschaftswachstums in Deutschland: Warum der Kuchen kleiner ist als wir denken</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-14 11:32">14.11.2022, 11:32 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><span class=id-StoryElement-authors-name>Prof. Dr. Timo Wollmershäuser</span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Bruttoinlandsprodukt: Der Kuchen ist kleiner als wir denken","text":"Das deutsche Bruttoinlandsprodukt (BIP) soll 2022 trotz Ukraine-Krieg und Energiekrise leicht wachsen. Aber geht es uns deshalb wirklich besser?","url":"https://www.op-online.de/wirtschaft/bruttoinlandsprodukt-deutschland-kuchen-reallohnverlust-einkommen-ifo-muenchen-wollmershaeuser-zr-91911412.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pfe.jpg loading=eager srcset="https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pb6.jpg 448w,https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2P70.jpg 768w,https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pfe.jpg 1100w,https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2P7a.jpg 1408w,https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2PMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Prof. Dr. Timo Wollmershäuser ist Leiter der Konjunkturforschung und -prognosen am ifo Institut in München."></div><figcaption class=id-StoryElement-image-caption>Prof. Dr. Timo Wollmershäuser ist Leiter der Konjunkturforschung und -prognosen am ifo Institut in München. ©&nbsp;N. Bruckmann/M. Litzka/dpa</figcaption></figure><p class=id-StoryElement-leadText>Das deutsche Bruttoinlandsprodukt (BIP) dürfte im laufenden Jahr trotz Ukraine-Krieg und Energiekrise zulegen. Aber gibt es deshalb mehr zu verteilen und geht es uns deshalb wirklich besser? Ifo-Konjunktur-Experte Prof. Timo Wollmershäuser über die Tücken des meist beachteten Wirtschaftsindikators und die Frage, welche Einkommensverluste uns für die nächsten Jahre drohen. </p><p class=id-StoryElement-paragraph>München – Das reale <a href="https://www.merkur.de/wirtschaft/bruttoinlandsprodukt-was-ist-das-bip-und-wie-wird-es-berechnet-91445845.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Bruttoinlandsprodukt</a> eines Landes misst die Größe des Kuchens, der von allen Einwohnern eines Landes gebacken wird. So könnte einer der ersten Sätze eines Einführungsbuches zur Volkswirtschaftslehre lauten. Im Sommer dieses Jahres ist dieser Kuchen dann doch <a href="https://www.op-online.de/wirtschaft/deutsche-wirtschaft-waechst-im-quartal-ueberraschend-zr-91879983.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">noch um 0,3 Prozent größer geworden</a>.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Reales Bruttoinlandsprodukt: Schlechter Indikator für Wohlstandsgewinne und -verluste</h2><p class=id-StoryElement-paragraph>Viele Konjunkturanalysten hatten eigentlich <a href="https://www.merkur.de/wirtschaft/deutschland-wirtschaft-krise-corona-ukraine-russland-krieg-gas-bip-prozent-steigerung-aktuell-news-zr-91745622.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">mit einem Rückgang des realen Bruttoinlandsprodukts (BIP) gerechnet</a>. Die hohen Energiepreise hätten den privaten Konsum und die Industrieproduktion schrumpfen lassen sollen. Doch auch nach Abzug der hohen Preissteigerungen haben beide Komponenten des Bruttoinlandsprodukts wohl zulegen können. Scheinbar ist die deutsche Wirtschaft doch robuster als gedacht. Aber geht es uns deshalb wirklich besser, weil der Kuchen größer geworden ist? Haben wir mehr Einkommen in der Tasche als noch im Frühjahr? Und können wir Deutsche uns deshalb mehr leisten?</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_2_idx_10 class=Content_2></div></div><section class="id-StoryElement-factBox id-StoryElement-factBox--CENTER"><h3 class=id-StoryElement-factBox-headline>Stimme der Ökonomen</h3><p class=id-StoryElement-factBox-paragraph>Klimawandel, Corona-Pandemie, <a href="https://www.merkur.de/politik/ukraine-krieg-russland-news-konflikt-kiew-moskau-maidan-proteste-krim-annexion-chronologie-91412905.html" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Ukraine-Krieg</a>: Wohl selten zuvor war das Interesse an Wirtschaft so groß wie jetzt. Das gilt für aktuelle Nachrichten, aber auch für ganz grundsätzliche Fragen: Wie passen die milliarden-schweren <a href="https://www.merkur.de/welt/coronavirus-sti164091/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Corona</a>-Hilfen und die Schuldenbremse zusammen? Was können wir gegen die Klimakrise tun, ohne unsere Wettbewerbsfähigkeit aufs Spiel zu setzen? Wie sichern wir unsere Rente? Und wie erwirtschaften wir den Wohlstand von morgen?</p><p class=id-StoryElement-factBox-paragraph>In unserer neuen Reihe <a href="https://www.merkur.de/wirtschaft/stimme-der-oekonomen-sti1521582/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}"><em>Stimme der Ökonomen</em></a> liefern Deutschlands führende Wirtschaftswissenschaftler in Gastbeiträgen Einschätzungen, Einblicke und Studien-Ergebnisse zu den wichtigsten Themen der Wirtschaft – tiefgründig, kompetent und meinungsstark.</p></section><h2 class=id-StoryElement-crosshead>BIP: Schlechter Indikator in Krisenzeiten</h2><p class=id-StoryElement-paragraph>In Zeiten wie diesen ist die Veränderung des realen Bruttoinlandsprodukts nur ein schlechter Indikator für die Wohlstandsgewinne und -verluste der Deutschen. Zwar misst es die Veränderung des gesamten Wertes der in Deutschland erstellten Waren und Dienstleistungen (nach Abzug der für die Herstellung benötigten Vorleistungen) und damit, ob der Kuchen größer oder kleiner geworden ist. Und es zeigt auch an, ob die Einkommen der privaten Haushalte und der Unternehmer zu- oder abgenommen haben. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_3_idx_14 class=Content_3></div></div><p class=id-StoryElement-paragraph>Allerdings lässt es unberücksichtigt, dass ein Teil der erwirtschafteten Einkommen zur Begleichung der stark gestiegenen Rechnung für importiertes Erdgas und Erdöl an das Ausland abfließt. Deutschland ist eine offene Volkswirtschaft und über vielerlei Beziehungen mit dem Rest der Welt verbunden. <a href="https://www.merkur.de/verbraucher/wirtschaft-energiekrise-deutschland-gaspreise-strom-russland-lebensmittel-medikamente-inflation-konsum-91787699.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Die derzeitige Energiekrise wirkt sich auf Deutschland</a> in besonderem Maße aus, da es Rohöl und Erdgas fast vollständig aus dem Ausland bezieht und Russland bis kurz vor Ausbruch des Krieges zu den wichtigsten Herkunftsländern zählte. Als Folge gesunkener Rohöl- und Erdgaslieferungen aus Russland sind die Preise dieser Energieträger und damit die deutsche Importrechnung kräftig gestiegen.</p><p class=id-StoryElement-paragraph>Zwar werden die höheren Preise für importierte Energie von den Unternehmen zumindest teilweise wieder an das Ausland überwälzt, was über den Verkauf von Exportgütern zusätzliches Einkommen im Inland schafft. Da Energie bislang allerdings nur einen kleinen Teil der Produktionskosten ausmacht, dürften die Exportpreise zunächst weit weniger zulegen als die Importpreise und sich damit die Terms of Trade, die die beiden Außenhandelspreise in Relation zueinander setzen, verschlechtern. Ein Gutteil der höheren Preise für importierte Energie dürfte daher von den heimischen Endverbrauchern zu tragen sein. Sie können sich von ihrem Einkommen weniger leisten und erleiden einen Realeinkommensverlust. Mit dem sogenannten Realwert des Bruttoinlandsprodukts steht ein alternatives Einkommensmaß zur Verfügung, das das reale Bruttoinlandsprodukt um die Terms-of-Trade-Veränderungen bereinigt. </p><div class="id-StoryElement-embed wv_story_el_datawrapper" style="min-height: 400px" data-id-lazyload-code=" CiAgICAgICAgPGlmcmFtZSBzcmM9Imh0dHBzOi8vZGF0YXdyYXBwZXIuZHdjZG4ubmV0L1h0cTJBLyIgY2xhc3M9Ind2X2VtYmVkX2RhdGF3cmFwcGVyIgogICAgICAgICAgICAgICAgc2Nyb2xsaW5nPSJubyIgZnJhbWVib3JkZXI9IjAiIG5vcmVzaXplPSJub3Jlc2l6ZSIgYWxsb3d0cmFuc3BhcmVuY3k9InRydWUiCiAgICAgICAgICAgICAgICB3aWR0aD0iMTAwJSIgaGVpZ2h0PSI0MDAiPjwvaWZyYW1lPgogICAgICAgIDxzY3JpcHQ+CiAgICAgICAgICAgICFmdW5jdGlvbihpLHIpe2Z1bmN0aW9uIHQoZSx0KXt2YXIgYSxuO3QmJmUuc291cmNlPT09dC5jb250ZW50V2luZG93JiYiZW1iZWQtc2l6ZSI9PT1lLmRhdGEudHlwZSYmdC5oZWlnaHQmJmUuZGF0YSYmZS5kYXRhLmhlaWdodCYmZS5kYXRhLmhlaWdodCE9PXBhcnNlSW50KHQuaGVpZ2h0LDEwKSYmKGE9ZSxwYXJzZUludChoLmhlaWdodCwxMCk+YS5kYXRhLmhlaWdodCYmKG49ci5xdWVyeVNlbGVjdG9yKCIuaWRqcy1IZWFkZXIiKS5vZmZzZXRIZWlnaHQrMjAsKGE9aC5nZXRCb3VuZGluZ0NsaWVudFJlY3QoKS50b3ApPG4mJihuPWEtbitpLnBhZ2VZT2Zmc2V0LGkuc2Nyb2xsVG8oe3RvcDpuLGJlaGF2aW9yOiJzbW9vdGgifSkpKSx0LmhlaWdodD1lLmRhdGEuaGVpZ2h0KX12YXIgZT1yLmN1cnJlbnRTY3JpcHQucGFyZW50RWxlbWVudCxoPXIuY3VycmVudFNjcmlwdC5wYXJlbnRFbGVtZW50LmdldEVsZW1lbnRzQnlUYWdOYW1lKCJpZnJhbWUiKVswXTtlLnN0eWxlLnJlbW92ZVByb3BlcnR5KCJtaW4taGVpZ2h0IiksaS5hZGRFdmVudExpc3RlbmVyKCJtZXNzYWdlIixmdW5jdGlvbihlKXt0KGUsaCl9LCExKX0od2luZG93LGRvY3VtZW50KTsKICAgICAgICA8L3NjcmlwdD4KICAgIA=="></div><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_4_idx_18 class=Content_4></div></div><h2 class=id-StoryElement-crosshead>Energiekrise führt zu Realeinkommensverlust in Deutschland</h2><p class=id-StoryElement-paragraph>Der gegenwärtige Anstieg der Energiepreise setzte schon vor dem russischen Angriff auf die Ukraine ein. Ausgehend von außergewöhnlich niedrigen Notierungen für Erdgas und Erdöl während der Coronakrise im Jahr 2020 kam es bereits im vergangenen Jahr zu einer kräftigen Verteuerung importierter Energie. Die Verschlechterung der Terms of Trade ging mit einem Realeinkommensverlust im Inland in Höhe von 35 Milliarden Euro oder 1,0 Prozent des Bruttoinlandsprodukts einher. Entsprechend fiel die Erholung im Jahr nach der Coronakrise gemessen am Realwert des Bruttoinlandsprodukts mit 1,6 Prozent spürbar schwächer aus, als der Anstieg des preisbereinigten Bruttoinlandsprodukts um 2,6 Prozent es nahelegte.</p><p class=id-StoryElement-paragraph>Im März dieses Jahres <a href="https://www.merkur.de/leben/geld/strom-2022-preise-steigen-gas-euro-mehr-muessen-verbraucher-zahlen-zr-91654125.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">beschleunigte sich der Preisauftrieb nochmals spürbar</a>. Auch wenn zwischenzeitlich die Höchststände bei den Erdgas- und Erdölpreisen wohl überschritten sind und die Preise seit dem Sommer sinken, werden sie auf absehbare Zeit wohl kaum auf ihre Vorkrisenniveaus zurückkehren, da Russland als Energielieferant nicht mehr zur Verfügung stehen dürfte. In diesem Jahr dürfte sich daher die Diskrepanz zwischen beiden Messgrößen noch verstärken, da die Verschlechterung der Terms of Trade an Fahrt aufnimmt.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_5_idx_22 class=Content_5></div></div><p class=id-StoryElement-paragraph>Während das preisbereinigte Bruttoinlandsprodukt nach der jüngsten Prognose der Gemeinschaftsdiagnose wohl noch um 1,4 Prozent steigt, dürfte die gesamtwirtschaftliche Kaufkraft, gemessen am Realwert des Bruttoinlandsprodukts, um 0,3 Prozent zurückgehen. Die Differenz entspricht einem Realeinkommensverlust in Höhe von 1,8 Prozent in Relation zum Bruttoinlandsprodukt, oder 64 Mrd. Euro. </p><aside class=id-StoryElement-relatedStories><h2 class=id-StoryElement-relatedStories-headline>Mehr zum Thema</h2><article class=id-StoryElement-relatedStories-element><a class=id-StoryElement-relatedStories-element-link data-k5a-pos=west_story_25_relatedStories_1_human href=https://www.op-online.de/wirtschaft/europas-drohendes-energiedesaster-stimme-der-oekonomen-jean-pisani-ferry-zr-91896131.html title="Prof. Jean Pisani-Ferry - Europas drohendes Energiedesaster: Wie Deutschland seinen Partnern mit Milliarden-Hilfen vor den Kopf stößt"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.op-online.de/bilder/2022/11/03/91896131/30205073-jean-pisani-ferry-stimme-der-oekonomen-gastbeitrag-wirtschaft-21dGchSWd9TJ.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/11/03/91896131/30205073-jean-pisani-ferry-stimme-der-oekonomen-gastbeitrag-wirtschaft-21dGchSWd9TJ.jpg 100w,https://www.op-online.de/bilder/2022/11/03/91896131/30205073-jean-pisani-ferry-stimme-der-oekonomen-gastbeitrag-wirtschaft-21dGchSWd9JJ.jpg 200w,https://www.op-online.de/bilder/2022/11/03/91896131/30205073-jean-pisani-ferry-stimme-der-oekonomen-gastbeitrag-wirtschaft-21dGchSWd9KI.jpg 400w" sizes=100px height=75 width=100 alt="Jean Pisani-Ferry"></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Europas drohendes Energiedesaster: Wie Deutschland seinen Partnern mit Milliarden-Hilfen vor den Kopf stößt</h3></a></article><article class=id-StoryElement-relatedStories-element><a class=id-StoryElement-relatedStories-element-link data-k5a-pos=west_story_25_relatedStories_2_human href=https://www.op-online.de/wirtschaft/ezb-notenbank-lagard-klimawandel-friedrich-heinemann-zew-stimme-der-oekonomen-zr-91881082.html title="Prof. Friedrich Heinemann - Verteilung, Ungleichheit, Klimawandel: Die EZB hat zu lange über das Falsche geredet"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.op-online.de/bilder/2022/10/28/91881082/28347501-prof-dr-friedrich-heinemann-leitet-den-forschungsbereich-unternehmensbesteuerung-und-oeffentliche-finanzwirtschaft-am-zew-leibniz-zentrum-fuer-44TJ.jpg loading=lazy srcset="https://www.op-online.de/bilder/2022/10/28/91881082/28347501-prof-dr-friedrich-heinemann-leitet-den-forschungsbereich-unternehmensbesteuerung-und-oeffentliche-finanzwirtschaft-am-zew-leibniz-zentrum-fuer-44TJ.jpg 100w,https://www.op-online.de/bilder/2022/10/28/91881082/28347501-prof-dr-friedrich-heinemann-leitet-den-forschungsbereich-unternehmensbesteuerung-und-oeffentliche-finanzwirtschaft-am-zew-leibniz-zentrum-fuer-44JJ.jpg 200w,https://www.op-online.de/bilder/2022/10/28/91881082/28347501-prof-dr-friedrich-heinemann-leitet-den-forschungsbereich-unternehmensbesteuerung-und-oeffentliche-finanzwirtschaft-am-zew-leibniz-zentrum-fuer-44KI.jpg 400w" sizes=100px height=75 width=100 alt="Prof. Dr. Friedrich Heinemann leitet den Forschungsbereich „Unternehmensbesteuerung und Öffentliche Finanzwirtschaft“ am ZEW – Leibniz-Zentrum für Europäische Wirtschaftsforschung"></div></div><h3 class=id-StoryElement-relatedStories-element-headline>Verteilung, Ungleichheit, Klimawandel: Die EZB hat zu lange über das Falsche geredet</h3></a></article><article class=id-StoryElement-relatedStories-element><a class=id-StoryElement-relatedStories-element-link data-k5a-pos=west_story_25_relatedStories_3_human href=https://www.merkur.de/wirtschaft/diw-gaskrise-energiekrise-claudia-kemfert-stimme-der-oekonomen-industrie-erneuerbare-energien-91867538.html title="Gastbeitrag von Prof. Claudia Kemfert - Die Gaskrise und das Schreckgespenst der Deindustrialisierung"><div class=id-StoryElement-relatedStories-element-imageWrap><div class="id-RatioPlaceholder id-RatioPlaceholder--fourByThree"><img class="id-RatioPlaceholder-element wv_story_el_relatedStoryImage" src=https://www.merkur.de/bilder/2022/10/20/91867538/27343662-stimme-der-oekonomen-prof-claudia-kemfert-abteilung-energie-verkehr-umwelt-diw-berlin-DTJ.jpg loading=lazy srcset="https://www.merkur.de/bilder/2022/10/20/91867538/27343662-stimme-der-oekonomen-prof-claudia-kemfert-abteilung-energie-verkehr-umwelt-diw-berlin-DTJ.jpg 100w,https://www.merkur.de/bilder/2022/10/20/91867538/27343662-stimme-der-oekonomen-prof-claudia-kemfert-abteilung-energie-verkehr-umwelt-diw-berlin-DJJ.jpg 200w,https://www.merkur.de/bilder/2022/10/20/91867538/27343662-stimme-der-oekonomen-prof-claudia-kemfert-abteilung-energie-verkehr-umwelt-diw-berlin-DKI.jpg 400w" sizes=100px height=75 width=100 alt="Michael Hüther"></div></div><h3 class="id-StoryElement-relatedStories-element-headline id-StoryElement-relatedStories-element-headline--externalDomain">Die Gaskrise und das Schreckgespenst der Deindustrialisierung</h3></a></article></aside><p class=id-StoryElement-paragraph>Mit der von der Gemeinschaftsdiagnose unterstellten allmählichen Stabilisierung der Energiepreise im kommenden Jahr werden auch die Realeinkommensverluste auslaufen. Die Wirtschaftsleistung dürfte im Vergleich zum Vorjahr sinken, sowohl gemessen am preisbereinigten Bruttoinlandsprodukt (−0,4 Prozent) als auch am Realwert des Bruttoinlandsprodukts (−0,7 Prozent). Sollte sich diese Projektion als richtig erweisen, ergäbe sich zusammengenommen durch die Energiekrise ein Realeinkommensverlust in den Jahren 2021 bis 2023 von rund 3 Prozent der in Deutschland erbrachten Wirtschaftsleistung. Nur während der zweiten Ölpreiskrise in den Jahren von 1979 bis 1981 fielen diese Verluste mit insgesamt 4 Prozent der Wirtschaftsleistung noch höher aus.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_6_idx_26 class=Content_6></div></div><h2 class=id-StoryElement-crosshead> Der Kuchen ist kleiner als wir denken</h2><p class=id-StoryElement-paragraph>Die Quantifizierung der Realeinkommensverluste an das Ausland ist wichtig bei allen Verteilungsdiskussionen. Sie stellen das Stück des in Deutschland erstellten gesamtwirtschaftlichen Kuchens dar, der ans Ausland abgegeben werden muss und eben nicht im Inland verteilt werden kann. So muss bei Lohnverhandlungen berücksichtigt werden, <a href="https://www.merkur.de/wirtschaft/brennholz-pellets-heizen-kosten-energiekrise-entlastung-hilfen-gas-91847869.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">dass die hohen Preise für in Deutschland produzierte Waren</a> und Dienstleistungen nicht Folge eines Booms sind, der die Gewinne der Unternehmen sprudeln lässt. Sie spiegeln vor allem die hohen Kosten wider, die für importierte Energie und Vorprodukte ans Ausland bezahlt werden müssen.</p><p class=id-StoryElement-paragraph>Das zwischen Arbeitnehmer und Arbeitnehmerinnen sowie Unternehmer und Unternehmerinnen zu verteilende Einkommen muss also um diese Realeinkommensverluste korrigiert werden. Staatliche Unterstützungsmaßnahmen können die Größe des Kuchenstücks nicht verändern. Sie können lediglich Einfluss nehmen auf den Anteil, den einzelne Bevölkerungsgruppen von ihrem individuellen Kuchen abgeben müssen. Und sie können das Kuchenstück über die Zeit hinweg auf zukünftige Generationen verschieben, wenn die Maßnahmen etwa durch Schulden oder weniger Investitionen finanziert werden. Solange Deutschland aber Energie aus dem Ausland importiert und der Preis dafür hoch bleibt, müssen wir einen Teil unserer Einkommen zur Begleichung der Importrechnung an das Ausland abführen. Der Kuchen ist eben kleiner als wir denken.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91911412_content_7_idx_30 class=Content_7></div></div><p class=id-StoryElement-paragraph><em>Zum Autor: Prof. Dr. Timo Wollmershäuser ist seit 2014 Leiter der Konjunkturforschung und -prognosen am <a href="https://www.merkur.de/wirtschaft/ifo-institut-fuer-wirtschaftsforschung-muenchen-institut-91035281.html" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">ifo Institut</a></em> <em>in München. Neben der aktuellen konjunkturellen Entwicklung kommentiert er regelmäßig den ifo Geschäftsklimaindex. Er gilt als wichtigstes Konjunkturbarometer in Deutschland.</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.op-online.de/wirtschaft/bruttoinlandsprodukt-deutschland-kuchen-reallohnverlust-einkommen-ifo-muenchen-wollmershaeuser-zr-91911412.html data-widget-id=AR_1 data-ob-template=DE_OP-Online></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3Lm9wLW9ubGluZS5kZS93aXJ0c2NoYWZ0L2JydXR0b2lubGFuZHNwcm9kdWt0LWRldXRzY2hsYW5kLWt1Y2hlbi1yZWFsbG9obnZlcmx1c3QtZWlua29tbWVuLWlmby1tdWVuY2hlbi13b2xsbWVyc2hhZXVzZXItenItOTE5MTE0MTIuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxOTExNDEyIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtb3Atb25saW5lLmRpc3F1cy5jb20vZW1iZWQuanMiOwogICAgICAgICAgICAgICAgICAgICAgICBzLnNldEF0dHJpYnV0ZSgnZGF0YS10aW1lc3RhbXAnLCArbmV3IERhdGUoKSk7CiAgICAgICAgICAgICAgICAgICAgICAgIChkLmhlYWQgfHwgZC5ib2R5KS5hcHBlbmRDaGlsZChzKTsKICAgICAgICAgICAgICAgICAgICB9KSgpOwogICAgICAgICAgICAgICAgPC9zY3JpcHQ+CiAgICAgICAgICAgIA=="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=2_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=3_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=4_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.op-online.de/anzeigen/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.op-online.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=6_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/  class=id-Footer-el-link data-k5a-pos=7_unternehmen>Unternehmen</a></li><li class=id-Footer-el><a href=http://www.mediengruppe-op.de/karriere class=id-Footer-el-link data-k5a-pos=8_karriere>Karriere</a></li></ul></footer><div id=trf_ad_desktop_page_91911412_floor class=Floor></div><div id=trf_ad_desktop_page_91911412_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91911412_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-EP74NB39YD></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-EP74NB39YD');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/4d80e58288894dd9b39088d71edf9d96><script>var k5aMeta = {"section":"Wirtschaft","publishtime":"2022-11-14T11:32:39+0100","author":["Prof. Dr. Timo Wollmershäuser"],"tag":["Stimme der Ökonomen","Konjunktur","Premium","Agenda"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"d7c82f17-e7cc-f05f-b418-815a221f08a2-1668423480-369799060",uid:"d7c82f17-e7cc-f05f-b418-815a221f08a2",clientId:258,onlineId:91911412,categoryId:1135754,publishingDate:1668421959000,category:"Wirtschaft",headline:"Trotz Wirtschaftswachstums in Deutschland: Warum der Kuchen kleiner ist als wir denken",seoHeadline:"Bruttoinlandsprodukt: Der Kuchen ist kleiner als wir denken",authors:[18560],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91911412,channel:"CLICK_DESKTOP",category:"Wirtschaft",categoryId:1135754,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:258,uid:"d7c82f17-e7cc-f05f-b418-815a221f08a2",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"d7c82f17-e7cc-f05f-b418-815a221f08a2-1668423480-369799060"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"d7c82f17-e7cc-f05f-b418-815a221f08a2"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"258",pageViewId:"d7c82f17-e7cc-f05f-b418-815a221f08a2-1668423480-369799060",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"wirtschaft",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91911412",requestHost:"www.op-online.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.op-online.de/wirtschaft/bruttoinlandsprodukt-deutschland-kuchen-reallohnverlust-einkommen-ifo-muenchen-wollmershaeuser-zr-91911412.html","headline":"Bruttoinlandsprodukt: Der Kuchen ist kleiner als wir denken","datePublished":"2022-11-14T11:32:39+0100","description":"Das deutsche Bruttoinlandsprodukt (BIP) soll 2022 trotz Ukraine-Krieg und Energiekrise leicht wachsen. Aber geht es uns deshalb wirklich besser?","publisher":{"@type":"Organization","name":"op-online.de","logo":"https://idcdn.de/west/assets/op-online-de/img/logo.svg"},"author":{"@type":"Person","name":"Prof. Dr. Timo Wollmershäuser"},"image":["https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pea.jpg","https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pe9.jpg","https://www.op-online.de/bilder/2022/11/10/91911412/27383121-stimme-der-oekonomen-timo-wollmershaeuser-ist-leiter-der-konjunkturforschung-und-prognosen-ifo-institut-muenchen-2Pec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.op-online.de/"}},{"@type":"ListItem","position":2,"name":"Wirtschaft","item":{"@type":"WebPage","@id":"https://www.op-online.de/wirtschaft/"}}]}}</script><script>/* 14113829 */ !function(e,n){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/11/14/81204844/850227545-vapor-naegel-packen-kasse-yq7gnzxh-2967eee830a7.jpg"),n.body.appendChild(t)}(window,document); /* 98448 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30256383",true);</script></body></html>